Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

- - - - -

Nissan Primera P11 1997r, przerywa i nie odpala - czy to wtrysk?

przerywa nie odpala primera 1997

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE   mat07

mat07

    Nie bić jestem nowy

  • Użytkownik
  • 2 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:Śląsk
  • Model:Nissan Primera P11/Opel Vectra B
  • Silnik:1.6
  • Nr rejestracyjny:OKL
  • Time Online: 44m 36s

Napisano 24 październik 2015, 15:40

Witam!

Jako iż to mój pierwszy post na forum pragnę wszystkich serdecznie powitać :) 

Mam następujący problem z autem. Otóż kilka dni temu podczas normalnej jazdy zaczął przerywać na niskich obrotach, musiałem go więc trochę gazować, ale dojechałem do celu. Problem zaczął się, gdy musiałem zaparkować, od razu gdy zszedłem poniżej 1,5 obrotów auto zgasło. Przy kręceniu cały czas pokazywało 0,5 obrotów, silnik łapał jakby chciał a nie mógł. Każdorazowo po zakończeniu kręcenia obrócił się jeszcze 3,4 razy i kończył. Po kilkunastu próbach i manewrowaniu pedałem gazu w końcu odpalił. Zaparkowałem, poszedłem załatwiać swoje sprawy, cały czas myśląc że muszę nim wrócić jeszcze 20 km do domu. Jakoś się to udało, chociaż jazda wyglądała tak jak wcześniej. Co ciekawe, wieczorem tego dnia, gdy chciałem pokazać bratu co się dzieje, auto odpaliło bez problemu i trzymało niskie obroty. Jednak następnego dnia był to już trup... Dzisiaj się za niego wziąłem, przeczyściłem świece i iskra jest normalna, zmniejszyłem przerwę do 0,7 mm. Po pół godzinie kręcenia znowu zaczął łapać i po następnych 10 minutach odpalił wydostając z rury wydechowej kłęby dymu. Potrzymałem go przez chwilę na wysokich obrotach (5-6 tyś) i powoli zacząłem z nich schodzić żeby sprawdzić reakcje. Poniżej 3 tyś zaczęło przerywać i poniżej 2 tyś zgasł i znów 0 reacji. Co to może być? Podejrzewam przy pierwszych obawach wtrysk. Dodam że rok temu mniej więcej w tym samym czasie posłuszeństwa odmówił układ zapłonowy, który wymieniłem na regenerowany z roczną gwarancją, jednak wtedy zgasł mi podczas trasy i już nie dał się odpalić, poza tym nie było iskry. Więc raczej odrzucam możliwość jego zepsucia.

Proszę o pomoc...

 


  • 0

#2 OFFLINE   Oskr5

Oskr5

    Konkretny gość

  • Użytkownik
  • 167 postów
  • Płeć:
  • Skąd:Choszczno
  • Flaga:
  • Kraj:POLAND
  • Model:Maxima A32
  • Silnik:VQ30DE
  • Nr rejestracyjny:ZCH
  • Time Online: 4d 15h 36m 38s

Napisano 24 październik 2015, 16:17

Masz gaz? Podejrzewał bym przepływomierz . 


  • 0

#3 OFFLINE   mat07

mat07

    Nie bić jestem nowy

  • Użytkownik
  • 2 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:Śląsk
  • Model:Nissan Primera P11/Opel Vectra B
  • Silnik:1.6
  • Nr rejestracyjny:OKL
  • Time Online: 44m 36s

Napisano 24 październik 2015, 18:27

Benzyna, a rozrząd (przestawienie)?


  • 0





Również z jednym lub większą ilością słów kluczowych: przerywa, nie odpala, primera, 1997