Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

- - - - -

Obroty zimnego silnika


  • Zaloguj się, aby dodać odpowiedź
22 odpowiedzi w tym temacie

#21 OFFLINE   leon130

leon130

    Wiem co i jak

  • Użytkownik
  • 83 postów
  • Płeć:
  • Skąd:kraków
  • Model:nissan maxima
  • Silnik:2000 V6 24V
  • Nr rejestracyjny:04S
  • Time Online: 5d 8h 31m 48s

Napisano 02 luty 2016, 12:16

Tak właśnie zrobię, wymienię czujnik temperatury na nowy i zobaczę czy jest jakiś efekt tej wymiany.

Wysłane z mojego LG-D855 przy użyciu Tapatalka
  • 0

#22 OFFLINE   Poplas

Poplas

    Wiem co i jak

  • Użytkownik
  • 54 postów
  • Płeć:
  • Skąd:Kutno
  • Kraj:POLAND
  • Model:Maxima Primera
  • Nr rejestracyjny:EKU
  • Time Online: 1d 10h 57m 24s

Napisano 02 luty 2016, 12:29

W mojej byłej Maximie jak był walnięty czujnik temperatury silnika na zimno zapalała bez problemu natomiast na ciepłym nie było mowy aby odpaliła. Komputer odczytywał błędne dane i auto było przelane


U mnie na podniesionych obrotach na zimno nie chodzi zbyt długo. Silniki VQ szybko łapią temperaturę oczywiście jak jest wszystko sprawne. Z czujnikiem warto spróbować być może wysyła błędne dane, jak dobrze pamiętam koszt ok 50 zł.


  • 0

#23 OFFLINE   leon130

leon130

    Wiem co i jak

  • Użytkownik
  • 83 postów
  • Płeć:
  • Skąd:kraków
  • Model:nissan maxima
  • Silnik:2000 V6 24V
  • Nr rejestracyjny:04S
  • Time Online: 5d 8h 31m 48s

Napisano 12 październik 2017, 09:27

Ja przy 10stC na zewnątrz przejadę od zimnego startu ze 2 km i cały czas są ponad 1000obr.. I rzeczywiście nieraz mi się zdarzyło, że jak ciepły to musiałem chwilę pokręcić, żeby odpalić. Jakby był zalany. Wymienię ten czujnik i dam znać czy jest poprawa. Na alle niecałe 40pln.

-------------------------------------------------------------------------------------------------------------------------------------------------

20.02.2016
Czujnik zmieniony. Nic się nie zmieniło, więc nie tutaj problem... Ten typ tak ma widocznie :)
Odświerzam kotleta.
Obroty cały czas wysokie, ale mam jeszcze jedno pytanie.. Przy odpalaniu na zimnym silniku, szczególnie po nocy, obroty idą na 2000-2200 przez sekundę a następnie opadaką na ok. 1500obr. Jest to takie zawycie silnika przy odpalaniu. Myślę, że chyba niezbyt zdrowe dla silnika, żeby tak na zimnym się od razu wkręcał bez smarowania. Przeczyściłem bez rozbierania przeustnicę oraz wyciągnąłem i wyczyściłem krokowca. Bez zmian na plus, jedynie obroty na rozgrzanym silniku powoli opadają, w czasie jazdy jak wysprzeglę to idą na 1200 a wolne obroty stabilne, ale ok.900-950 ( wcześniej 680). Próbowałem adoptować przepustnicę, pedał gazu i krokowca wg manuala nissana, ale albo nie potrafię, albo z jakiegoś powodu auto nie wchodzi w tryb diagnostyczny. Macie jakiś pomysł gdzie szukać problemu? Benzyna czy lpg tak samo. Pzdr.


Czy ta procedura działa z a33?b77771f285dbab35580b18622fe98ce5.jpg
Sam sobie odpowiem póki co....
Odłączyłem klemy na 12h i póki co jest nieźle. Obroty spadają płynnie, wolne obroty ok.680... Jednak jak odpalam zimny silnik to obroty przez sekundę wskakują na 2000 po czym opadają na 1400.

Wysłane z mojego LG-H990 przy użyciu Tapatalka

Użytkownik leon130 edytował ten post 11 październik 2017, 09:25

  • 0