Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

Ładowanie akumulatora


  • Zaloguj się, aby dodać odpowiedź
729 odpowiedzi w tym temacie

#1 OFFLINE   robi173

robi173

    Już trochę się ogarnąłem

  • Użytkownik
  • 30 postów
  • Płeć:
  • Skąd:Łódź
  • Flaga:
  • Model:qashqai II
  • Silnik:1,2 DIG
  • Nr rejestracyjny:EL
  • Time Online: 2d 9h 11m 48s

Napisano 31 marzec 2016, 19:14

Witam, dzisiaj rano po krótkiej jeździe do sklepu już z pod niego nie odjechałem-rozrusznik nie kręci. Przyjechał astance i odpalił z kabli.

Czego mogę się spodziewać po odłączeniu akumulatora? Chcę go wyjąć i podładować w domu z 12h, auto głównie jeździ na krótkich odcinkach po mieście i widocznie nie może się bateria doładować. Czy  po ponownym podłączeniu poza standardowymi ustawieniami(zegar,itp) coś nieprzewidzianego  jeszcze może się pojawić? Czy może odpuścić i zgłosić się do ASO z reklamacją akumulatora-auto na gwarancji do 06.2017r.


  • 0

#2 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 11008 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2 wymieniony,nowy.

Napisano 31 marzec 2016, 19:23

Nic się nie stanie.Odpinałem na 12 godzin właśnie w celu zresetowania pamięci komputera.Po wpięciu wszystko działało.


  • 0

#3 OFFLINE   radi198

radi198

    Nie bić jestem nowy

  • Użytkownik
  • 3 postów
  • Płeć:
  • Skąd:Wrocław
  • Flaga:
  • Model:Nissan primera p11
  • Silnik:2.0
  • Nr rejestracyjny:DW
  • Time Online: 2h 36m 26s

Napisano 31 marzec 2016, 19:28

A ten akumulator sam się tak rozładował czy były już wcześniej problemy z nim ?


  • 0

#4 OFFLINE   Crith

Crith

    Konkretny gość

  • Redaktor

  • 227 postów
  • Płeć:
  • Skąd:Pelplin
  • Flaga:
  • Model:X-Trail (T32)
  • Silnik:1.6 dCi 130KM

Napisano 31 marzec 2016, 20:36

Raczej polecam ASO i reklamacje. Będzie najpewniejsze. Zwłaszcza że o aku często się słyszy, a gwarancja jest :)
  • 0

#5 OFFLINE   kiego

kiego

    Jeżdżę bez trzymanki

  • Użytkownik
  • 336 postów
  • Płeć:
  • Skąd:Sheffield UK
  • Flaga:
  • Model:Qq j11 1.5 dci tekna
  • Silnik:1.5dci
  • Nr rejestracyjny:fh
  • Time Online: 10d 7h 11m 43s

Napisano 31 marzec 2016, 21:01

Jak powyżej,chociaż zdaje się ze w pierwszym podejściu ASO ładuje aku,a dopiero w przypadku dalszych problemów wymienia.
  • 0

#6 OFFLINE   porter59

porter59

    Debeściak

  • Użytkownik
  • 845 postów
  • Płeć:
  • Skąd:Dolny Śląsk
  • Kraj:POLAND
  • Model:Note 1.4 Acenta +
  • Nr rejestracyjny:DOL
  • Time Online: 19d 15h 13m 7s

Napisano 31 marzec 2016, 21:34

Nie wiem tylko po co go odłączać, jak jedziesz w trasę to też się ładuje i nikt go nie odłącza w tym czasie.

Podłącz na noc pod prostownik,a rano będzie jak nowy,jeśli nie to wymiana.

Tylko prąd jak najmniejszy ok 4A.


  • 0

#7 OFFLINE   robi173

robi173

    Już trochę się ogarnąłem

  • Użytkownik
  • 30 postów
  • Płeć:
  • Skąd:Łódź
  • Flaga:
  • Model:qashqai II
  • Silnik:1,2 DIG
  • Nr rejestracyjny:EL
  • Time Online: 2d 9h 11m 48s

Napisano 01 kwiecień 2016, 05:34

Ok, dzięki wszystkim, najpierw podładuję, a potem ewentualnie ASO-auto mam od tygodnia, więc nie wiem jak było wcześniej.


  • 0

#8 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 11008 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2 wymieniony,nowy.

Napisano 01 kwiecień 2016, 07:19

Samochód stał na placu,masz go od tygodnia,jeździsz krótkie odcinki,mógł odmówić posłuszeństwa.Podładuj i powinno wszystko wrócić do normy


  • 0

#9 OFFLINE   porter59

porter59

    Debeściak

  • Użytkownik
  • 845 postów
  • Płeć:
  • Skąd:Dolny Śląsk
  • Kraj:POLAND
  • Model:Note 1.4 Acenta +
  • Nr rejestracyjny:DOL
  • Time Online: 19d 15h 13m 7s

Napisano 01 kwiecień 2016, 19:41

Swoją drogą,auto tydzień i akumulator padł,to nie najlepiej świadczy o sprzedawcy.

Jest coś takiego jak przygotowanie auta do sprzedaży.

W tym czasie powinni sprawdzić poziomy płynów,olejów/w skrzyni też/,czy podładowanie akumulatora.

A nie tylko umycie i dobry pic.


  • 0

#10 OFFLINE   robi173

robi173

    Już trochę się ogarnąłem

  • Użytkownik
  • 30 postów
  • Płeć:
  • Skąd:Łódź
  • Flaga:
  • Model:qashqai II
  • Silnik:1,2 DIG
  • Nr rejestracyjny:EL
  • Time Online: 2d 9h 11m 48s

Napisano 02 kwiecień 2016, 20:05

Zgadza się, tym bardziej, że kupowałem przez ASO Nissan.

--

Akumulatorek naładowany i ponownie zamontowany, wreszcie zaczął działać start-stop, w zasadzie do ustawienia tylko zegarek, pozostała konfiguracja siedzi w pamięci, także polecam każdemu komu brakuje prądu, można bezstresowo wyjmować :)


Użytkownik robi173 edytował ten post 02 kwiecień 2016, 20:05

  • 0

#11 OFFLINE   myszorek

myszorek

    Jeżdżę bez trzymanki

  • Użytkownik
  • 401 postów
  • Płeć:
  • Skąd:Międzyrzec Podlaski
  • Model:J11 1.2 N-TEC
  • Nr rejestracyjny:LBI
  • Time Online: 25d 17h 30m 53s

Napisano 13 kwiecień 2016, 20:11

A ja się dowiedziałem, że mam aku do wymiany. Fajnie qwa - roczny samochód!


  • 0

#12 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 11008 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2 wymieniony,nowy.

Napisano 14 kwiecień 2016, 07:24

Zgadza się, tym bardziej, że kupowałem przez ASO Nissan.

--

Akumulatorek naładowany i ponownie zamontowany, wreszcie zaczął działać start-stop, w zasadzie do ustawienia tylko zegarek, pozostała konfiguracja siedzi w pamięci, także polecam każdemu komu brakuje prądu, można bezstresowo wyjmować :)

Robi,po 12h odpięcia zegar u mnie ustawił sie sam,nie wiem czemu musisz ustawiać???

Myszorek,bywa tak.Nie ma co dramatyzować.masowa produkcja i jakiś błąd się zdarzy.Grunt ,że na gwarancji!


  • 0

#13 OFFLINE   myszorek

myszorek

    Jeżdżę bez trzymanki

  • Użytkownik
  • 401 postów
  • Płeć:
  • Skąd:Międzyrzec Podlaski
  • Model:J11 1.2 N-TEC
  • Nr rejestracyjny:LBI
  • Time Online: 25d 17h 30m 53s

Napisano 14 kwiecień 2016, 09:01

Myszorek,bywa tak.Nie ma co dramatyzować.masowa produkcja i jakiś błąd się zdarzy.Grunt ,że na gwarancji!

Taaaaa, qwa na gwarancji!

A wiesz ile przy tym problemów. Opowiem, bo się wkur... zdenerwowałem (piiiiiiii, piiiiiii, piiiiiiii)

Dzisiaj rano nie odpaliłem Qq. A że musiałem wyjechać to prostownik, 15 min i jadę.

Serwis, w którym stwierdzili, że aku do wymiany nie ma aktualnego, certyfikowanego przez Nissana testera - czekają na nowe urządzenie. Dlatego nie mogą mi zrobić wymiany na gwarancji. Do tego serwisu mam 30 km - to ważne, zaraz wyjaśnię dlaczego.

Dzwonię do następnego serwisu (mam do niego 100 km) i Pan mi mówi, że OK mogą to zrobić, ale muszę zostawić auto na 3 dni. Więc ja na to, że proszę o auto zastępcze. A Pan, że nie nie ma i że trzeba to przez assistance.

Dzwonię więc do assistance i mówię o co chodzi. A Pani tym razem, że JEŚLI mam auto unieruchomione to mogą mnie odwieźć do wybranego serwisu, ale tylko do 50 km - powyżej tej odległości mogę sobie wybrać, ale muszę dopłacić. A ja na to, że nie wiem, czy mam auto unieruchomione, bo po reanimacji dojechałem do pracy i może jak wyjdę na parking to odpalę albo i nie odpalę.

Na to Pani, że proszę się kontaktować jak nie odpalę i wtedy będzie auto zastępcze.

Ale jak nie odpalę to mnie odwiozą do tego bliższego serwisu - co to nie może zrobić wymiany aku ze względu na stary tester, no chyba że dopłacę to mnie odwiozą do tego dalszego, co ma nowszy tester i może wymienić aku.

Jedna qwa wielka paranoja.

W sumie to mnie to g...o obchodzi, gdzie sobie to auto odwiozą - ja mam mieć sprawny aku i auto zastępcze na czas naprawy.

Teraz tylko czekam, aż znowu nie odpalę i ponownie się wqrwię, bo takie unieruchomienie zawsze się zdarza nie wtedy kiedy trzeba.


Użytkownik myszorek edytował ten post 14 kwiecień 2016, 09:09

  • 0

#14 OFFLINE   Pieer

Pieer

    Jeżdżę bez trzymanki

  • Użytkownik
  • 598 postów
  • Płeć:
  • Skąd:SO
  • Kraj:POLAND
  • Model:Qashqai 1,2 N-Tec
  • Time Online: 13d 23h 40m 25s

Napisano 14 kwiecień 2016, 09:01

Coś może być nie tak bo u mnie też po jakiś 3h słuchania tylko radyjka podczas nakładania powłoki kwarcowej auto nie odpaliło. Akumlator mimo, że jak na silnik 1,2 jest przecież spory a 3h to nie jest jakiś wyczyn aby rozładować radiem akumulator. 

Miałem 1 raz takie zdarzenie wiec tylko to obserwuje 

 

@myszorek - chyba musimy zainwestować w taki wynalazek:

http://allegro.pl/ur...5843994151.html

Oglądałem test na 101 napraw (akurat innego) ale działa


Użytkownik Pieer edytował ten post 14 kwiecień 2016, 09:09

  • 0

#15 OFFLINE   monika99

monika99

    Konkretny gość

  • Użytkownik
  • 223 postów
  • Płeć:
  • Skąd:Legnica
  • Model:1,6 dci Tekna
  • Silnik:1,6 dci
  • Time Online: 6d 11h 52m 13s

Napisano 14 kwiecień 2016, 09:31

Ha ha dwie baterie od smartfonow razem zlaczyli i chca za to 500 zl, kupuje natychmiast :)


  • 0

#16 OFFLINE   myszorek

myszorek

    Jeżdżę bez trzymanki

  • Użytkownik
  • 401 postów
  • Płeć:
  • Skąd:Międzyrzec Podlaski
  • Model:J11 1.2 N-TEC
  • Nr rejestracyjny:LBI
  • Time Online: 25d 17h 30m 53s

Napisano 14 kwiecień 2016, 09:44

@myszorek - chyba musimy zainwestować w taki wynalazek:

http://allegro.pl/ur...5843994151.html

Oglądałem test na 101 napraw (akurat innego) ale działa

Fajna sprawa, tylko nie po to kupowałem nowy samochód za niemałe w sumie pieniądze, żeby jeszcze go z kabla odpalać.

Poprzednie moje auta Avensis 8 lat i Corolla żony 13 lat (!) od nowości nie miały wymienianych baterii.


  • 0

#17 OFFLINE   Pieer

Pieer

    Jeżdżę bez trzymanki

  • Użytkownik
  • 598 postów
  • Płeć:
  • Skąd:SO
  • Kraj:POLAND
  • Model:Qashqai 1,2 N-Tec
  • Time Online: 13d 23h 40m 25s

Napisano 14 kwiecień 2016, 09:47

Ale tym sobie jeszcze komórę doładujesz jak co.... :)


Ha ha dwie baterie od smartfonow razem zlaczyli i chca za to 500 zl, kupuje natychmiast :)

Zeby moja żona była taka oszczedna jak ty ... :)


  • 0

#18 OFFLINE   porter59

porter59

    Debeściak

  • Użytkownik
  • 845 postów
  • Płeć:
  • Skąd:Dolny Śląsk
  • Kraj:POLAND
  • Model:Note 1.4 Acenta +
  • Nr rejestracyjny:DOL
  • Time Online: 19d 15h 13m 7s

Napisano 14 kwiecień 2016, 21:22

Taaaaa, qwa na gwarancji!

A wiesz ile przy tym problemów. Opowiem, bo się wkur... zdenerwowałem (piiiiiiii, piiiiiii, piiiiiiii)

Dzisiaj rano nie odpaliłem Qq. A że musiałem wyjechać to prostownik, 15 min i jadę.

.........

15 min i jadę ????

Ja w takich przypadkach ładuję 3 dni,bez przerwy i mam głęboko w d... gwarancję.


  • 0

#19 OFFLINE   Thunder

Thunder

    Nic mi się nie chce...

  • Moderator Globalny

  • 4707 postów
  • Płeć:
  • Skąd:Małopolska/Bawaria
  • Flaga:
  • Kraj:POLAND
  • Model:X-trail T30 Sport type 2004r. 2,2dCi / Cytryna Jumpy 2,0 Hdi
  • Silnik:136KM / 109 KM
  • Nr rejestracyjny:KBR

Napisano 14 kwiecień 2016, 21:32

Fajna sprawa, tylko nie po to kupowałem nowy samochód za niemałe w sumie pieniądze, żeby jeszcze go z kabla odpalać.

Poprzednie moje auta Avensis 8 lat i Corolla żony 13 lat (!) od nowości nie miały wymienianych baterii.

Tylko wtedy wszystko produkowali na lata ;)

 

15 min i jadę ????

Ja w takich przypadkach ładuję 3 dni,bez przerwy i mam głęboko w d... gwarancję.

Jak się oberwie płyta lub zrobi zwarcie na celi to można ładować kilka miesięcy ;)


  • 0

#20 OFFLINE   equinoxe

equinoxe

    Wiem co i jak

  • Użytkownik
  • 147 postów
  • Płeć:
  • Skąd:świętokrzyskie
  • Flaga:
  • Model:Pulsar Acenta+
  • Silnik:1.2 DIG-T
  • Time Online: 17d 5h 53m 6s

Napisano 14 kwiecień 2016, 21:41

Martwi mnie podejście ASO Nissana do tematu - w i30 jak raz odpalał a drugi raz nie (problem z pompą paliwową) to od ASO dostałem auto zastepcze na cały okres postoju mojego Hyundaia u nich. Widać Nissan ma inne standardy...


Użytkownik equinoxe edytował ten post 14 kwiecień 2016, 21:41

  • 0




 
x

Reklama

OK Wyjdź