Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

- - - - -

Dziwne buczenie


  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 OFFLINE   romang

romang

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polkowice
  • Flaga:
  • Model:Murano Z50
  • Silnik:3.5
  • Nr rejestracyjny:DPL
  • Time Online: 11h 24m 22s

Napisano 13 sierpień 2016, 21:26

Witam,

Od jakiegoś czasu zauważyłem dziwne buczenie , zaczyna się przy prędkości 60 km/h , wcześniej nic cisza , nasila się z większą prędkością. Miał ktoś kiedyś coś podobnego ?

 


  • 0

#2 OFFLINE   Artur348

Artur348

    Już trochę się ogarnąłem

  • Użytkownik
  • 30 postów
  • Płeć:
  • Skąd:Poznań
  • Flaga:
  • Model:Patrol Y61/Murano Z50/Almera Tino/Vanette Cargo
  • Silnik:3.0 TDI/3.5 V6/2.2 Di/2.3d
  • Nr rejestracyjny:PO
  • Time Online: 3d 5h 20m 12s

Napisano 15 sierpień 2016, 00:17

Skąd dobiega buczenie?
Buczenie połączone jest z wibracjami , czy tylko sam odgłos?
Jak w momencie buczenia wygląda sytuacja z obrotami, na jakim są wtedy poziomie?


  • 0

#3 OFFLINE   romang

romang

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polkowice
  • Flaga:
  • Model:Murano Z50
  • Silnik:3.5
  • Nr rejestracyjny:DPL
  • Time Online: 11h 24m 22s

Napisano 23 sierpień 2016, 22:36

Tak jak by z przodu , czuć delikatne wibracje na pedale gazu , z obrotami nic się nie dzieje , autko przyspiesza i pracuje bez problemu 


Użytkownik romang edytował ten post 23 sierpień 2016, 22:40

  • 0

#4 OFFLINE   Tofu

Tofu

    Turbo Nissanmaniak

  • VIP

  • 9177 postów
  • Płeć:
  • Skąd:Małopolska
  • Flaga:
  • Kraj:POLAND
  • Model:Turbo
  • Silnik:SR20
  • Time Online: 20d 14h 52m 23s

Napisano 23 sierpień 2016, 22:47

może być tysiąc rzeczy nawet łożyska kół


  • 0

#5 OFFLINE   romang

romang

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polkowice
  • Flaga:
  • Model:Murano Z50
  • Silnik:3.5
  • Nr rejestracyjny:DPL
  • Time Online: 11h 24m 22s

Napisano 23 sierpień 2016, 22:56

może być tysiąc rzeczy nawet łożyska kół

mam taką nadzieje że to łożyska 


  • 0

#6 OFFLINE   Tofu

Tofu

    Turbo Nissanmaniak

  • VIP

  • 9177 postów
  • Płeć:
  • Skąd:Małopolska
  • Flaga:
  • Kraj:POLAND
  • Model:Turbo
  • Silnik:SR20
  • Time Online: 20d 14h 52m 23s

Napisano 23 sierpień 2016, 23:34

Pod winduj i na luzie rozpędź koło ręcznie i złap za błotnik poczujesz wibracje już wiesz .. sprawdz na obu kołach poprostu kręć kołem mając łapę na błotniku-budzie i zobaczysz ..ja się bujałem chwilę myslałem że to nowe opony a to łożysko się wysrało ...


  • 0

#7 OFFLINE   romang

romang

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polkowice
  • Flaga:
  • Model:Murano Z50
  • Silnik:3.5
  • Nr rejestracyjny:DPL
  • Time Online: 11h 24m 22s

Napisano 24 wrzesień 2016, 20:42

Pod winduj i na luzie rozpędź koło ręcznie i złap za błotnik poczujesz wibracje już wiesz .. sprawdz na obu kołach poprostu kręć kołem mając łapę na błotniku-budzie i zobaczysz ..ja się bujałem chwilę myslałem że to nowe opony a to łożysko się wysrało ...

dzięki sprawdzę tak jak mówisz 


Padło łożysko podpory przedniej półosi , huczy jak bombowiec amerykański ale już jest ok.


A jednak to nie to , szukamy dalej  :thumbsdown: huczenie słychać mocno przy hamowaniu ktoś coś ?


  • 0

#8 OFFLINE   pdw88

pdw88

    Już trochę się ogarnąłem

  • Użytkownik
  • 32 postów
  • Płeć:
  • Skąd:Biała Podlaska
  • Model:murano
  • Time Online: 1d 3m 7s

Napisano 09 październik 2016, 15:35

jaka jest procedura wymiany łożyska podpory? Trzeba wyjmować półoś ze skrzyni? Wymieniam jutro pastę prawego Koła to może i zmieieniłbym od razu i łożysko
  • 0

#9 OFFLINE   romang

romang

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polkowice
  • Flaga:
  • Model:Murano Z50
  • Silnik:3.5
  • Nr rejestracyjny:DPL
  • Time Online: 11h 24m 22s

Napisano 11 październik 2016, 19:33

tak trzeba wyjąć półoś ale nie ma tragedii , tylko nie kupuj taniego łożyska z allegro , ja kupiłem i poszło po 10 km.Kupiłem teraz oryginał NTN japońskie i jest ok


  • 0

#10 OFFLINE   JAmaTO

JAmaTO

    Nie bić jestem nowy

  • Użytkownik
  • 2 postów
  • Płeć:
  • Skąd:Florentyna
  • Flaga:
  • Model:Nissan Murano Z50 SL AWD 2005r
  • Silnik:3,5 L V6
  • Time Online: 3h 43m 22s

Napisano 03 grudzień 2017, 15:14

Witam. Mam Nissana Murano SL AWD 2005r i podobny problem jak kolega zakładający temat. U mnie buczenie zaczynam słyszeć przy 40 km/h, najbardziej jest słychać przy prędkości 90 km/h, przy prędkości powyżej 100km/h hałas jest mniej słyszalny. Podnosiłem auto na podnośniku i hałas po dokładnym obsłuchaniu dochodzi z lewej strony skrzyni w miejscu wkładania półosi napędowej, choc nie jestem pewien. Hałas przy puszczeniu pedału gazu nie zmienia się i wiadomo gdy silnik sam hamuje hałas sie zmniejsza. Tylko miałem takie wrażenie jakby ten hałas przy podniesionym aucie na podnośniku nie był taki upierdliwy. Murano mam od miesiąca i tak szczerze mówiąc gdy je kupiłem miał założone letnie oponki 9 letnie i nie było tak głośnego hałasu, a gdy założyłem nowe opony zimowe to hałas się zwiększył. Dodam jeszcze, że musze nim jechać na zbieżność bo gdy trzymam kierownice lekko jedna reką to ściąga go na prawo i stare letnie oponki były na bokach wyząbkowane. Za wszelką pomoc z góry dziekuję.


Użytkownik JAmaTO edytował ten post 03 grudzień 2017, 17:42

  • 0

#11 OFFLINE   Kazik_R52

Kazik_R52

    Debeściak

  • Użytkownik
  • 696 postów
  • Płeć:
  • Skąd:Illinois
  • Model:Pathfinder Platinium R52 3.5 V6 CVT
  • Silnik:VQ35DE
  • Nr rejestracyjny:IL
  • Time Online: 29d 6h 2m

Napisano 04 grudzień 2017, 01:24

Zanim zrobisz zbieznosc dokladnie sprawdz zawieszenie, koncowki drazkow, sworznie wahacza, itd..
  • 0

#12 OFFLINE   JAmaTO

JAmaTO

    Nie bić jestem nowy

  • Użytkownik
  • 2 postów
  • Płeć:
  • Skąd:Florentyna
  • Flaga:
  • Model:Nissan Murano Z50 SL AWD 2005r
  • Silnik:3,5 L V6
  • Time Online: 3h 43m 22s

Napisano 04 grudzień 2017, 18:42

Więc tak byłem na stacji diagnostycznej i auto sztywne i zbieżność ustawiona ale na hałas nie pomogło :(.


Użytkownik JAmaTO edytował ten post 04 grudzień 2017, 19:12

  • 0

#13 OFFLINE   romang

romang

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polkowice
  • Flaga:
  • Model:Murano Z50
  • Silnik:3.5
  • Nr rejestracyjny:DPL
  • Time Online: 11h 24m 22s

Napisano 04 grudzień 2017, 21:57

Witam, u mnie skończyło się wymiana piasty lewy przód , łożysko było rozsypane ciężko było dojść co to daje takie buczenie ale udało się.
Pozdro.
  • 0




 
x

Reklama

OK Wyjdź