Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

- - - - -

T31 2.0 150KM Problem z dodawaniem gazu na wyższych obrotach


  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 OFFLINE   JarekNissan

JarekNissan

    Nie bić jestem nowy

  • Użytkownik
  • 1 postów
  • Płeć:
  • Skąd:Wyry
  • Flaga:
  • Model:Nissan X-Trail T31
  • Silnik:2.0 cdti 150KM
  • Time Online: 33m 17s

Napisano 06 styczeń 2017, 16:41

Witajcie,

Mam problem, który pojawił się dzisiaj podczas mrozu. Odpaliłem samochód bez problemu wyjechałem na drogę jechał bez problemu.

Kiedy chciałem podjechać pod pierwszą górkę przy mocniejszym wciśnięciu gazu nagle gaz nie reaguje i samochód stopniowo gaśnie , przekręciłem kluczyk odpalił bez problemu. Jechałem dalej podejrzewając drobinki lodu w paliwie , nie gazowałem specjalnie czekając na rozgrzanie silnika.

Niestety nawet po przejechaniu 130 km na ciepłym silniku po dodaniu mocniej gazu tak jak by nie dostawał powietrza i gasł , odpalał i można było jechać dalej.

Gdzie nie wymagana była moc samochód jechał nawet i na wyższych obrotach, kiedy tylko potrzebował więcej mocy gasł - niestety po kolejnych kilometrach zapalił się znaczek silnika (podejrzewałem sondę lambda bo niedawno ją wymieniłem i też się włączył znaczek silnika).

Dojechałem pod dom otworzyłem maskę i moje obserwacje laika - po prawej stronie pod plastikowym wlotem powietrza znajduje się gruba gumowa rura która jedną strona idzie pod osłonę górną silnika i w druga stronę gdzieś w dół obok chłodnicy - i na tej rurce jest dużo jakiegoś mazistego płynu coś jakby olej - ale stan oleju 100% więc jakiś inny olej.

Pytanie czy przyczyną może być turbina Przebieg samochodu 170 000  mam go od nowości i staram się go nie katować.

 

Prośba o wsparcie fachowe


  • 0

#2 OFFLINE   maver27

maver27

    Nie bić jestem nowy

  • Użytkownik
  • 9 postów
  • Płeć:
  • Skąd:Wola Prażmowska
  • Model:x-trail t31
  • Time Online: 1d 1h 35m 39s

Napisano 06 styczeń 2017, 18:01

Miałem podobny objaw. Wystarczyło wymienić filtr paliwa.
  • 0