Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

[J11] Pulsowanie świateł, dmuchawy, podświetlenia

alternator prąd akumulator

  • Zaloguj się, aby dodać odpowiedź
30 odpowiedzi w tym temacie

#1 OFFLINE   Smakor

Smakor

    Wiem co i jak

  • Użytkownik
  • 82 postów
  • Płeć:
  • Skąd:Namysłów
  • Flaga:
  • Model:Qasqai
  • Silnik:1.2
  • Nr rejestracyjny:DW
  • Time Online: 1d 6h 31m 17s

Napisano 11 styczeń 2017, 15:44

Czy też tak macie, czy może to jednak dziwny objaw, że po uruchomieniu auta urządzenia elektryczne trochę dziwnie się zachowują?

Np. teraz zimą jak włączę silnik i dam oczyszczanie szyb to obroty wentylatora rosną i maleją a podświetlenie kokpitu rozjaśnia się i przyciemnia. Jak nie włączam tej opcji tylko od razu wyjadę np wyjeżdżając z ciepłego garażu to z kolei widzę pulsowanie świateł mijania. raz świecą jaśniej a raz mocniej. W takim cyklu ok 1-2 sekund płynnie.

Dziwne to trochę dla mnie zachowanie auta, ale nie wiem czy warto sobie tym zawracać głowę czy nie? Nie sprawdziłem jeszcze czy jak auto dobrze się rozgrzeje od jazdy dalej ten efekt występuje....

 


  • 0

#2 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 10595 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2

Napisano 11 styczeń 2017, 17:11

Tak Smakor,tak się dzieje jak masz słabe ładowanie i słaby akumulator.Może to nie oznaczać że aku jest na wykończeniu ale jest niedoładowany.

Co dotyczy słabego ładowania,może być problem z regulacją prądu ładowania,lub co gorsza z uszkodzeniem alternatora.W starszych modelach samochodów właśnie uszkodzenie alternatora dawało taki objaw jak opisujesz,przygasanie oświetlenia i nie koniecznie musi się oświecić ikona akumulatora!


  • 0

#3 OFFLINE   Smakor

Smakor

    Wiem co i jak

  • Użytkownik
  • 82 postów
  • Płeć:
  • Skąd:Namysłów
  • Flaga:
  • Model:Qasqai
  • Silnik:1.2
  • Nr rejestracyjny:DW
  • Time Online: 1d 6h 31m 17s

Napisano 11 styczeń 2017, 17:32

No też o tych sprawach pomyślałem, ale... start stop działa za każdym razem więc z aku chyba nie jest tak źle a auto ma 500 km przejechane? Czyli problem z alternatorem od nowości?

Wysłane z mojego SM-G900F przy użyciu Tapatalka
  • 0

#4 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 10595 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2

Napisano 11 styczeń 2017, 17:58

Albo z regulacją napięcia


Jeżeli ten problem występuję ciągle to wal do serwisu


  • 0

#5 OFFLINE   Smakor

Smakor

    Wiem co i jak

  • Użytkownik
  • 82 postów
  • Płeć:
  • Skąd:Namysłów
  • Flaga:
  • Model:Qasqai
  • Silnik:1.2
  • Nr rejestracyjny:DW
  • Time Online: 1d 6h 31m 17s

Napisano 11 styczeń 2017, 21:31

Wstępnie wydaje mi się, że nie występuje cały czas.

Jak wróciłem dzisiaj do domu auto było rozgrzane to nie pulsowało jak czekałem na wjazd do garażu. Specjalnie nawet włączyłem full nawiew. Muszę to zbadać bardziej ale wygląda na zimne auto, w sensie nie rozgrzany silnik (alternator?)


  • 0

#6 OFFLINE   Cbr600

Cbr600

    Nie bić jestem nowy

  • Użytkownik
  • 13 postów
  • Płeć:
  • Skąd:Leżajsk
  • Flaga:
  • Model:370z
  • Silnik:3.7
  • Time Online: 6h 39m 4s

Napisano 15 styczeń 2017, 11:36

J11 mam problem z akumulatorami firmy FIAMM , widziałem taki sam przypadek dwa dni temu i po wymianie aku problem znikł, podejrzewam ze jak zostawisz samochód na włączonym zapłonie akumulator padnie zanim auto samo przełączy sie w tryb oszczędzania energii.


Sent from my iPhone using Tapatalk
  • 0

#7 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 10595 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2

Napisano 15 styczeń 2017, 11:49

To by potwierdzało moją teorię,niska pojemność aku i zanim się doładuje to alternator za niego pracuje.


  • 0

#8 OFFLINE   Smakor

Smakor

    Wiem co i jak

  • Użytkownik
  • 82 postów
  • Płeć:
  • Skąd:Namysłów
  • Flaga:
  • Model:Qasqai
  • Silnik:1.2
  • Nr rejestracyjny:DW
  • Time Online: 1d 6h 31m 17s

Napisano 15 styczeń 2017, 13:26

Stąd to pulsowanie?

Wysłane z mojego SM-G900F przy użyciu Tapatalka
  • 0

#9 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 10595 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2

Napisano 15 styczeń 2017, 13:42

Tak można tłumaczyć.Aku niedoładowany i niskiej pojemności,załączasz urządzenia i co??? Ledwo pracuja,do akcji wkracza ładowanie,dostają kopa ,ładowanie przerwane(elektronika kochana) znowu bidują...jedź na ASO niech robią test


  • 0

#10 OFFLINE   Smakor

Smakor

    Wiem co i jak

  • Użytkownik
  • 82 postów
  • Płeć:
  • Skąd:Namysłów
  • Flaga:
  • Model:Qasqai
  • Silnik:1.2
  • Nr rejestracyjny:DW
  • Time Online: 1d 6h 31m 17s

Napisano 15 styczeń 2017, 18:04

Chyba coś w tym jest zrobiłem przed chwilą test. Odpaliłem auto na dziennych - nic się nie dzieje, nawiew full - nic, dodałem światła mijania i zaczęło się pulsowanie... Wyłączyłem, nie pulsuje. Zaraz zrobię jeszcze test testerem aku. Ale on nie jest dokładny. 

Dziwi mnie jednak bardzo fakt, że start stop działa bez zarzutu, za każdym razem a zwykle jak jeździłem wokół komina, to po kilku,nastu dniach przestawał działać bez pokonania dłużej trasy...


  • 0

#11 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 10595 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2

Napisano 15 styczeń 2017, 18:07

U mnie SS działał cały czas,a na testach wyszło 25% pojemności.System nie bada pojemności tylko naładowanie,a dla niego czy leje w beczkę 100l czy kanister 25l bez różnicy,byleby była pełna....


  • 1

#12 OFFLINE   AMK

AMK

    Nie bić jestem nowy

  • Użytkownik
  • 9 postów
  • Płeć:
  • Skąd:Częstochowa
  • Flaga:
  • Model:quasqhai J11
  • Silnik:1.2 dig
  • Nr rejestracyjny:sc
  • Time Online: 14h 32m 17s

Napisano 30 styczeń 2017, 09:51

Witam. Mam identyczny problem.Pierwszy raz zgłosiłem się do serwisu przy przebiegu 1500 km ,stwierdzono że do wymiany jest akumulator.Po wymianie problem nie ustąpił. Nastepna wizyta w serwisie stwierdzili że jest uszkodzony alternator , po wymianie ... Problem nie ustąpił
Smakor proszę napisz co u Ciebie wymyślili w serwisie.
  • 0

#13 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 10595 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2

Napisano 30 styczeń 2017, 10:05

Akumulator,alternator,a później układ sterujący podtrzymaniem napięcia.Najwyraźniej pod obciążeniem nie podaje takiego powera jak powinien


  • 0

#14 OFFLINE   tz1609

tz1609

    Konkretny gość

  • Użytkownik
  • 200 postów
  • Płeć:
  • Skąd:Częstochowa
  • Flaga:
  • Model:QASHQAI J11
  • Silnik:1.2DIG-T
  • Nr rejestracyjny:SCZ
  • Time Online: 19d 16m 39s

Napisano 30 styczeń 2017, 10:11

U mnie jest to samo tzn falowanie obrotów dmuchawy na najwyższej prędkości,natomiast przygasania świateł i deski nie zauważyłem.Zgłosiłem to przy okazji przeglądu na którym miałem też wymieniany akumulator po roku czasu i serwisant powiedział mi,że TTTM dzięki inteligentnemu systemowi ładowania i nic się z tym nie zrobi.I rzeczywiście tak jest,na nowym akumulatorze z dmuchawą jest tak samo,w czasie hamowania silnikiem,czyli wtedy kiedy aku jest ładowany dmuchawa na najwyższych obrotach przyśpiesza natomiast kiedy jest na luzie albo w momencie dodawania gazu nieznacznie zwalnia.


  • 0

#15 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 10595 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2

Napisano 30 styczeń 2017, 10:15

No to trzeba jakiegoś inteligentnego elektronika,co by umiał to poustawiać.Nie jest tak na pewno,że wszystkie seryjnie wychodzące Kaśki mają różne ustawienia,gdzieś tkwi błąd,który można poprawić.Skoro zadziałało to w jedna stronę to i w drugą również może zadziałać.


  • 0

#16 OFFLINE   AMK

AMK

    Nie bić jestem nowy

  • Użytkownik
  • 9 postów
  • Płeć:
  • Skąd:Częstochowa
  • Flaga:
  • Model:quasqhai J11
  • Silnik:1.2 dig
  • Nr rejestracyjny:sc
  • Time Online: 14h 32m 17s

Napisano 02 luty 2017, 19:48

Też tak myślę. Znajomy ma identyczny model i u niego czegoś takiego nie ma. A wgranie nowego softu by mogło pomóc? Dzwonię umówić się do serwisu dam znać co powiedzą.
Więc tak. Auto stało dwa dni w serwisie, panowie nie mogli dojść co jest grane. Raz było wszystko ok a za chwilę komputer pokazywał ze jest do wymiany alternator, który był wymieniony jakieś 500 km wcześniej. Dzisiaj zadzwonili że auto jest do odbioru został wymieniony przewód od masy i podobno teraz jest wszystko ok. Trochę mnie to dziwi że jeżeli był problem z masą to dlaczego obroty pływały tylko na zimnym silniku ? Tak samo przygasanie swiateł i nierówna praca dmuchawy. Jutro odbiorę QQ i będę obserwował,mam nadzieję że będzie ok.
  • 0

#17 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 10595 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2

Napisano 02 luty 2017, 19:53

Wcale bym się nie zdziwił jakby tak było...Masa to potęga :D

W tym cudzie nadsekwańskiej elektroniki wszystko jest możliwe


  • 0

#18 OFFLINE   AMK

AMK

    Nie bić jestem nowy

  • Użytkownik
  • 9 postów
  • Płeć:
  • Skąd:Częstochowa
  • Flaga:
  • Model:quasqhai J11
  • Silnik:1.2 dig
  • Nr rejestracyjny:sc
  • Time Online: 14h 32m 17s

Napisano 02 luty 2017, 20:06

Mam nadzieję że to masa
Jeśli by tak było to chłopaki się pospieszyli z tym alternatorem
  • 0

#19 OFFLINE   Adriel

Adriel

    Już trochę się ogarnąłem

  • Użytkownik
  • 37 postów
  • Płeć:
  • Skąd:Częstochowa
  • Flaga:
  • Model:QASHQAI
  • Silnik:1,2 N-connecta
  • Nr rejestracyjny:SC
  • Time Online: 1d 1h 2m 48s

Napisano 02 luty 2017, 23:04

Witam u siebie też zaobserwowałem to zjawisko, widać to pulsowanie nawet na obrotomierzu, po światłach i po pracy dmuchaw

Samochód ma 1,5k KM Oczywiście start-stop działa.


  • 0

#20 OFFLINE   JACKO29

JACKO29

    Turbo Nissanmaniak

  • Moderator

  • 10595 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:SOSNOWIEC
  • Flaga:
  • Kraj:POLAND
  • Model:Był NOTE Acenta 1.4 Jest Qashqai Acenta +NC 1.2 DIG-T
  • Silnik:1.2

Napisano 03 luty 2017, 08:06

Obydwaj jesteście z jednego miasta,nic prostszego ,jeżeli u AMK będzie poprawa,skonsultować tą usterkę i do serwisu.


  • 0





Również z jednym lub większą ilością słów kluczowych: alternator, prąd, akumulator