Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

Pomoc w podpięciu ledów philips


  • Zaloguj się, aby dodać odpowiedź
25 odpowiedzi w tym temacie

#1 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 10 sierpień 2017, 17:08

hej,

 

używam od dawna LEDów Philips Daylight9, ale zauważyłem ostatnio, że samoczynnie mrugają. Wg instrukcji w takiej sytuacji muszę je podpiąć wg innego schematu, różni się to tym, że jeden z kabelków (niebieski) zamiast do "-" akumulatora muszę podpiąć do skrzynki bezpieczników ACC pole + lub  KL15

 

tu schemat:

dl9.jpg

 

 

 

W skrzynce bezp. w komorze silnika nie mogę znaleźć bezpiecznika z takim oznaczeniem :-/

 

Jedyne ACC widzę w skrzynce pod kierownicą, a tam musiałbym b. długi kabel dorabiać... do skrzynki w komorze silnika spokojnie wystarcza kabel z zestawu ledów.

 

Pomożecie?


  • 0

#2 OFFLINE   michaell

michaell

    Jeżdżę bez trzymanki

  • Użytkownik
  • 486 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:Kraków
  • Kraj:POLAND
  • Model:Primera P12 1.9 dci 2005 sedan
  • Nr rejestracyjny:KRA
  • Time Online: 4d 12h 57m 43s

Napisano 10 sierpień 2017, 22:47

Elektryk ci to podepnie za 50 zł. Ja jeżdżę na tych ledach juz od 2012 r. Najlepsze na swiecie


  • 0

#3 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 11 sierpień 2017, 06:16

Po co mam wydawać kasę jak przypięcie tego kabelka to kilka sekund roboty? Wolę sam zrobić, tylko nie nie wiem do którego bezp go podpiąć.
Ja je mam od 2 lat

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
  • 0

#4 OFFLINE   clavikord

clavikord

    Konkretny gość

  • Użytkownik
  • 150 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:Warszawa
  • Flaga:
  • Model:Primera 12
  • Silnik:1.9 dci
  • Nr rejestracyjny:WK
  • Time Online: 6d 6h 32m 27s

Napisano 11 sierpień 2017, 07:20

ACC to accessory, czyli pozycja 2 kluczyka (ta przed zapłonem). Można by się podpiąć pod coś, co już jest podpięte pod ACC czyli np radio, ew gniazdko zapalniczki (uruchamia się po przełączeniu kluczyka). To już łatwiej znaleźć :)


Użytkownik clavikord edytował ten post 11 sierpień 2017, 07:20

  • 0

#5 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 11 sierpień 2017, 07:26

Bezpiecznik oznaczony audio widzę w tej skrzynce, sprawdzę temat, dzięki

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
  • 0

#6 OFFLINE   polo32

polo32

    Jeżdżę bez trzymanki

  • Użytkownik
  • 481 postów
  • Płeć:
  • Skąd:ZST
  • Flaga:
  • Model:WP11.144 + LPG
  • Silnik:SR20DE
  • Time Online: 56d 18h 16m 16s

Napisano 11 sierpień 2017, 08:19

https://allegro.pl/l...hc-aut-1-4-0803 


  • 0

#7 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 11 sierpień 2017, 08:26

A nie mogę być po prostu kabelka wsunąć razem z nóżką bezpiecznika?

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
  • 0

#8 OFFLINE   polo32

polo32

    Jeżdżę bez trzymanki

  • Użytkownik
  • 481 postów
  • Płeć:
  • Skąd:ZST
  • Flaga:
  • Model:WP11.144 + LPG
  • Silnik:SR20DE
  • Time Online: 56d 18h 16m 16s

Napisano 11 sierpień 2017, 08:36

Bez obrazy, ale to druciarstwo  :)


  • 0

#9 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 11 sierpień 2017, 08:36

I to domowe!

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
  • 0

#10 OFFLINE   polo32

polo32

    Jeżdżę bez trzymanki

  • Użytkownik
  • 481 postów
  • Płeć:
  • Skąd:ZST
  • Flaga:
  • Model:WP11.144 + LPG
  • Silnik:SR20DE
  • Time Online: 56d 18h 16m 16s

Napisano 11 sierpień 2017, 08:41

Dla sprawdzenia podłącz, ale mam wrażenie, że nie to jest przyczyną, chociaż ...


  • 0

#11 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 11 sierpień 2017, 08:59

Tak piszą w instrukcji, że jak mruga podczas jazdy to zmienić na ten schemat...
Co innego może być przyczyną?

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
  • 0

#12 OFFLINE   polo32

polo32

    Jeżdżę bez trzymanki

  • Użytkownik
  • 481 postów
  • Płeć:
  • Skąd:ZST
  • Flaga:
  • Model:WP11.144 + LPG
  • Silnik:SR20DE
  • Time Online: 56d 18h 16m 16s

Napisano 11 sierpień 2017, 10:46

Najpierw sprawdź, zmieniając zasilanie z 30 na 15 (ACC).

Później, gdy to nie wypali, trzeba zastanowić się nad wersją opisaną w temacie:

http://www.elektroda...ic2800461.html

  • 0

#13 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 11 sierpień 2017, 10:56

Nie rozumiem co mam sprawdzić, jak zmieniać zasilanie?

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
  • 0

#14 OFFLINE   clavikord

clavikord

    Konkretny gość

  • Użytkownik
  • 150 postów
  • Gadu-Gadu:
  • Płeć:
  • Skąd:Warszawa
  • Flaga:
  • Model:Primera 12
  • Silnik:1.9 dci
  • Nr rejestracyjny:WK
  • Time Online: 6d 6h 32m 27s

Napisano 11 sierpień 2017, 12:00

Jak dla mnie nie ma to sensu przełączanie minusa z aku do plusa ACC - nie logiczne. Też mam ledy Phillipsa i też czasami mi mrygają (jak włączę kierunkowskaz, albo wrzuce wsteczny) ale ja tu stawiam, że (u mnie przynajmniej) jakies małe zwarcie sie robi i gdzieś musze poprawić łączenie.


  • 0

#15 OFFLINE   polo32

polo32

    Jeżdżę bez trzymanki

  • Użytkownik
  • 481 postów
  • Płeć:
  • Skąd:ZST
  • Flaga:
  • Model:WP11.144 + LPG
  • Silnik:SR20DE
  • Time Online: 56d 18h 16m 16s

Napisano 11 sierpień 2017, 12:16

Sebastiw, "30" to jest umowne oznaczenie zasilania pobieranego bezpośrednio z "+" akumulatora (tak jak masz teraz), natomiast 15 (inaczej ACC) jest to zasilanie 12V z akumulatora poprzez stacyjkę i najczęściej przekaźnik - (pojawia się z chwilą przełączenia stacyjki w pozycję ACC - pierwsza pozycja od stanu spoczynkowego kluczyka) - zasila akcesoria m.in. radio, zapalniczkę, itp. Zaleta: m.in. nie obciąża instalacji innymi obwodami, np podczas postoju z wyłączonym silnikiem, a chcesz posłuchać radia.


Clavicord, ma sens bo pod ACC masz przekaźnik (eliminuje stany nieustalone, o których w linku wyżej).

Ale jaki minus :wow: , i tu i tu masz plus, tylko inaczej podłączany.


Użytkownik polo32 edytował ten post 11 sierpień 2017, 12:52

  • 0

#16 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 11 sierpień 2017, 17:35

Spoko, sprawdzę to, aczkolwiek dzisiaj w ogóle nie mrugało... może pomogło trochę to, że odpinałem kable i spinałem wszystko ponownie (może coś nie łączyło), albo też sprawa jest losowa.. nic, testy jutro.

 

a tu fajny opis jak znaleźć ACC

http://www.instructa...s-Installation/


Użytkownik sebastiw edytował ten post 11 sierpień 2017, 17:38

  • 0

#17 OFFLINE   polo32

polo32

    Jeżdżę bez trzymanki

  • Użytkownik
  • 481 postów
  • Płeć:
  • Skąd:ZST
  • Flaga:
  • Model:WP11.144 + LPG
  • Silnik:SR20DE
  • Time Online: 56d 18h 16m 16s

Napisano 12 sierpień 2017, 10:06

Wątpię, czy to przyniesie efekt. Problem tkwi w sterowaniu od pozycji  :)


  • 0

#18 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 12 sierpień 2017, 13:14

dziś rano nie zdążyłem zamontować kabelka do bezp. audio, więc pojechałem "po staremu" i nie bardzo miałem okazję sprawdzać, czy mruga. Dziś wieczorem przestawię to połączenie.


  • 0

#19 OFFLINE   polo32

polo32

    Jeżdżę bez trzymanki

  • Użytkownik
  • 481 postów
  • Płeć:
  • Skąd:ZST
  • Flaga:
  • Model:WP11.144 + LPG
  • Silnik:SR20DE
  • Time Online: 56d 18h 16m 16s

Napisano 12 sierpień 2017, 14:20

Nie znając schematu wewnątrz układu, nie przełączałbym zbyt pochopnie kabla niebieskiego (nawet jeśli to sugerują w instrukcji - pismo obrazkowe może mylić).

Masz określone, że blue ma być podłączony do ACC lub KL15 (jest to zamienne określenie + "po stacyjce"). Tym bardziej jeśli chodzi o zmianę polaryzacji z (+) na (-). Moje sugestie dotyczyły zmianę czerwonego kabla zasilającego (red) z bezpośredniego (+), na poz. "po stacyjce" czyli 15 (ACC) - nie doczytałem Twego pierwszego postu).

Sądzę, że ta propozycja niewiele zmieni - problem jest w zakłóceniach w układzie sterowania ze świateł postojowych (orange). Wprowadza je sygnał kontroli stanu żarówek, ale można to obejść.


Użytkownik polo32 edytował ten post 12 sierpień 2017, 15:56

  • 0

#20 OFFLINE   sebastiw

sebastiw

    Debeściak

  • Użytkownik
  • 721 postów
  • Płeć:
  • Skąd:Małopolska
  • Model:Primera P12
  • Silnik:Pb
  • Nr rejestracyjny:pl
  • Time Online: 20d 2h 46m 17s

Napisano 12 sierpień 2017, 18:37

Chyba, żer alternator już szwankuje i nie daje stabilnego napięcia? jest w aucie od nowości, czyli 10 lat i 445 kkm i nigdy go nie naprawiałem... a miganie - z tego, co mi si wydaje, pojawia się głównie gdy stoję w korku przy ostatnich upałach


  • 0




 
x

Reklama

OK Wyjdź