Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

- - - - -

Dymi na biało po odpaleniu.


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 OFFLINE   ROBERTJ

ROBERTJ

    Wiem co i jak

  • Użytkownik
  • 77 postów
  • Płeć:
  • Skąd:TERESPOL
  • Flaga:
  • Model:MURANO Z50
  • Silnik:3.5 PB
  • Time Online: 11h 32m 17s

Napisano 14 listopad 2017, 18:38

Witam.Jak w temacie...Po porannym odpaleniu dymi na biało jak parowóz.Po kilku minutach przestaje.Płynu nie ubywa,oleju nie przybywa.Test na uszkodzona głowicę/uszczelkę zrobiłem.Na szczęście wszystko ok.Błędów brak.Ktoś ma może jakiś pomysł?Pozdrawiam.


  • 0

#2 OFFLINE   mbt

mbt

    Nie bić jestem nowy

  • Użytkownik
  • 24 postów
  • Płeć:
  • Skąd:Kęty
  • Flaga:
  • Model:brak
  • Silnik:brak
  • Time Online: 22h 29m 50s

Napisano 15 listopad 2017, 01:41

W chłodniejsze dni się to zdarza do póki silnik się nie rozgrzeje no chyba że jakieś śladowe ilości silnik bierze to wtedy podejrzenie na uszczelniacze.


  • 0

#3 OFFLINE   ROBERTJ

ROBERTJ

    Wiem co i jak

  • Użytkownik
  • 77 postów
  • Płeć:
  • Skąd:TERESPOL
  • Flaga:
  • Model:MURANO Z50
  • Silnik:3.5 PB
  • Time Online: 11h 32m 17s

Napisano 19 listopad 2017, 15:53

A kolego orientujesz się może gdzie jest egr w murano?


  • 0

#4 OFFLINE   utras

utras

    Wiem co i jak

  • Użytkownik
  • 67 postów
  • Płeć:
  • Skąd:Pabianice
  • Flaga:
  • Kraj:POLAND
  • Model:Murano z50
  • Silnik:VQ35DE
  • Nr rejestracyjny:EPA
  • Time Online: 21h 26m 32s

Napisano 19 listopad 2017, 20:58

A masz lpg? Wtedy jest więcej pary w spalinach.
  • 0

#5 OFFLINE   ROBERTJ

ROBERTJ

    Wiem co i jak

  • Użytkownik
  • 77 postów
  • Płeć:
  • Skąd:TERESPOL
  • Flaga:
  • Model:MURANO Z50
  • Silnik:3.5 PB
  • Time Online: 11h 32m 17s

Napisano 20 listopad 2017, 21:00

Nie mam lpg.Może jakiś czujnik mi pada?


  • 0

#6 OFFLINE   mbt

mbt

    Nie bić jestem nowy

  • Użytkownik
  • 24 postów
  • Płeć:
  • Skąd:Kęty
  • Flaga:
  • Model:brak
  • Silnik:brak
  • Time Online: 22h 29m 50s

Napisano 20 listopad 2017, 23:09

W murano nie ma egr-a chyba ze to usa-canada, któreś wersje miały z stamtąd ale nie wszystkie, coś podobnego do egr. Zapodaj foto z okolic przepustnicy ściągając tylko dekiel silnika to Ci powiem czy masz czy nie.


  • 0

#7 OFFLINE   ROBERTJ

ROBERTJ

    Wiem co i jak

  • Użytkownik
  • 77 postów
  • Płeć:
  • Skąd:TERESPOL
  • Flaga:
  • Model:MURANO Z50
  • Silnik:3.5 PB
  • Time Online: 11h 32m 17s

Napisano 22 listopad 2017, 09:57

Kolego wersja EU.A gdzie celowac z foto?ogólnie przepustnica czy np.bardziej góra?


  • 0

#8 OFFLINE   mbt

mbt

    Nie bić jestem nowy

  • Użytkownik
  • 24 postów
  • Płeć:
  • Skąd:Kęty
  • Flaga:
  • Model:brak
  • Silnik:brak
  • Time Online: 22h 29m 50s

Napisano 22 listopad 2017, 23:46

EGR był między regulatorem ciśnienia paliwa, przepustnicą a kolektorem. Jak znajdę zdjęcie to wrzucę dla potomnych...


  • 0




 
x

Reklama

OK Wyjdź