Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

- - - - -

wskaznik temperatury micra k11


  • Zaloguj się, aby dodać odpowiedź
25 odpowiedzi w tym temacie

#1 Gość_kat_zdw

Gość_kat_zdw
  • Gość

Napisano 08 styczeń 2007, 10:56

wskaznik temperatury bardzo szybko pokazuje mi maksymalna temperature. latem po jezdzie nawet kilku minutowej jak wylaczylem silnik to taka chyba rura pod autem jest bardzo goraca i przez okolo do 1 min robi mi takie (cyk cyk). wentylator nigdy mi sie nie wlaczal. co moze byc tego przyczyna jak to naprawic??
  • 0

Reklama

#2 OFFLINE   Andy

Andy

    Debeściak

  • Użytkownik
  • 288 postów
  • Płeć:Mężczyzna
  • Skąd:Kraków
  • Kraj:POLAND
  • Model:Micra K11
  • Nr rejestracyjny:KR
  • Time Online: 9m 39s

Napisano 08 styczeń 2007, 11:27

QUOTE (kat_zdw)
wskaznik temperatury bardzo szybko pokazuje mi maksymalna temperature

U mnie wskażnik zatrzymuje się mniej więcej w połowie skali i nigdy nie doszedł dalej.
QUOTE (kat_zdw)
wentylator nigdy mi sie nie wlaczal
. Mnie się włączył dwa razy - raz w korku , drugi raz po dłuższej trasie kiedy się zatrzymałem i otwierałem bramę wjazdową , zaraz się wyłączył.
Włączył się też po wymianie płynu chłodzącego - silnik chodził dość długo na wolnych obrotach wskazówka była wychylona lekko poza połowę skali.
Gdzieś wyczytałem, że wentylator się włącza przy temp ok.87-90.
QUOTE (kat_zdw)
to taka chyba rura pod autem jest bardzo goraca i przez okolo do 1 min robi mi takie (cyk cyk).
To chyba osłona katalizatora jak stygnie to "cyka"

Moim zdaniem jeśli wskazówka idzie na maksa to przegrzewasz silnik sprawdź poziom płynu w zbiorniczku i chłodnicy NA ZIMNYM SILNIKU!!!!!
  • 0

#3 Gość_kat_zdw

Gość_kat_zdw
  • Gość

Napisano 08 styczeń 2007, 11:31

a mozliwe jest ze jkis czujnik temperatury jest uszkodzony bo czasem jak sie zatrzymam to wskazowka potrai szybko zejsc nawet do zera
  • 0

#4 OFFLINE   Andy

Andy

    Debeściak

  • Użytkownik
  • 288 postów
  • Płeć:Mężczyzna
  • Skąd:Kraków
  • Kraj:POLAND
  • Model:Micra K11
  • Nr rejestracyjny:KR
  • Time Online: 9m 39s

Napisano 08 styczeń 2007, 11:37

Są dwa czujniki - jeden do wskażnika, drugi do wentylatora.
QUOTE (kat_zdw)
bo czasem jak sie zatrzymam to wskazowka potrai szybko zejsc nawet do zera

U mnie wskaźnik schodzi do zera ale po wyłączeniu silnika i zapłonu.
Jeszcze nie wybadałem gdzie są te czujniki - poszukaj wyszukiwarką na forum - wydaje mi się,że coś pisali o tym.

[ Dodano: Pon 08 Sty, 2007 11:48 ]
znalazłem:
http://www.nissanklu...pic.php?t=17688
Kliknij i przeczytaj
  • 0

#5 Gość_Pablo_Snk

Gość_Pablo_Snk
  • Gość

Napisano 08 styczeń 2007, 16:09

wjedź na kanał i zobaczysz jest czuknik biegu jałowego i blisko filtra oleju jest temperatura oleju i od niej czujnik, a wy mówicie chyba o temp. silnika czyli czujnik jest jeden w bloku silnika (od wentylatora) drugi to nie wiem.
  • 0

#6 Gość_kat_zdw

Gość_kat_zdw
  • Gość

Napisano 08 styczeń 2007, 21:55

a moze to przyczyna wskaznika bo czasem jak pier... w deske rozdzielcza to wskaznik sie obnizal na jakis czas
  • 0

#7 Gość_Pablo_Snk

Gość_Pablo_Snk
  • Gość

Napisano 09 styczeń 2007, 20:05

kat_zdw, Ty miałem coś podobnego, przypomniałem sobie smile.gif jade jade a nagle temp wysoko w górze, i skacze coś mi się nie podoba odkręcam licznik dociskam kostke przekręcam kluczyi i już wporządku było smile.gif Sprawedź czy dobrze dopięte kostki, może zaśnieziałe
  • 0

#8 Gość_mariusek

Gość_mariusek
  • Gość

Napisano 09 styczeń 2007, 21:09

QUOTE (kat_zdw)
a moze to przyczyna wskaznika bo czasem jak pier... w deske rozdzielcza to wskaznik sie obnizal na jakis czas
mam 2 pytanka- czy sprawdzałes olej w silniku??tzn czy czasami woda sie dostaje do silnika?? i drugie ,czy jak silnik sie nagrzeje i wskazowka sie podniesie to czy po wyłaczeniu silnika nie słychac zeby woda w chlodnicy sie gotowała??
  • 0

#9 Gość_kat_zdw

Gość_kat_zdw
  • Gość

Napisano 09 styczeń 2007, 21:49

nie no z olejem i chlodnica jest wszystko wporzadku. nic sie nie gotuje
  • 0

#10 Gość_mariusek

Gość_mariusek
  • Gość

Napisano 09 styczeń 2007, 22:05

tak sie zapytałem bo kiedys jak mi padła uszczelka pod głowica to zaczeło sie od wskaznika a skonczyło na głowicy smile.gif
  • 0

#11 Gość_MariuszR1

Gość_MariuszR1
  • Gość

Napisano 10 styczeń 2007, 13:05

Witam

U mnie wskaźnik temperatury utrzymuję się na poziomie poniżej połowy skali i nigdy się nie podniesie wyżej nawet gdy się włącza wentylator
  • 0

#12 OFFLINE   Szymeq

Szymeq

    Nissanmaniak

  • Użytkownik
  • 2555 postów
  • Płeć:Mężczyzna
  • Kraj:POLAND
  • :

Napisano 10 styczeń 2007, 14:30

Ja kiedyś miałem taką sytuację jak opisuje kolega w 1 poście i się okazało, ze nie ma płynu w chłodnicy - sprawdź poziom. Nagrzewa się szybko i szybko stygnie - wg. wskazówki. to był brak chłodziwka w chłodnicy oraz zapowietrzenie układu....
  • 0

#13 Gość_MariuszR1

Gość_MariuszR1
  • Gość

Napisano 10 styczeń 2007, 15:34

u mnie jest raczej odwrotnie, wolno łapie temperature. Ale chodzi głównie o to że źle pokazuje wartość temperatury na wskaźniku. Wentylator powinien włanczać się przy ok 90 stopni a na wskaźniku jest poniżej połowy skali czyli jakieś 50-60
  • 0

#14 OFFLINE   Andy

Andy

    Debeściak

  • Użytkownik
  • 288 postów
  • Płeć:Mężczyzna
  • Skąd:Kraków
  • Kraj:POLAND
  • Model:Micra K11
  • Nr rejestracyjny:KR
  • Time Online: 9m 39s

Napisano 10 styczeń 2007, 15:58

QUOTE (MariuszR1)
Wentylator powinien włanczać się przy ok 90 stopni a na wskaźniku jest poniżej połowy skali czyli jakieś 50-60

Przy założeniu, że cały zakres to 100 stopni.
Może ktoś wie jaką temperaturę wskazuje przy pełnym wychyleniu??
  • 0

#15 Gość_MariuszR1

Gość_MariuszR1
  • Gość

Napisano 10 styczeń 2007, 16:07

zakładam ze koniec czerwonego pola na wskaźniku to 120 stopni
  • 0

#16 Gość_Pablo_Snk

Gość_Pablo_Snk
  • Gość

Napisano 10 styczeń 2007, 16:18

Nie próbować tego robić smile.gif bo skończy się na wymianie uszczelki i planowaniu głowicy
  • 0

#17 OFFLINE   Andy

Andy

    Debeściak

  • Użytkownik
  • 288 postów
  • Płeć:Mężczyzna
  • Skąd:Kraków
  • Kraj:POLAND
  • Model:Micra K11
  • Nr rejestracyjny:KR
  • Time Online: 9m 39s

Napisano 10 styczeń 2007, 16:36

QUOTE (Pablo_Snk)
Nie próbować tego robić smile.gif bo skończy się na wymianie uszczelki i planowaniu głowicy

Ale co robić ???
  • 0

#18 Gość_Pablo_Snk

Gość_Pablo_Snk
  • Gość

Napisano 10 styczeń 2007, 21:49

żeby wskazówka poszła dobrze na czerwone pole smile.gif przy wskaźniku temperatury
  • 0

#19 Gość_kat_zdw

Gość_kat_zdw
  • Gość

Napisano 10 styczeń 2007, 21:57

u mnie po przejechaniu kilku kilometrow jest juz na maksa wychylona
  • 0

#20 OFFLINE   johny_fellow

johny_fellow

    nissan zone

  • nissanzone
  • 2674 postów
  • Płeć:Mężczyzna
  • Kraj:POLAND
  • :

Napisano 10 styczeń 2007, 22:16

Tak być nie powinno :!:

Zrób tak:
- jak pisali koledzy wcześniej sprawdź kostkę w liczniku;
- sprawdź poziom płynu chłodniczego na zimnym silniku i nie tylko w zbiorniczku wyrównawczym ale odkręć też korek chłodnicy i sprawdź czy tam jest płyn - jak nie ma dolej i po jakimś czasie sprawdź ponownie bo mógł się układ zapowietrzyć i teraz będzie się odpowietrzał;
- ewentualnie jak się nagrzeje to sprawdź czy wąż od chłodnicy ten u góry (idący spod korka do bloku silnika) jest ciepły - jeżeli nie to ja obstawiam termostat, wymień go i jeszcze czujnik temperatury silnika, który nie jest strasznie drogi, plus nowy płyn.

Powodzenia.
  • 0