Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

- - - - -

[N16] Rzęzi to i owo - komora silnika osprzęt?


  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 p_flori

p_flori

    Nissanmaniak

  • Użytkownicy
  • 1159 postów
  • Gadu-Gadu:
  • Skąd:Kraków

Napisano 06 październik 2007, 11:33

Powolny rozkład N16 - ki - auto nie miało żadnego dzwona, ani takich tam. Przy dodawaniu gazu pojawia się grengolada gdzieś z przodu - jakby jakież blachy obijały się o siebie. Za diabła nie wiem co to jest. Przy ruszaniu z miejsca jak mocniej zatelepie silnikiem dźwięk się nasila - wiecie jak w starym rozlatującym się Polonezie - widzowie na zewnątrz się oglądają, ja w środku ledwie to słyszę.
co zauważyłem.
1. maska jakby za luźno była trzymana przez zamek - poprawię odbojniki - może regulacja zamka i jego położenia?
2. wentylatory wiszą na górnych śrubach od dołu nie są przymocowane niczym - swobodnie obijają się o chłodnicę - macie tam jakiś zaczep? może coś zgubiłem
3. telepałem wydechem - raczej nie on
4. przy uderzeniu pięścią w zderzak pojawiają się głośne wibracje gdzieś pod zderzakiem - rozchodzą się po całej komorze silnika -
gdzie to szukać - bo jazda przypomina starego grata?
  • 0

Reklama

#2 Gość_pumba

Gość_pumba
  • Goście

Napisano 06 październik 2007, 13:38

Zrób tak: podnieś klapę i odpal silnik. Jak nie rzęzi to odbojniki klapy trzeba podregulować żeby ściągnęły klapę. A jak to nie pomoże to nie wiem co innego :/
  • 0

#3 logis

logis

    Nissanmaniak

  • Użytkownicy
  • 408 postów
  • Płeć:Mężczyzna
  • Model:N16 1.8

Napisano 08 październik 2007, 08:16

U mnie brakowalo gumki w dolnym mocowaniu chlodnicy klimy i dzwonila przy przyspieszaniu.
Jesli masz kogoś do pomocy to wsadz go do kabiny,odpal i po lokalizuj co dzwoni.Jak trzeba to daj 1 na ręcznym i próbuj delikatnie ruszać.Z kanalu na odpalonym przy różnych obrotach osluchaj wydech,może jakaś blacha w środku w tlumikach jest oberwana albo oslona kata. :)
  • 0

#4 p_flori

p_flori

    Nissanmaniak

  • Użytkownicy
  • 1159 postów
  • Gadu-Gadu:
  • Skąd:Kraków

Napisano 08 październik 2007, 17:41

maskę już dokręciłem, a raczej wykręciłem odbojniki do góry, ale to nie to.
telepie się obudowa wentylatorów, ale to też nie to - dźwięk jest metaliczny - jakby z tłumika, raczej katalizatora - jakby w środku coś dzwoniło - osłona kata się trzyma.
czy wentylatory u Was są jakoś przymocowane od dołu, czy zwisają tylko na górnych śrubach?
  • 0

#5 logis

logis

    Nissanmaniak

  • Użytkownicy
  • 408 postów
  • Płeć:Mężczyzna
  • Model:N16 1.8

Napisano 09 październik 2007, 09:17

Wentylatory do góry sa na wkrętach do chlodnicy a u dolu na plastikowych uchwytach-chyba do przedniego pasa(dokladnie nie widać).Jezeli ten metaliczny dzwiek dochodzi z kata to moze oznaczać ,że rozsypala sie w nim ceramika.Takie przypadki sie zdazaja.Ale zanim go wymienisz niech go jeszcze oslucha doświadczony mechanior :)
  • 0

#6 p_flori

p_flori

    Nissanmaniak

  • Użytkownicy
  • 1159 postów
  • Gadu-Gadu:
  • Skąd:Kraków

Napisano 09 październik 2007, 14:52

czy posypana ceramika nie powinna dać objawu zapalonej kontrolki?
może jednak posypała się częściowo. Dokładnie jeszcze sprawdzę jeszcze... Ale ceramika w tym kacie to poważna sprawa - ktoś pisał już, że uszkodziła mu silnik.
Co do wentylatorów - telepią się jak cholera nic a nic ich z dołu nie przytrzymuje.
Tym bardziej, że mój model z przodu ma tylko zderzak i żadnego pasa u dołu niet.
  • 0

#7 logis

logis

    Nissanmaniak

  • Użytkownicy
  • 408 postów
  • Płeć:Mężczyzna
  • Model:N16 1.8

Napisano 10 październik 2007, 10:38

W takiej sytuacji nie zawsze zapali sie kontrolka.Zależy od stopnia uszkodzenia kata .Jesli chodzi o pas przedni podtrzymujący chlodnice to mowa tu o tej belce ,która jest pod chlodnica.Nie zmienia to jednak faktu ,że wentylatory powinny być umocowane a nie latać .W dalszych poszukiwaniach chalasu pomocny tylko kanal + pomocnik i odpalać,stukać ruszać itp. Wytrwalość i dociekliwość . Ja sie tak bawilem z Toyką przez tydzień u kolegi na kanale aż znalazlem.Winy byly przegrody w tlumiku. Robil chalas tylko po rozgrzaniu i przy określonych obrotach.
  • 0

#8 p_flori

p_flori

    Nissanmaniak

  • Użytkownicy
  • 1159 postów
  • Gadu-Gadu:
  • Skąd:Kraków

Napisano 10 październik 2007, 15:22

mam podobne odczucia mimo luźno latających wentylatorów hałas pochodzi raczej z wydechu i gdy ten jest nagrzany - zimny nie hałasuje....

[ Dodano: Sro 10 Paź, 2007 16:24 ]
u mnie pod chłodnicą nie ma żadnej belki.
chłodnica trzyma się na takich króćcach wystających z podłużnic. Po zdjęciu zderzaka i chłodnicy zostaje tylko silnik. Ten model ma tylko górą jedno wzmocnienie czołowe a dołem nie ma żadnej belki.
  • 0

#9 Gość_nukwa

Gość_nukwa
  • Goście

Napisano 10 październik 2007, 18:07

Mam to samo tylko że w Tino 1.8 przebieg 85 tys
Byłem dzisiaj u mechanika.
Chałasuje po rozgrzaniu (na zimno jest cicho) (obroty przedział 3-4 tys)osłona na rurze przed pierwszym tłumikiem osłaniająca termicznie miskę olejową.
  • 0

#10 Misiek

Misiek

    Nissanmaniak

  • Użytkownicy
  • 763 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:Olsztyn
  • Model:Almera N16
  • Nr rejestracyjny:NO

Napisano 10 październik 2007, 18:30

Ja mam problem z dziwnym brzęczeniem przy zdejmowaniu nogi z gazu. Samochód schodzi z obrotów i włącza sie dziwny świerszczyk w okolicach wnętrza kokpitu. Najgorzej, że nie moge ustalić przyczyny - jeździłem z wyjętym radiem, rozbierałem liczniki i nic. A np. dzisiaj było z rana dość zimno i tak jakby troche sie to nasiliło - a zima dopiero przede mną.
  • 0

#11 Gość_Marcin

Gość_Marcin
  • Goście

Napisano 11 październik 2007, 12:19

A ja juz myślałem, że ze mną coś nie tak i kwalifikuję się do leczenia psychiatrycznego :-) Od kilku dni obserwuję w swojej Almie dokładnie ideyntyczne objawy. Przy zdejmowaniu nogi z gazu słychać przez ułamek sekundy cichutki metaliczny pisk dochodzący jakby z kokpitu, a może z komory silnika albo z podwozia. Cholera wie skąd. Doprowadza mnie to do furii. W najbliższym czasie postaram sie pojechać z tym do serwisu i jak uda im się zdiagnozować tą usterkę, to dam znać co i jak... Pozdro!
  • 0

#12 Dżem

Dżem

    Nissanmaniak

  • Użytkownicy
  • 1381 postów
  • Gadu-Gadu:
  • Skąd:Lublin

Napisano 11 październik 2007, 13:08

U mnie klekoczą zawory na zimnym silniku. Wymieniłem 2 bo były pęknięte i jeszcze się docierają (jakoś długo już ze 2 tyś km). Po rozgrzaniu klekot prawie nie zauważalny. Ale na zimnym to przy przyśpieszaniu tak w okolicy 2 tyś obr to jak stary ropniaczek pogrywa.
  • 0

#13 Misiek

Misiek

    Nissanmaniak

  • Użytkownicy
  • 763 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:Olsztyn
  • Model:Almera N16
  • Nr rejestracyjny:NO

Napisano 11 październik 2007, 16:10

W najbliższym czasie postaram sie pojechać z tym do serwisu i jak uda im się zdiagnozować tą usterkę, to dam znać co i jak... Pozdro!

Czekam z niecierpliwością na dobre informacje.
  • 0

#14 p_flori

p_flori

    Nissanmaniak

  • Użytkownicy
  • 1159 postów
  • Gadu-Gadu:
  • Skąd:Kraków

Napisano 12 październik 2007, 13:12

Mam to samo tylko że w Tino 1.8 przebieg 85 tys
Byłem dzisiaj u mechanika.
Chałasuje po rozgrzaniu (na zimno jest cicho) (obroty przedział 3-4 tys)osłona na rurze przed pierwszym tłumikiem osłaniająca termicznie miskę olejową.

oooo..
to może być to - nie wiem tylko czy mam taką osłonę - jutro wjadę na kanał...
  • 0