Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

- - - - -

[K12] Zgasł i nie odpala


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Gość_soltinio

Gość_soltinio
  • Goście

Napisano 22 maj 2009, 12:30

Witam.Mam problem.Posiadam K12 przystosowana do nauki jazdy.Byłem z kursantem na miescie i autko się rozkraczyło.Zgasło na światłach i już nie chce odpalać.Musiałem samochód zostawić do wiczora i wieczorem będe musiał je scholować do domu(spory kawałek ponad 40 km)
Wczoraj wymieniali mi świece w aucie ,ponieważ troche go szarpało.Po tej ingerencji włączył się żółty znaczek silnika i powiedzieli zebym go sobie w najbliższym czasie skasował w innym miejscu(nie mieli programu).Zapewniali że to tylko błąd wyświetlany przez to że wymieniali świece.Autko wczoraj chodziło jak burza, juz nie szarpało , zrobiłem nim ok 150 km wczoraj a dziś się rozkraczył.

Czy możliwe jest to że przez ta kontrolke auto już nie chce odpalać?Może ma jakiś limit km przejechanych na żółtym silniku?Co moge zrobić tam na miejscu żeby spróbować go odpalic?Prosze o pomoc


Pozdrawiam
  • 0

Reklama

#2 michal801

michal801

    Nissanmaniak

  • Użytkownicy
  • 819 postów
  • Płeć:Mężczyzna
  • Skąd:mazowieckie

Napisano 22 maj 2009, 15:10

Kontrolka niemogła zapalić się po wymianie świec chyba że czegoś nie wpieli i odpalili silnik a dopiero potem wpieli. Świecenie kontrolki nie powoduje zgaszenia silnika niema takiego limitu. Możesz sprawdzić czy nie wypieła się jakaś kostka może słabo wpieli - niestety komputer i tak musisz podpiąć i sprawdzić błąd.
Jak sprawdzisz to napisz jaki (tak z ciekawości)
  • 0

#3 aBa

aBa

    Wiem co i jak

  • Użytkownicy
  • 88 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:Koszalin/Szczecin
  • Model:Sunny N14 GA14DS
  • Nr rejestracyjny:PMI

Napisano 22 maj 2009, 15:24

A może spróbować z odpięciem akumulatora,tak żeby komputer stracił pamięć tymczasową?U Ojca w Vectrze zadziałało.
  • 0

#4 Gość_soltinio

Gość_soltinio
  • Goście

Napisano 23 maj 2009, 10:11

Witam ponownie.Panowie dziwna sytacja z ta Micra.Podjechalem wczoraj w to miejsce gdzie ją zostawiłem.Zabralem ze soba znajomego mechanika.Odpiał akumulator, komp sie zresetowal ale kontrolka silnika została.Sprawdził te świece ,wygladaly jak zalane.Osuszył pozakladal wszystko ale mimo to sprzet nie pali...W samochodzie wyraznie czuc bezyne kiedy się go próbuje zapalic.Mechanik ten dostał się do baku od tyłu i mowił że pompka pracuje bo ją słychać.Zajrzał jeszcze pod spód auta i powiedział ze chyba bak jest mokry w bęzynie.Co z tym zrobić?Auto przywiozlem na lawecie do domu i narazie stoi.

Jeszcze jedno pytanie.Mogę pożyczyć sobie od znajomego który pracuje na Stacji Kontroli Pojazdów kable do samochodu, mowił tylko żę program musiał bym mieć żeby pokasować błędy i oczywiscie znalesc te błedy.

Moze ktoś wie jak one się nazywają?

Pozdrawiam i dzięki z góry

[ Dodano: Sro 27 Maj, 2009 16:50 ]
Kupiłem program i kable , odczytałem błąd silnika ,który wystepuje.

p0123Przepustnica /czujnik położenia pedału /przełącznik A - wysoki sygnał wejściowy
p0223Przepustnica /czujnik położenia pedału /przełącznik B - wysoki sygnał wejściowy

co to oznacza?Prosze o pomoc

[ Dodano: Czw 04 Cze, 2009 14:17 ]
Witam.Auto postało troche u mechanika.Podłaczył pod komputer pokazalo ze wszystkie 4 cewki poszly... Mowił ze jest to w 99% nie możliwe ze 4 na raz sie psują.Kupiłem dwie podłączył i dalej pokazuje błąd.On sam nie wiem co już z tym zrobić.Auto daje do innego mechanika który ma jakiś specjalny komputer.

Mechanik powiedział że możliwe że komputer od silnika czy coś podobnego mogło zostać uszkodzonego i nie chce odpalać.Może coś poradzicie czy to mogło być to?
  • 0

#5 Gość_sic1982

Gość_sic1982
  • Goście

Napisano 21 sierpień 2009, 16:37

Ja mogę coś powiedzieć tylko o mojej micrze - jak miała problemy z odpalaniem - u minie wyglądało to tak, że samochod od momentu zakupu czasem dziwnie odpalał - na poczatku było to sporadycznie, potem zaczeło się tak dziać coraz częsciej - i pewnego dnia wogóle nie odpalił:( Kontrolki się świeciły wszystko działało oprócz odpalenia. Jedne mechanik powiedział ze poszła albo stacyjka albo rozrusznik :(. Ale jakos mój mąż mu nie wierzył. U następnego mechanika okazało się ze to była kostaka stacyjki - koszt niestety nie ma zamienników samej kostki ok 400 zł + wymiana. sprytny nasz zaprzyjaźniony już mechanik zrobił w moim samochodzie odpalanie z przycisku :D za 70 zł Jak dla mnie bardzo dobre rozwiązanie i mniej kosztowne:D Może u ciebie właśnie podobna rzecz poszła? A ta kontrolka z czegoś innego. Nie napisałeś z zktórego roku jest Twoja micra - problem wadliwych kostek był w modelach od 2003 do końca 2005 jak dobrze pamiętam ( oszczędzali na ich jakości) niestety- co niektóym naprawiali je w ramach gwarancji tak jak popsute w tym modelach prowadnice w oknach - poprzednia włąścicielka nie zwracała na takie rzeczy uwagi i teraz ja cierpię . Pozdrawiam
  • 0

#6 funio

funio

    Wiem co i jak

  • Użytkownicy
  • 57 postów

Napisano 08 wrzesień 2009, 21:06

Witam ponownie.Panowie dziwna sytacja z ta Micra.Podjechalem wczoraj w to miejsce gdzie ją zostawiłem.Zabralem ze soba znajomego mechanika.Odpiał akumulator, komp sie zresetowal ale kontrolka silnika została.Sprawdził te świece ,wygladaly jak zalane.Osuszył pozakladal wszystko ale mimo to sprzet nie pali...W samochodzie wyraznie czuc bezyne kiedy się go próbuje zapalic.Mechanik ten dostał się do baku od tyłu i mowił że pompka pracuje bo ją słychać.Zajrzał jeszcze pod spód auta i powiedział ze chyba bak jest mokry w bęzynie.Co z tym zrobić?Auto przywiozlem na lawecie do domu i narazie stoi.

Jeszcze jedno pytanie.Mogę pożyczyć sobie od znajomego który pracuje na Stacji Kontroli Pojazdów kable do samochodu, mowił tylko żę program musiał bym mieć żeby pokasować błędy i oczywiscie znalesc te błedy.

Moze ktoś wie jak one się nazywają?

Pozdrawiam i dzięki z góry

<!--sizeo:1--><span style="font-size:8pt;line-height:100%"><!--/sizeo-->[ <i><b>Dodano</b>: Sro 27 Maj, 2009 16:50</i> ]<!--sizec--></span><!--/sizec-->
Kupiłem program i kable , odczytałem błąd silnika ,który wystepuje.

p0123Przepustnica /czujnik położenia pedału /przełącznik A - wysoki sygnał wejściowy
p0223Przepustnica /czujnik położenia pedału /przełącznik B - wysoki sygnał wejściowy

co to oznacza?Prosze o pomoc

<!--sizeo:1--><span style="font-size:8pt;line-height:100%"><!--/sizeo-->[ <i><b>Dodano</b>: Czw 04 Cze, 2009 14:17</i> ]<!--sizec--></span><!--/sizec-->
Witam.Auto postało troche u mechanika.Podłaczył pod komputer pokazalo ze wszystkie 4 cewki poszly... Mowił ze jest to w 99% nie możliwe ze 4 na raz sie psują.Kupiłem dwie podłączył i dalej pokazuje błąd.On sam nie wiem co już z tym zrobić.Auto daje do innego mechanika który ma jakiś specjalny komputer.

Mechanik powiedział że możliwe że komputer od silnika czy coś podobnego mogło zostać uszkodzonego i nie chce odpalać.Może coś poradzicie czy to mogło być to?


  • 0