Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

[P11] klimatyzacja a obroty i moc silnika


  • Zaloguj się, aby dodać odpowiedź
14 odpowiedzi w tym temacie

#1 meciarz

meciarz

    Nie bić jestem nowy

  • Użytkownicy
  • 4 postów
  • Płeć:Mężczyzna

Napisano 13 lipiec 2010, 16:58

witam wszystkich forumowiczów,
od kwietnia jeżdżę Primerą 1,6 16V 99KM 1999r (przed liftem) wyposażoną w klimatyzację manualną i zagazowaną (sekwencja STAG-300plus).
Mam takie dziwne spostrzeżenia,że:
1) jeśli mam włączoną klimę moc silnika jest jakby trochę słabsza:
- trudne do zmierzenia, ale na wyłączonej klimie raczej trochę żwawiej przyśpiesza
- (klima włączona) trzymając w miarę równo pedał gazu, tak aby utrzymywać równo obroty (np 2000) wyłączam klimę i samochód zaczyna nabierać obrotów (czyli jakby dostał trochę więcej mocy).
Czy to jest normalne w tym modelu, że klima może aż tak obciążyć silnik
2) Druga sprawa jest taka, że przy wduszeniu sprzęgła (np przy dojeździe do świateł) obroty gwałtownie spadają do poziomu tej kreseczki tuż za 0 (nie wiem ile to będzie z 150-200) i zaraz wracają na normalne czyli ok 650. Raz zdarzyło się nawet że zgasł. Przy włączonej klimie zdarza się to bardzo często natomiast przy wyłączonej dużo rzadziej (bez różnicy czy jadę na LPG czy PB)

Inna sprawa tyczy się samej klimy, sprawdzana była szczelność kontrastem, wymieniany filtr kabinowy odgrzybiana i dobita czynnikiem, lecz przy max skręceniu na zimne i dmuchawie na 4 temp wewnątrz jaką ona daje to 23 stopnie (na zew było 31).
Wiatrak sprawdzałem i chodzą oby dwa sprężarka się załącza (słychać cyknięcie oraz chwilowy (ok 1s) lekki spadek obrotów).

Czy w waszych primerach dzieję się podobnie?
  • 0

Reklama

#2 Zajdelek

Zajdelek

    Nissanmaniak

  • Użytkownicy
  • 458 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:W-wa
  • Model:Primera p11
  • Nr rejestracyjny:wwl

Napisano 13 lipiec 2010, 17:05

umnie jest prawie tak samo
  • 0

#3 Gość_Erbol

Gość_Erbol
  • Goście

Napisano 13 lipiec 2010, 17:11

witam wszystkich forumowiczów,
od kwietnia jeżdżę Primerą 1,6 16V 99KM 1999r (przed liftem) wyposażoną w klimatyzację manualną i zagazowaną (sekwencja STAG-300plus).
Mam takie dziwne spostrzeżenia,że:
1) jeśli mam włączoną klimę moc silnika jest jakby trochę słabsza:
- trudne do zmierzenia, ale na wyłączonej klimie raczej trochę żwawiej przyśpiesza
- (klima włączona) trzymając w miarę równo pedał gazu, tak aby utrzymywać równo obroty (np 2000) wyłączam klimę i samochód zaczyna nabierać obrotów (czyli jakby dostał trochę więcej mocy).
Czy to jest normalne w tym modelu, że klima może aż tak obciążyć silnik
2) Druga sprawa jest taka, że przy wduszeniu sprzęgła (np przy dojeździe do świateł) obroty gwałtownie spadają do poziomu tej kreseczki tuż za 0 (nie wiem ile to będzie z 150-200) i zaraz wracają na normalne czyli ok 650. Raz zdarzyło się nawet że zgasł. Przy włączonej klimie zdarza się to bardzo często natomiast przy wyłączonej dużo rzadziej (bez różnicy czy jadę na LPG czy PB)

Inna sprawa tyczy się samej klimy, sprawdzana była szczelność kontrastem, wymieniany filtr kabinowy odgrzybiana i dobita czynnikiem, lecz przy max skręceniu na zimne i dmuchawie na 4 temp wewnątrz jaką ona daje to 23 stopnie (na zew było 31).
Wiatrak sprawdzałem i chodzą oby dwa sprężarka się załącza (słychać cyknięcie oraz chwilowy (ok 1s) lekki spadek obrotów).

Czy w waszych primerach dzieję się podobnie?

A jak masz z obrotami jak stoisz w miejscu falują czy stoją w jednym miejscu? Jeśli falują to prawdopodobnie wina brudnej przepustnicy. Wyczyścić potem na komputer do zaprogramowania i powinno pomóc.
  • 0

#4 meciarz

meciarz

    Nie bić jestem nowy

  • Użytkownicy
  • 4 postów
  • Płeć:Mężczyzna

Napisano 13 lipiec 2010, 17:27

na postoju stoją w miejscu, wiem że przepustnica była czyszczona, ale czy programowali cokolwiek ??
  • 0

#5 nicchi

nicchi

    Debeściak

  • Użytkownicy
  • 246 postów
  • Płeć:Mężczyzna
  • Skąd:Warszawa
  • Model:Primera WP11 TD
  • Nr rejestracyjny:W*****W

Napisano 13 lipiec 2010, 17:41

W temacie mocy, to u mnie w klekocie też tak jest, że jak chcę szybko wyprzedzić, to przed redukcją jak już mam rękę w tamtych okolicach to wyłączam A/C. Na pewno przy takiej 10 letniej sprężarce to kilka koników ucieka.
  • 0

#6 bzyku888

bzyku888

    Wiem co i jak

  • Użytkownicy
  • 66 postów
  • Płeć:Mężczyzna
  • Skąd:Częstochowa
  • Model:Primera 97r 2.016V
  • Nr rejestracyjny:SC

Napisano 13 lipiec 2010, 17:57

co do wydajności klimy to nabij lepszy czynnik a będziesz miał chłodniej w wozie :rolleyes:
  • 0

#7 pako

pako

    Jeżdżę bez trzymanki

  • Użytkownicy
  • 158 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:Gdynia
  • Model:P11 2.0TD SLX
  • Nr rejestracyjny:GA

Napisano 13 lipiec 2010, 20:34

Generatorem mocy jest silnik a odbiornikami tej mocy są koła samochodu, alternator, pompa wtryskowa, wycieraczki, reflektory, radio no i uwaga uwaga - klimatyzacja ;)
Jak odpalisz samochód i załączysz światła to spadają Ci obroty bo część mocy jest pożerana przez żarówki. Włączysz światła drogowe (tzw. długie), to obroty spadną jeszcze bardziej bo odbiornik pobiera znowu dodatkową moc. Kiedy załączasz klimę, to jej "konsumpcja" jest tak duża, że w normalnych warunkach samochód by zgasł. Aby temu zapobiec konieczne jest zwiększenie mocy poprzez podniesienie obrotów silnika. Wiąże się to oczywiście ze zwiększeniem spalania. Trzeba mieć na uwadze, że w silniku spalinowym (każdym czy to diesel Czy benzyna), moc silnika nie jest stała, a zmienia się wraz ze zmianą obrotów silnika. Dlatego podaje się, że np. maksymalna moc silnika wynosi 90KM przy 4000 obrotów na minutę.
Takie zachowanie samochodu ze zwiększaniem obrotów przy pracującej klimie to normalka.
  • 0

#8 nicchi

nicchi

    Debeściak

  • Użytkownicy
  • 246 postów
  • Płeć:Mężczyzna
  • Skąd:Warszawa
  • Model:Primera WP11 TD
  • Nr rejestracyjny:W*****W

Napisano 13 lipiec 2010, 22:20

Tu nie ze wszystkim się mogę zgodzić. U mnie w P11 TD praktycznie nie ma czegoś takiego jak spadek obrotów wraz z włączaniem kolejnych odbiorników. Włączenie świateł, dmuchawy itd nie robi żadnego wrażenia na silniku, nie zawsze, ale krótkie wahnięcie o ok 50 RPM pojawia się gdy na biegu jałowym włączę klimę i tylko tyle.

Co do wydajności klimy to ja zrobiłem serwis w warsztacie który się zajmuje tylko klimą (regeneracja sprężarek itd) i za 200zł od stanu takiego, że w ogóle nie działała doprowadzili ją do stanu takiego, że od 3 miesięcy działa bez zająknięcia, schładza powietrze w cyklu od ok 5,5 stopnia do ok 9 i ogólnie nie ma problemów.
  • 0

#9 pako

pako

    Jeżdżę bez trzymanki

  • Użytkownicy
  • 158 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:Gdynia
  • Model:P11 2.0TD SLX
  • Nr rejestracyjny:GA

Napisano 13 lipiec 2010, 22:37

Tak bo pozostałe odbiorniki nie żrą tyle co klima. Obroty są zwiększone do około 900 obrotów z pracującą klimą. Jak się załącza agregat to obroty spadają do 750 (czyli tyle ile powinno być na biegu jałowym), ale spadek ten jest związany z dużym obciążeniem silnika w tym momencie.
  • 0

#10 meciarz

meciarz

    Nie bić jestem nowy

  • Użytkownicy
  • 4 postów
  • Płeć:Mężczyzna

Napisano 14 lipiec 2010, 07:50

no tak czyli punkt 1 i sprawność klimy omówiona, ale co sądzicie o tym spadku obrotów przy wduszaniu sprzęgła. Dzisiaj rano jechałem do pracy z wyłączoną klimą i zdarzyło się kilka takich spadków ale nie są one tak częste i powiedziałbym drastyczne jak z włączoną klimą.
  • 0

#11 Gość_RobsonX

Gość_RobsonX
  • Goście

Napisano 15 lipiec 2010, 08:18

Co do klimy to warto pamiętać, że dopełnienie może spowodować zwiększenie obciążenia ;)

Co do pkt.2 to czasami może to być wina silniczka krokowego.

Użytkownik RobsonX edytował ten post 15 lipiec 2010, 08:23

  • 0

#12 Gość_nowy 1

Gość_nowy 1
  • Goście

Napisano 04 sierpień 2010, 04:48

Jeżdżę primerą 2TD przy włączeniu klimatyzacji załącza się jedynie wentylator, płyny są ciśnienie też a pompy nie załącza czy ktoś miał taki przypadek
  • 0

#13 hary7

hary7

    Nissanmaniak

  • Użytkownicy
  • 431 postów
  • Płeć:Mężczyzna
  • Skąd:Susz Warm-maz
  • Model:P 11 2.0 TD kombi 98r.
  • Nr rejestracyjny:NIL

Napisano 04 sierpień 2010, 17:13

nowy1 poszukaj sobie na forum. Całkiem niedawno było o tym że jak któryś kabelek nie łączy przy kompresorze to tak się dzieje.
  • 0

#14 Edowsky

Edowsky

    Nie bić jestem nowy

  • Użytkownicy
  • 8 postów
  • Płeć:Mężczyzna
  • Model:P11.144

Napisano 06 sierpień 2010, 16:35

ad 2 :

Mam identyczny silnik jak Ty, podnoszenie obrotów podczas załączania sprężarki klimy jest w nim realizowane przez dodatkowy zawór powietrza sterowany elektromagnesem. Opisana przez Ciebie sytuacja zdarza się również mi, przy czym zauważyłem że dzieje się to w sytuacji gdy puszczenie gazu na luzie lub naciśnięcie sprzęgła podczas jazdy zbiegnie się z wyłączeniem sprężarki klimy. Silnik zamyka wtedy zawór dodatkowego powietrza ( bo sprężarka się wyłączyła ) dodatkowo przepustnica zostaje gwałtownie zamknięta i silnik krokowy szybko musi sytuację skompensować - co mu się udaje z pewnym opóźnieniem stąd spadek obrotów. Opisana sytuacja zdarza mi się max raz na tydzień , nie częściej.
  • 0

#15 meciarz

meciarz

    Nie bić jestem nowy

  • Użytkownicy
  • 4 postów
  • Płeć:Mężczyzna

Napisano 07 sierpień 2010, 22:39

dzięki Edowsky za wypowiedź,
widzisz u mnie dzieje się to codziennie. Na dystansie 15km (jak jeżdżę do pracy) to jeśli mam włączoną klimę to będzie tak z 4-5 razy, natomiast jak mam wyłączoną to 1 może 2, ale jednak cały czas. Czyli pewnie to silnik krokowy
  • 0