Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

NISSAN PRIMERA P 11


  • Zaloguj się, aby dodać odpowiedź
24 odpowiedzi w tym temacie

#1 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 30 marzec 2011, 20:03

WITAM MAM PROBLEM Z NISSANEM PRIMERA 2,0 TD 2000R P11 OTÓŻ W TRASIE MI CO PARĘ METRÓW GASŁ ODPALAŁEM A GDY DODAWAŁEM GAZU PADŁ I TAK PARĘ RAZY POSZEDŁ NA HOL NA DRUGI DZIEŃ NORMALNIE JEŹDZIŁEM PO PARU DNIACH ZNOWU TO SAMO O CO MU CHODZI PROSZĘ O POMOC
  • 0

Reklama

#2 OFFLINE   miziera

miziera

    Debeściak

  • Użytkownicy
  • 228 postów
  • Płeć:Mężczyzna
  • Skąd:Ostrowiec
  • Model:Primera P11.144 2,0 SR20DE LPG e-Gas RG10 HANA ZIELONA
  • Nr rejestracyjny:TOS

Napisano 30 marzec 2011, 20:08

Ja na początku wyłączyłbym....Caps Lock-a bo KRZYCZYSZ
Potem standardowo diagnostyka przepływki <_<
  • 0

#3 OFFLINE   nowak

nowak

    Nissanmaniak

  • Ekspert
  • 1773 postów
  • Płeć:Mężczyzna
  • Skąd:Ciechanów
  • Model:p11 2.0 TD '98 mojej jeszcze żony
  • Nr rejestracyjny:WPN

Napisano 30 marzec 2011, 20:22

na początek diagnostyka "na spinacz" i będziemy dalej myśleć.

i trochę lektury: http://forum.nissank...k-cd20t-diesel/
  • 0

#4 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 30 marzec 2011, 20:45

na początek diagnostyka "na spinacz" i będziemy dalej myśleć.

i trochę lektury: http://forum.nissank...k-cd20t-diesel/

miałem na komputerze i nic nie wykazało

Ja na początku wyłączyłbym....Caps Lock-a bo KRZYCZYSZ
Potem standardowo diagnostyka przepływki <_<

to znaczy niewiem bo miałem na komputerze auto i nic nie wykazało usterka znika i się pojawia w nieodpowiednim czasie
  • 0

#5 OFFLINE   nowak

nowak

    Nissanmaniak

  • Ekspert
  • 1773 postów
  • Płeć:Mężczyzna
  • Skąd:Ciechanów
  • Model:p11 2.0 TD '98 mojej jeszcze żony
  • Nr rejestracyjny:WPN

Napisano 30 marzec 2011, 20:57

czy jak się spsuło to check się palił ?
  • 0

#6 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 31 marzec 2011, 09:18

czy jak się spsuło to check się palił ?

normalnie odpalam jak być powinno a jak w trasie się wyłączy to świeci się kontrolka akumulator olej silniczek ale odpalam znowu jest okej po paru metrach znowu to samo
  • 0

#7 OFFLINE   miziera

miziera

    Debeściak

  • Użytkownicy
  • 228 postów
  • Płeć:Mężczyzna
  • Skąd:Ostrowiec
  • Model:Primera P11.144 2,0 SR20DE LPG e-Gas RG10 HANA ZIELONA
  • Nr rejestracyjny:TOS

Napisano 31 marzec 2011, 09:40

Stawiałbym raczej na problem z elektryką a konkretnie z brakiem masy.
Sprawdź przy aku czy nic się nie poluzowało, zaśniedziałe przewody itp.
Taka kombinacja świecących kontrolek...hmmmm, czy one zapalają się jednocześnie, nie masz problemów z rozruchem?
  • 0

#8 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 31 marzec 2011, 16:30

Stawiałbym raczej na problem z elektryką a konkretnie z brakiem masy.
Sprawdź przy aku czy nic się nie poluzowało, zaśniedziałe przewody itp.
Taka kombinacja świecących kontrolek...hmmmm, czy one zapalają się jednocześnie, nie masz problemów z rozruchem?

z odpalaniem niema problemu a kontrolki gdy spada gaz świecą się tak samo jak przy rozruchu czyli wygląda że coś z elektryką ale komputer nic nie wykazał bo jeżdżę ale boję się żeby znowu mnie nie zawiódł a w którym miejscu jest aku
  • 0

#9 OFFLINE   nowak

nowak

    Nissanmaniak

  • Ekspert
  • 1773 postów
  • Płeć:Mężczyzna
  • Skąd:Ciechanów
  • Model:p11 2.0 TD '98 mojej jeszcze żony
  • Nr rejestracyjny:WPN

Napisano 31 marzec 2011, 18:49

a w którym miejscu jest aku


pod maską taki prostokąt i wychodzą z niego grube kable :dribble:

chyba że masz na myśli ECU...
  • 0

#10 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 31 marzec 2011, 19:21

pod maską taki prostokąt i wychodzą z niego grube kable :dribble:

chyba że masz na myśli ECU...

no nie wiem czy coś mi się uda znaleźć
  • 0

#11 OFFLINE   krzysiek1958

krzysiek1958

    Nissanmaniak

  • Użytkownicy
  • 1467 postów
  • Płeć:Mężczyzna
  • Skąd:ok. Ziębic
  • Model:P11.144 2.0TD
  • Nr rejestracyjny:DZA

Napisano 31 marzec 2011, 19:21

Daniel, powiedz mi jakim programem CI sprawdzal autko. Kolega Nowak podal Ci link w ktorym znajdziesz jak samemu zrobic autodiagnostyke (jak go otworzysz bedzie tam link kody bledow z opisem autodiagnostyki). TY masz autko z 2000r wiec bedziesz mial zlacze trapezowe i wedlug opisu zrob sobie autodiagnostyke. To jest pewniejsze niz jakis komputer. *Poejrzewam ze bedzies mial klopot z czujniem polozenia polozenia walu korbowego. . Ale to tylko moje podejrzenie. Jak zrobisz bledy to bedzie wiadomo. A tak na przyszlosc. Rzadko ktory polaczy sie z naszym nissankiem wiec tylko zostaje autodiagnostyka.
  • 0

#12 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 31 marzec 2011, 19:42

Daniel, powiedz mi jakim programem CI sprawdzal autko. Kolega Nowak podal Ci link w ktorym znajdziesz jak samemu zrobic autodiagnostyke (jak go otworzysz bedzie tam link kody bledow z opisem autodiagnostyki). TY masz autko z 2000r wiec bedziesz mial zlacze trapezowe i wedlug opisu zrob sobie autodiagnostyke. To jest pewniejsze niz jakis komputer. *Poejrzewam ze bedzies mial klopot z czujniem polozenia polozenia walu korbowego. . Ale to tylko moje podejrzenie. Jak zrobisz bledy to bedzie wiadomo. A tak na przyszlosc. Rzadko ktory polaczy sie z naszym nissankiem wiec tylko zostaje autodiagnostyka.

witam ja 2 tygodnie temu wymieniłem właśnie czujnik napędu wału i było okej w tedy zgasł w ogóle i na hol teraz odpala jeżdżę ale po 2 tygodniach mam problem nowy jak ta usterka się pojawia to odpala parę metrów i spada z obrotów teraz jeżdżę problem znikł ale boję się dalej jechać
  • 0

#13 OFFLINE   krzysiek1958

krzysiek1958

    Nissanmaniak

  • Użytkownicy
  • 1467 postów
  • Płeć:Mężczyzna
  • Skąd:ok. Ziębic
  • Model:P11.144 2.0TD
  • Nr rejestracyjny:DZA

Napisano 31 marzec 2011, 20:41

Wobec tego zrob bledy. Zobaczymy
  • 0

#14 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 01 kwiecień 2011, 09:14

okej sprawdzę dam znać pozdrawiam

Wobec tego zrob bledy. Zobaczymy

mam prośbę nigdy sam nie robiłem odczytu błędów co muszę mieć i jak to się robi żebym sobie poradził proszę o pomoc z góry dziękuje
  • 0

#15 OFFLINE   miziera

miziera

    Debeściak

  • Użytkownicy
  • 228 postów
  • Płeć:Mężczyzna
  • Skąd:Ostrowiec
  • Model:Primera P11.144 2,0 SR20DE LPG e-Gas RG10 HANA ZIELONA
  • Nr rejestracyjny:TOS

Napisano 01 kwiecień 2011, 12:44

okej sprawdzę dam znać pozdrawiam


mam prośbę nigdy sam nie robiłem odczytu błędów co muszę mieć i jak to się robi żebym sobie poradził proszę o pomoc z góry dziękuje


Musisz mieć spinacz biurowy lub inny drucik o takowej średnicy i przeczytać linka podanego wyżej w tym temacie, nic się nie bój możesz tylko poprzez zwarcie spalić swoje auto :D (1.04)

Ps. aku=akumulator (taki skrócik)
  • 0

#16 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 01 kwiecień 2011, 17:48

Musisz mieć spinacz biurowy lub inny drucik o takowej średnicy i przeczytać linka podanego wyżej w tym temacie, nic się nie bój możesz tylko poprzez zwarcie spalić swoje auto :D (1.04)

Ps. aku=akumulator (taki skrócik)

dzięki
  • 0

#17 OFFLINE   krzysiek1958

krzysiek1958

    Nissanmaniak

  • Użytkownicy
  • 1467 postów
  • Płeć:Mężczyzna
  • Skąd:ok. Ziębic
  • Model:P11.144 2.0TD
  • Nr rejestracyjny:DZA

Napisano 03 kwiecień 2011, 08:31

Daniel co z bledami?. Czy juz zrobione?.
  • 0

#18 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 03 kwiecień 2011, 10:54

Daniel co z bledami?. Czy juz zrobione?.

WITAM NIE MAM NARAZIE CZASU MYŚLĘ TYLKO CZY JAK ZROBIE NA SPINACZ TZN WYKASOWANIE TO CZY DOBRZE TO ZROBIĘ BO CZYTAŁEM JAK TO ZROBIĆ I TROCHĘ SIĘ POGUBIŁEM MAM ZEWRZEĆ 9 i 16 ja mam wejście trapezowe czy na pewno nic nie popsuje
  • 0

#19 OFFLINE   krzysiek1958

krzysiek1958

    Nissanmaniak

  • Użytkownicy
  • 1467 postów
  • Płeć:Mężczyzna
  • Skąd:ok. Ziębic
  • Model:P11.144 2.0TD
  • Nr rejestracyjny:DZA

Napisano 03 kwiecień 2011, 11:35

Odczytanie bledow zajmie CI pare chwil. Tak masz zewrzec 9 i 16 pin (skrajne w dolnym rzedzie) .Jesli tak zrobisz jak jest opisane to nic nie zepsujesz. Troche wiary we wlasne mozliwosci. Ja tez od tego zaczynalem.
  • 0

#20 OFFLINE   danielzl1

danielzl1

    Wiem co i jak

  • Użytkownicy
  • 58 postów
  • Płeć:Mężczyzna

Napisano 03 kwiecień 2011, 11:50

Odczytanie bledow zajmie CI pare chwil. Tak masz zewrzec 9 i 16 pin (skrajne w dolnym rzedzie) .Jesli tak zrobisz jak jest opisane to nic nie zepsujesz. Troche wiary we wlasne mozliwosci. Ja tez od tego zaczynalem.

dobra sprawdzę jutro w dolnym pierwszy i ostatni otworek spinacz i co pokarze mi że wykasowano nawet jak w tej chwili nic się nie dzieje pozdrawiam
  • 0