Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

- - - - -

Ubytki płynu chłodzącego, brak widocznych wycieków


  • Zaloguj się, aby dodać odpowiedź
51 odpowiedzi w tym temacie

#41 OFFLINE   wojnar15

wojnar15

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polanów
  • Model:Terrano 2
  • Silnik:3.0 Di
  • Nr rejestracyjny:ZKO
  • Time Online: 2d 14h 49m 4s

Napisano 20 marzec 2015, 18:17

Nie widzę, żeby kopcił. Oleju nie ma. Jak miałem wyciągnięty dywan to auto zapaliłem, żeby trochę podłogę osuszyć chodził 10 min i nic nie leciało. Dwa razy miałem tak, że  ogrzewanie znikło leciało tylko zimne powietrze. Termostat jutro sprawdzę. Sam chyba nie dam rady

 

 


  • 0

#42 OFFLINE   gruby

gruby

    Kocham Swoją Teściową

  • Eksperci

  • 1330 postów
  • Płeć:
  • Skąd:Trzebinia
  • Flaga:
  • Kraj:POLAND
  • Model:Terrano 2 lift krótki był....
  • Silnik:2,7 TDI
  • Nr rejestracyjny:kch
  • Time Online: 93d 7h 16m 11s

Napisano 20 marzec 2015, 18:28

Termostat powinieneś sprawdzić sam, ale jak się szybko grzeje i nie puszcza na duży obieg to ja na początek bym go wymienił. Może być stary i się wiesza lub zmarł całkiem. Za to niepokojący jest ubytek płynu. Jeśli olej jest czysty to trzeba szukać wycieku. Wszystko zależy jak dużo Ci ostatnio płynu ubywało. Może wcale nie być dziury tylko wybijało przez korek od ciśnienia które się robiło.


  • 0

#43 OFFLINE   wojnar15

wojnar15

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polanów
  • Model:Terrano 2
  • Silnik:3.0 Di
  • Nr rejestracyjny:ZKO
  • Time Online: 2d 14h 49m 4s

Napisano 20 marzec 2015, 18:33

Po przejechaniu 400 metrów temperatura podskoczyła do połowy. Płyn chłodzący w  zbiorniczku zaczął bąbelki puszczać . Jak otworzyłem korek od chłodnicy to płyn prysnął


A łatwy jest dostęp do termostatu??


  • 0

#44 OFFLINE   gruby

gruby

    Kocham Swoją Teściową

  • Eksperci

  • 1330 postów
  • Płeć:
  • Skąd:Trzebinia
  • Flaga:
  • Kraj:POLAND
  • Model:Terrano 2 lift krótki był....
  • Silnik:2,7 TDI
  • Nr rejestracyjny:kch
  • Time Online: 93d 7h 16m 11s

Napisano 20 marzec 2015, 18:44

U mnie tak, niestety nie wiem jak jest w 3.0 ale się dowiemy. Powinien być wyciągalny dość łatwo. Rozumiem że jak się zagrzał to dół chłodnicy zimny, a z wlotów powietrza też leci zimne jak dasz na ogrzewanie?


Mamy termostat

Mam nadzieję że o ten silnik chodzi

Załączone pliki


Użytkownik gruby357 edytował ten post 20 marzec 2015, 18:45

  • 0

#45 OFFLINE   wojnar15

wojnar15

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polanów
  • Model:Terrano 2
  • Silnik:3.0 Di
  • Nr rejestracyjny:ZKO
  • Time Online: 2d 14h 49m 4s

Napisano 20 marzec 2015, 18:55

Dół chłodnicy zimny, a z wlotów leci ciepłe powietrze. Miałem tylko 2 razy tak, że leciało zimne, ale to pewnie przez to, że brakowało płynu w zbiorniczku. Wydaje mi się, że z tym obiegiem jest problem, tylko  nie widać skąd wyrzuca ten płyn. Ale chcąc wymienić termostat bo mam nowy. To odkręcam go tylko i wstawiam nowy czy coś trzeba odpowietrzać??


  • 0

#46 OFFLINE   gruby

gruby

    Kocham Swoją Teściową

  • Eksperci

  • 1330 postów
  • Płeć:
  • Skąd:Trzebinia
  • Flaga:
  • Kraj:POLAND
  • Model:Terrano 2 lift krótki był....
  • Silnik:2,7 TDI
  • Nr rejestracyjny:kch
  • Time Online: 93d 7h 16m 11s

Napisano 20 marzec 2015, 19:10

Odpowietrzyć powinien się sam bo ma zbiorniczek wyrównawczy. A na przyszłość jak będziesz miał pytania o terrano wchodź sobie na dany model auta na forum, tam w prawym górnym rogu jest wyszukiwarka. Wpisz termostat na przykład i zobacz tematy. Tam znalazłem schemat Twojego silnika bo już ktoś tego szukał. W dziale terrano jest wielu znawców tego modelu, a i przypadków awarii i nie domagań mnogo. Spróbuj sobie teraz a ja poproszę moderatora żeby tam przeniósł te posty. Tam się ktoś włączy do rozmowy na pewno.


  • 0

#47 OFFLINE   wojnar15

wojnar15

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polanów
  • Model:Terrano 2
  • Silnik:3.0 Di
  • Nr rejestracyjny:ZKO
  • Time Online: 2d 14h 49m 4s

Napisano 20 marzec 2015, 19:38

Dziękuje bardzo :)


  • 0

#48 OFFLINE   gruby

gruby

    Kocham Swoją Teściową

  • Eksperci

  • 1330 postów
  • Płeć:
  • Skąd:Trzebinia
  • Flaga:
  • Kraj:POLAND
  • Model:Terrano 2 lift krótki był....
  • Silnik:2,7 TDI
  • Nr rejestracyjny:kch
  • Time Online: 93d 7h 16m 11s

Napisano 20 marzec 2015, 19:48

Spoko. Dobrym sposobem na podziękowanie jest kliknięcie zielonej strzałki obok postu który Ci pomógł. Służymy pomocą. Wchodź sobie na dział terenowe, tam się bawimy. Nie koniecznie topimy po klamki. Na górze forum jest mapa użytkowników, zobacz może sąsiad 3km od Ciebie też ma tyrana lub coś innego i już jest was dwóch. :devil: Już grill, piwko, wycieczka. :D ;)


  • 1

#49 OFFLINE   wojnar15

wojnar15

    Nie bić jestem nowy

  • Użytkownik
  • 21 postów
  • Płeć:
  • Skąd:Polanów
  • Model:Terrano 2
  • Silnik:3.0 Di
  • Nr rejestracyjny:ZKO
  • Time Online: 2d 14h 49m 4s

Napisano 20 marzec 2015, 20:12

Dobrze, że jesteś znalazłem stary temat.  Bez dokładnej odpowiedzi z tym że ja mam 3.0 Di

Witam
Mam Nissana Terrano II 2.7 TD. Ma dziwne objawy: po wyłączeniu silnika po jeździe słychać jak płyn chłodzący przelewa się (bulgocze) w układzie (chyba do zbiorniczka wyrównawczego). Poza tym nawet po jakimś czasie np. po dniu od jazdy gdy otworzy się chłodnice podczas otwarcia korka jest syk, jakby w chłodnicy wytworzone było podciśnienie. Dolałem również płynu chłodzącego do chłodnicy, ale po jakimś czasie przelewa się on do zbiorniczka wyrównawczego (w chłodnicy nie ma wtedy wysokiego poziomu, ale sucho tez nie jest). Gdy otworzy się zakrętkę przy chłodnicy podczas pracy silnika (nie rozgrzanego) w chłodnicy chlupie płyn tak że nawet wylatuje z otworu. Poza tymi objawami samochód sprawuje się ok, nie wyczułem aby miał problemy z mocą, temperatura nie jest wysoka (trzyma odpowiednią, nie przegrzewa się). Zbagatelizować te objawy i obserwować po prostu samochód czy zacząć dobierać się do silnika?


  • 0

#50 OFFLINE   gruby

gruby

    Kocham Swoją Teściową

  • Eksperci

  • 1330 postów
  • Płeć:
  • Skąd:Trzebinia
  • Flaga:
  • Kraj:POLAND
  • Model:Terrano 2 lift krótki był....
  • Silnik:2,7 TDI
  • Nr rejestracyjny:kch
  • Time Online: 93d 7h 16m 11s

Napisano 20 marzec 2015, 20:19

Może być zasyfiony układ chłodniczy, może być nie drożny odpowietrznik w korku. To spróbuj odkręcić korek od zbiorniczka wyrównawczego i niech chodzi, zobaczysz jak się zachowuje. Przyczyn takiego zachowania może być kilka pewnie. Trzeba szukać i sprawdzać wszystko po kolei.


  • 0

#51 OFFLINE   Corey

Corey

    Wiem co i jak

  • Użytkownik
  • 68 postów
  • Płeć:
  • Skąd:Szamotuły
  • Flaga:
  • Kraj:POLAND
  • Model:King Cab Pickup '95
  • Silnik:2.5
  • Nr rejestracyjny:PSZ
  • Time Online: 8h 4m 52s

Napisano 21 marzec 2015, 20:54

Podobne objawy u mnie - wystarczyła wymiana korka na chłodnicy - już był za stary.

Woda bulgotałą i wylatywała zbiorniczkiem wyrównawczym. Płukana chłodnica, sprawdzanie termostatu, wymiana na nowy mimo że stary działał.

Pierwszym rozwiązaniem była uszczelka pod głowicą - ale cóż nie dymił, oleju nie przybywało.

Sprawdź - może zadziałą u ciebie - korek to koszt ok 30 zł


  • 0

#52 OFFLINE   Golfik

Golfik

    Nie bić jestem nowy

  • Użytkownik
  • 1 postów
  • Płeć:
  • Skąd:Szczecin
  • Flaga:
  • Model:Golf V
  • Silnik:1.9 TDI
  • Time Online: 13m 2s

Napisano 21 grudzień 2017, 08:12

Siemka. Ja również mam problem. Od jakiegoś czasu zauważyłem że ubywa mi płynu z zbiorniczka. Mam Golfa V 1.9 TDI.90km. Kopci ? Hmm jest na dworze zimno więc myślę że to normalne. W zbiorniczku wyrownawczym brak "mazi" i płyt nie bulgocze. Pod korkiem od oleju niby nic nie ma ale gdy światłem poświęcę to jakby odbywała woda.. takiej musztardy nie ma.
  • 0