Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

- - - - -

NP300/D22 2,5TD Dymi i nie wchodzi na obroty Pomocy!!


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Zbyszek90

Zbyszek90

    Nie bić jestem nowy

  • Użytkownicy
  • 8 postów
  • Płeć:Mężczyzna
  • Skąd:Rzeszów
  • Model:NP300/D22

Napisano 30 październik 2012, 20:02

Witam, :nissan2:
Mam problem z Navarą wersja D22 2,5 diesel z 2007r, 98kw/133km, przebieg: 60tys.
Mianowicie stał samochód bardzo długi czas nieużywany około 2 lata wymieniłem w nim akumulator olej filtr oleju i wszystko było pięknie ładnie aż do dnia w którym zaczęło sie coś dziać niedobrego mianowicie:
zaświeciła sie kontrolka od silnika po około minucie od uruchomienia samochodu przy tym samochód bardzo mocno dymi i nie wchodzi na obroty max 1800obr. Myślałem na początku że ropa w baku może paramtery swoje straciła i zalepiła cały filtr. Niestety po wymianie filtru paliwa dolegliwości dalej występują i nie wiem co z tym fantem zrobić?? Czekam na pomoc drodzy forumowicze.
Mam nadzieje że coś doradzicie
:nissan:
  • 0

Reklama

#2 hugh_h

hugh_h

    Nissanmaniak

  • Moderator
  • 2504 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:z lasu k. Radzymina
  • Model:Pick Up D21 już TD27T
  • Nr rejestracyjny:WWL

Napisano 30 październik 2012, 20:58

zerknij u mnie było tak sprawa banalna ssał powietrze - narzędzie diagnostyczne przezroczysta rurka


Użytkownik hugh_h edytował ten post 30 październik 2012, 20:58

  • 1

#3 Datex

Datex

    Jeżdżę bez trzymanki

  • Użytkownicy
  • 163 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:Szemud/Pomorskie
  • Model:N16 2.2 dCi 3d 2005 100kW
  • Nr rejestracyjny:GWE

Napisano 30 październik 2012, 21:24

Jaki kod błędu ?
  • 0

#4 Zbyszek90

Zbyszek90

    Nie bić jestem nowy

  • Użytkownicy
  • 8 postów
  • Płeć:Mężczyzna
  • Skąd:Rzeszów
  • Model:NP300/D22

Napisano 30 październik 2012, 21:27

Dzięki wielkie za pomoc jutro sprawdzę, mam nadzieje że to będzie to ....... :shifty:

Niestety nie wiem samochód nie był podpinany do komputera jedyne co wiadomo to, że się kontrolka świeci od silnika ta pomarańczowa!!
  • 0

#5 Datex

Datex

    Jeżdżę bez trzymanki

  • Użytkownicy
  • 163 postów
  • Gadu-Gadu:
  • Płeć:Mężczyzna
  • Skąd:Szemud/Pomorskie
  • Model:N16 2.2 dCi 3d 2005 100kW
  • Nr rejestracyjny:GWE

Napisano 30 październik 2012, 21:28

Błędy można odczytać przy pomocy zwykłego drucika. W manualu jest jak to zrobić.
  • 0

#6 Zbyszek90

Zbyszek90

    Nie bić jestem nowy

  • Użytkownicy
  • 8 postów
  • Płeć:Mężczyzna
  • Skąd:Rzeszów
  • Model:NP300/D22

Napisano 06 grudzień 2012, 23:25

Witam, jakiś czas byłem nie obecny w kraju nie miałem czasu skończyć samochodu, sprawdzałem z paliwo z rureczką niby paliwa nie ssie, ale co dziwne samochód nie wchodzi na obroty do czasu aż sie nie nagrzeje, trzeba nib chwile pogazować żeby mógł złapać temperature, tak z 5 minut i dopiero wtedy zaczyna wchodzić na obroty, sprawdzałem egr sprawny i nie wiem co mam zrobić ręce opadają, a właśnie jeżeli chodzi o tą kontrolkę włącza sie jedynie wtedy gdy komputer wyczai że głupieje na obrotach normalnie jak już temperature złapie chodzi normalnie na obrotach następnie wyłącze samochód i włącze jest wszystko w porządku nie dymi nic się nie dzieje proszę o dalszą pomoc i wskazówki?? To musi być jakaś głupota bo to nagle się stało więc wtryski paść nie mogły raczej zresztą jak sie nagrzeje to chodzi idealnie ..........

Pozdrawiam i z góry dziękuje za pomoc!!

Próbowałem sprawdzic te styki ale jest kostka inna niz w instrukcji ma 2 styki wiecej.
Tutaj jest link do tej instrukcji http://i301.photobuc.../beztytuu-2.jpg

Dzisiaj sprawdzałem jeszcze samochód i objawy ma takie jak mu sie odłączy rureczke od czujnika doładowania ciśnienia to zaczyna wchodzić na obroty i powoli sie rozkreca do max obrotów. Co ciekawe jak sie rozgrzeje to kontrolka nie świeci. Następnie jak już wszytsko ładnie chodzi złapie temperature w czasie jazdy zostawie go na chwile i zaswieci mu sie kontrolka od silnika podpiałem kabelki sprawdziłem wyskoczył mi błąd 77 a on oznacza sonde od spalin ........ czy mam ją wymienić?? Czy jakoś wyczyścić
??
  • 0