Skocz do zawartości

Forum Nissan Klub Polska używa plików cookie. Przeczytaj naszą Politykę prywtności, aby uzyskać więcej informacji.    Zgadzam się

Części Nissana - iParts.pl

- - - - -

[T31] Zablokowane tylne drzwi


  • Zaloguj się, aby dodać odpowiedź
24 odpowiedzi w tym temacie

#1 OFFLINE   arczi44

arczi44

    Nie bić jestem nowy

  • Użytkownik
  • 3 postów
  • Płeć:
  • Skąd:Helsinki
  • Model:t31
  • Nr rejestracyjny:GJ
  • Time Online: 2h 12m 21s

Napisano 12 styczeń 2015, 20:20

witam serdecznie

mam problem z drzwiami, konkretnie chodzi mi o tylne lewe drzwi, pasazera za kierowcą. Nie mogę ich otworzyć, ani od wewnatrz, ani od zewnątrz, nie reagują wogóle na pilota. Z pozostałymi drzwiami problemu nie ma. Czy ktoś z Was miał problem takowy, a może sa spece mechanicy na forum.

Dziękuję


  • 0

#2 OFFLINE   karibox1

karibox1

    Nissanmaniak

  • Użytkownik
  • 2607 postów
  • Płeć:
  • Skąd:bydgoszcz
  • Kraj:POLAND
  • Model:t30 2006 comfort/columbia benzyna QR20DE 2.0 super black
  • Nr rejestracyjny:cb
  • Time Online: 28d 12h 55m 11s

Napisano 16 styczeń 2015, 18:36

rozbierz boczek i będziesz wiedział, setki razy opisywane na forum


  • 0

#3 OFFLINE   Miras-jk

Miras-jk

    Nie bić jestem nowy

  • Użytkownik
  • 5 postów
  • Płeć:
  • Skąd:Warszawa
  • Model:X-Trail
  • Nr rejestracyjny:WY-1922A
  • Time Online: 3h 7m 17s

Napisano 21 maj 2015, 03:01

Witam

Ja również mam prroblem z tylnymi drzwiami, tylne lewe nie otwieraj się z żadnej strony, na dodatek od paru dni tylne lewe mogę otworzyć tylko od zwenątrz.

Gdyby ktoś z Was podrzucił mi jakieś rowiązanie, byłbym wdzięczny.


  • 0

#4 OFFLINE   aabb

aabb

    Konkretny gość

  • Użytkownik
  • 167 postów
  • Płeć:
  • Skąd:Opolskie
  • Kraj:POLAND
  • Model:X-Trail T31 2.0 Dci 173 KM
  • Time Online: 8d 15h 58m 42s

Napisano 21 maj 2015, 06:48

Jeśli otwierają się tylko od zewnątrz sprawdź przełącznik "antydziecięcy", może się przypadkowo przełączył.


Użytkownik aabb edytował ten post 21 maj 2015, 06:49

  • 0

#5 OFFLINE   Miras-jk

Miras-jk

    Nie bić jestem nowy

  • Użytkownik
  • 5 postów
  • Płeć:
  • Skąd:Warszawa
  • Model:X-Trail
  • Nr rejestracyjny:WY-1922A
  • Time Online: 3h 7m 17s

Napisano 22 maj 2015, 02:05

Jeśli otwierają się tylko od zewnątrz sprawdź przełącznik "antydziecięcy", może się przypadkowo przełączył.

Dzięki za podpowiedź,

Wiem że od strony ulicy ze względu na dziecko miałem drzwi od wewnątrz zablokowane, natomiast po jakimś czasie przestały się otwierać za pomocą klamki. Natomiast drugie drzwi mają  przełącznik  w pozycji open.

Nie wiem czy  jest to awaria elektryki, czy też psują się mechaniczne części zamka.


  • 0

#6 OFFLINE   grajus

grajus

    Nie bić jestem nowy

  • Użytkownik
  • 4 postów
  • Płeć:
  • Skąd:Rybnik
  • Flaga:
  • Model:T31 2008
  • Silnik:2,0 diesel 174KM
  • Time Online: 1h 18m 43s

Napisano 14 grudzień 2016, 12:43

Witam was.  Mam X- Traila 2008 w dieslu. W zeszłym tygodniu zablokował sie zamek w drzwiach pasażera z tyłu- nie można otworzyć z zewnątrz. Wczoraj żona mówi że drugie z tyłu drzwi to samo.  Zeszłej zimy nie było probla.  . Był myty jakieś 2 tyg temu jak nie było jeszcze mrozów -może to? I co ja bidny mam począć.....?

Ktoś miał taki problem?


  • 0

#7 OFFLINE   marcinok

marcinok

    Jeżdżę bez trzymanki

  • Użytkownik
  • 355 postów
  • Płeć:
  • Skąd:Kraków
  • Model:X-Trail T31
  • Time Online: 20d 18h 8m 51s

Napisano 14 grudzień 2016, 15:25

Najprawdopodobniej odczepiła się linka z klamki. Mróz + woda= taki efekt. Trzeba rozebrać drzwi, przesmarować zamek i założyć linkę. Z drzwiami z blokadą od wewnątrz może być większy problem bo ciężko będzie rozebrać drzwi ich nie otwierając.
  • 0

#8 OFFLINE   Ciaki

Ciaki

    Nie bić jestem nowy

  • Użytkownik
  • 23 postów
  • Płeć:
  • Skąd:Skandynawia
  • Flaga:
  • Model:T30 2005
  • Silnik:2.2 dCi 136KM
  • Nr rejestracyjny:AX
  • Time Online: 6d 17h 19m 15s

Napisano 14 grudzień 2016, 16:03

@grajus, u mnie jest to samo, problem pojawił się też po myciu. Pomaga nagrzanie samochodu, wtedy zamki rozmarzają i normalnie da się otworzyć. 


  • 0

#9 OFFLINE   mundek28

mundek28

    Wiem co i jak

  • Użytkownik
  • 79 postów
  • Płeć:
  • Skąd:Żary
  • Flaga:
  • Model:nissan x trail
  • Silnik:2.0 dci 173KM 2013r
  • Time Online: 1d 43m 39s

Napisano 14 grudzień 2016, 16:04

myślenie jest zródłem sukcesu


  • 0

#10 OFFLINE   karibox1

karibox1

    Nissanmaniak

  • Użytkownik
  • 2607 postów
  • Płeć:
  • Skąd:bydgoszcz
  • Kraj:POLAND
  • Model:t30 2006 comfort/columbia benzyna QR20DE 2.0 super black
  • Nr rejestracyjny:cb
  • Time Online: 28d 12h 55m 11s

Napisano 14 grudzień 2016, 18:20

właśnie. w tym celu musisz rozebrać zamki wewnętrzne i je umyć. Potem musisz je przesmarować dobrym smarem. To dopiero zadziała. Sprawdzone na t30. Inaczej całą zimę będziesz się z tym woził.


Użytkownik karibox1 edytował ten post 14 grudzień 2016, 18:25

  • 0

#11 OFFLINE   Ciaki

Ciaki

    Nie bić jestem nowy

  • Użytkownik
  • 23 postów
  • Płeć:
  • Skąd:Skandynawia
  • Flaga:
  • Model:T30 2005
  • Silnik:2.2 dCi 136KM
  • Nr rejestracyjny:AX
  • Time Online: 6d 17h 19m 15s

Napisano 14 grudzień 2016, 18:36

Ja zasadniczo też walczę z tym problemem, tylko brak natchnienia, żeby rozebrać drzwi, bo zimno... Karbox1, jaki smar polecasz do przesmarowania zamka po myciu? 


  • 0

#12 OFFLINE   gkowal

gkowal

    Jeżdżę bez trzymanki

  • Eksperci

  • 472 postów
  • Płeć:
  • Skąd:Chotomów
  • Flaga:
  • Kraj:POLAND
  • Model:X-Trail T30 Elegance (2006)
  • Silnik:2.2 dCi dpf
  • Nr rejestracyjny:WL
  • Time Online: 72d 8h 32m 39s

Napisano 14 grudzień 2016, 20:29

Generalnie to te zamki w X'ach w wersji T30 i T31 to jakaś porażka. Bardziej mi to wygląda na problemy konstrukcyjne niż na zaniedbania użytkowników. W żadnym innym samochodzie nie walczyłem i nie miałem tyle problemów z zamkami co z X'em. Czyszczone i smarowane były już kilka razy i zimą problem notorycznie powraca. Niestety zawsze gdy jest dużo wilgoci w powietrzu (samochód stoi na dworze) i potem łapie mróz. Cięgna przymarzają i przestają działać. Jedyne rozwiązanie to ciepły garaż, w którym można się pozbyć wilgoci z samochodu. O dziwo nie ma problemów, gdy przed wystąpieniem mrozu jest sucho.


  • 0

#13 OFFLINE   karibox1

karibox1

    Nissanmaniak

  • Użytkownik
  • 2607 postów
  • Płeć:
  • Skąd:bydgoszcz
  • Kraj:POLAND
  • Model:t30 2006 comfort/columbia benzyna QR20DE 2.0 super black
  • Nr rejestracyjny:cb
  • Time Online: 28d 12h 55m 11s

Napisano 14 grudzień 2016, 21:25

Auto moje stoi na zewnątrz. Po umyciu zamków, wysuszeniu i nasmarowaniu nie mam problemów już długo. Można przeczytać cały wątek z t30. Smar trzeba ogarnąć jakiś dobry co wytrzymuje -40. Zwykły zielony łt też może być ale lepiej biały suchy ptfe firmy wurth


  • 0

#14 OFFLINE   gkowal

gkowal

    Jeżdżę bez trzymanki

  • Eksperci

  • 472 postów
  • Płeć:
  • Skąd:Chotomów
  • Flaga:
  • Kraj:POLAND
  • Model:X-Trail T30 Elegance (2006)
  • Silnik:2.2 dCi dpf
  • Nr rejestracyjny:WL
  • Time Online: 72d 8h 32m 39s

Napisano 14 grudzień 2016, 22:13

Auto moje stoi na zewnątrz. Po umyciu zamków, wysuszeniu i nasmarowaniu nie mam problemów już długo. Można przeczytać cały wątek z t30. Smar trzeba ogarnąć jakiś dobry co wytrzymuje -40. Zwykły zielony łt też może być ale lepiej biały suchy ptfe firmy wurth

 

Zgoda, ale sam napisałeś, że przynajmniej ten jeden raz rozbierałeś i smarowałeś zamki.

Co więcej, jak już robi się problem z zamkami to na skalę globalną, przestają działać wszystkie lub większość z nich.

W innych samochodach nawet mi do głowy nie przychodziło, że mam się pochylać nad konserwacją wszystkich zamków, bo nawet pojedyncze nie sprawiały problemów.

 

Natomiast jak najbardziej zgadzam się z twoja opinia jak to zrobić, gdy już jesteśmy zmuszeni do wykonania tej roboty.


  • 0

#15 ONLINE   Thunder

Thunder

    Nic mi się nie chce...

  • Moderator Globalny

  • 4266 postów
  • Płeć:
  • Skąd:Małopolska/Bawaria
  • Flaga:
  • Kraj:POLAND
  • Model:X-trail T30 Sport type 2004r. 2,2dCi / Cytryna Jumpy 2,0 Hdi
  • Silnik:136KM / 109 KM
  • Nr rejestracyjny:KBR

Napisano 14 grudzień 2016, 22:24

Ja z zamkiem miałem tylko raz problem.

Auto stało na mrozie i nie dało się otworzyć drzwi kierowcy.

Przeszło samo i nic z tym nie robiłem.

Być może dużo zależy od aury... najpierw wilgoć i nagle mróz.


  • 0

#16 OFFLINE   grajus

grajus

    Nie bić jestem nowy

  • Użytkownik
  • 4 postów
  • Płeć:
  • Skąd:Rybnik
  • Flaga:
  • Model:T31 2008
  • Silnik:2,0 diesel 174KM
  • Time Online: 1h 18m 43s

Napisano 15 grudzień 2016, 09:15

Dzięki za sugestie. Niestety sam nie mam czasu ani ciepłego miejsca żeby to zrobić. Jutro jestem umówiony u kumpla mechanika. Dam znać jak się to skończyło. Może będą jakieś wskazówki dla wszystkich .

Pozdro


  • 0

#17 OFFLINE   Szrek

Szrek

    Nie bić jestem nowy

  • Użytkownik
  • 10 postów
  • Płeć:
  • Skąd:Pl
  • Model:Xtrail T31
  • Silnik:2.0 DCi
  • Time Online: 3h 8m 51s

Napisano 15 grudzień 2016, 14:26

U mnie parę dni temu to samo tylko z przodu. W moim przypadku nie pomogło ogrzewane pomieszczenie. Zabrałem się nawet za rozebranie drzwi i faktycznie chyba z klamki ześlizgnęło się kowadełko z linką - ale piszę chyba bo jest tam tak ciasno że ciężko rękę włożyć. Skręciłem wszystko i jak będę miał więcej czasu i cierpliwości to znowu z tym powalczę.


  • 0

#18 OFFLINE   karibox1

karibox1

    Nissanmaniak

  • Użytkownik
  • 2607 postów
  • Płeć:
  • Skąd:bydgoszcz
  • Kraj:POLAND
  • Model:t30 2006 comfort/columbia benzyna QR20DE 2.0 super black
  • Nr rejestracyjny:cb
  • Time Online: 28d 12h 55m 11s

Napisano 16 grudzień 2016, 12:19

najgorzej, że trzeba rozebrać pięć zamków. ale robi się to raz w życiu


  • 0

#19 OFFLINE   grajus

grajus

    Nie bić jestem nowy

  • Użytkownik
  • 4 postów
  • Płeć:
  • Skąd:Rybnik
  • Flaga:
  • Model:T31 2008
  • Silnik:2,0 diesel 174KM
  • Time Online: 1h 18m 43s

Napisano 21 grudzień 2016, 11:11

No witam.

Naprawione!! Hura . Tylko nie wiadomo na jak długo. Okazało się że z zamkami wszystko ok. Pospadały podobno tę metalowe linki/cięgna i się przy okazji pogięły. Powiedział że to prawdopodobnie wina wody która sie tam dostała.

Wniosek : nie myć auta w zimie... ale to i tak może nie pomóc.

 

pozdr


  • 0

#20 OFFLINE   karibox1

karibox1

    Nissanmaniak

  • Użytkownik
  • 2607 postów
  • Płeć:
  • Skąd:bydgoszcz
  • Kraj:POLAND
  • Model:t30 2006 comfort/columbia benzyna QR20DE 2.0 super black
  • Nr rejestracyjny:cb
  • Time Online: 28d 12h 55m 11s

Napisano 28 grudzień 2016, 00:04

woda nie jest przyczyną zapewniam. Pospadały bo ciągnąłeś na siłę. Tylko mycie i smar. Problem wróci. To pewne


  • 0