Skocz do zawartości
romang

Dziwne buczenie

Rekomendowane odpowiedzi

romang

Witam,

Od jakiegoś czasu zauważyłem dziwne buczenie , zaczyna się przy prędkości 60 km/h , wcześniej nic cisza , nasila się z większą prędkością. Miał ktoś kiedyś coś podobnego ?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Artur348

Skąd dobiega buczenie?
Buczenie połączone jest z wibracjami , czy tylko sam odgłos?
Jak w momencie buczenia wygląda sytuacja z obrotami, na jakim są wtedy poziomie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
romang

Tak jak by z przodu , czuć delikatne wibracje na pedale gazu , z obrotami nic się nie dzieje , autko przyspiesza i pracuje bez problemu 

Edytowane przez romang

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tofu

może być tysiąc rzeczy nawet łożyska kół

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
romang

może być tysiąc rzeczy nawet łożyska kół

mam taką nadzieje że to łożyska 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tofu

Pod winduj i na luzie rozpędź koło ręcznie i złap za błotnik poczujesz wibracje już wiesz .. sprawdz na obu kołach poprostu kręć kołem mając łapę na błotniku-budzie i zobaczysz ..ja się bujałem chwilę myslałem że to nowe opony a to łożysko się wysrało ...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
romang

Pod winduj i na luzie rozpędź koło ręcznie i złap za błotnik poczujesz wibracje już wiesz .. sprawdz na obu kołach poprostu kręć kołem mając łapę na błotniku-budzie i zobaczysz ..ja się bujałem chwilę myslałem że to nowe opony a to łożysko się wysrało ...

dzięki sprawdzę tak jak mówisz 

Padło łożysko podpory przedniej półosi , huczy jak bombowiec amerykański ale już jest ok.

A jednak to nie to , szukamy dalej  :thumbsdown: huczenie słychać mocno przy hamowaniu ktoś coś ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pdw88

jaka jest procedura wymiany łożyska podpory? Trzeba wyjmować półoś ze skrzyni? Wymieniam jutro pastę prawego Koła to może i zmieieniłbym od razu i łożysko

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
romang

tak trzeba wyjąć półoś ale nie ma tragedii , tylko nie kupuj taniego łożyska z allegro , ja kupiłem i poszło po 10 km.Kupiłem teraz oryginał NTN japońskie i jest ok

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JAmaTO

Witam. Mam Nissana Murano SL AWD 2005r i podobny problem jak kolega zakładający temat. U mnie buczenie zaczynam słyszeć przy 40 km/h, najbardziej jest słychać przy prędkości 90 km/h, przy prędkości powyżej 100km/h hałas jest mniej słyszalny. Podnosiłem auto na podnośniku i hałas po dokładnym obsłuchaniu dochodzi z lewej strony skrzyni w miejscu wkładania półosi napędowej, choc nie jestem pewien. Hałas przy puszczeniu pedału gazu nie zmienia się i wiadomo gdy silnik sam hamuje hałas sie zmniejsza. Tylko miałem takie wrażenie jakby ten hałas przy podniesionym aucie na podnośniku nie był taki upierdliwy. Murano mam od miesiąca i tak szczerze mówiąc gdy je kupiłem miał założone letnie oponki 9 letnie i nie było tak głośnego hałasu, a gdy założyłem nowe opony zimowe to hałas się zwiększył. Dodam jeszcze, że musze nim jechać na zbieżność bo gdy trzymam kierownice lekko jedna reką to ściąga go na prawo i stare letnie oponki były na bokach wyząbkowane. Za wszelką pomoc z góry dziekuję.

Edytowane przez JAmaTO

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kazik_R52

Zanim zrobisz zbieznosc dokladnie sprawdz zawieszenie, koncowki drazkow, sworznie wahacza, itd..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JAmaTO

Więc tak byłem na stacji diagnostycznej i auto sztywne i zbieżność ustawiona ale na hałas nie pomogło :(.

Edytowane przez JAmaTO

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
romang

Witam, u mnie skończyło się wymiana piasty lewy przód , łożysko było rozsypane ciężko było dojść co to daje takie buczenie ale udało się.

Pozdro.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JAmaTO

Zapomniałem napisać, że hałas pokonany z tym, że obydwie piasty wymieniłem bo obie były rozwalone :) Dzięki za wszelkie wskazówki :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Eryk_wl

jaki miałeś przebieg na tych piastach-łożyskach ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JAmaTO

jaki miałeś przebieg na tych piastach-łożyskach ?

Jakieś 170 tysięcy kilometrów

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×