Skocz do zawartości
djembe

Sprzęgło? Wysprzęglik? Pompa?

Rekomendowane odpowiedzi

djembe

Witam

Kolejny problem z moją serenką polega na tym, że po zdjęciu skrzyni i wymianie wszelakich uszczelek i uszczelniaczy okazało się że powyginała się sprężynka na łożysku oporowym. Mechanik wymienił sprężynkę(mam półroczny komplet sprzęgła sachsa) i przez może dwa tyg wszystko chodziło jak nowe, potem coś się zwaliło i pod koniec jak wciskałem pedał coś skrzypiało...do momentu kiedy wyskoczył mi tłoczek z wysprzęglika i zerwało gwinty w skrzyni i wysprzęglik wyskoczył. Znalazłem troszkę dłuższe śruby, zmontowałem wszystko do kupy zalałem płynem hamulcowym i odpowietrzyłem. Teraz pedał łapie dość wysoko i dalej zgrzyta przy wysprzęgliku. Boje się że jak teraz go zerwie to skrzynia do wymiany. Pedał sprzęgła chodzi trochę topornie. Pomóżcie proszę, zasugerujcie czy wysprzęglik do wymiany? Pompa? Przewód? Czy trzeba zwalać skrzynie po raz kolejny i patrzyć na łożysko oporowe czy ta sprężynka znowu się wygięła? W ciągu rocznej eksploatacji już 4 razy skrzynia była zwalana trochę to już męczące:( Bardzo proszę o pomoc.


Wymieniony wysprzęglik i przewód, jak odpowietrzałem sprzęgło, kolega machał ja odpowietrzałem i zauważyłem dziwne drgania i skrzypienie na łapce którą wypycha wysprzęglik i popycha łożysko oporowe. Może ktoś jednak coś doradzi?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

marekzieba

U mnie jedyna awaria jaka była w Serenie niemożliwiająca jazdę, to właśnie wyskoczył tłok z wysprzęglika (za dużo się wysuwał).

U mnie powodem była (tak sądzę) zniszczona guma zakrywająca łapę, przez co pod łapę dostawał się pył/piasek, więc po wielu latach łapa chodząca na "papierze ściernym" wyrobiła wsporniczek, na którym się opiera. Po nadspawaniu (nadlaniu) "tego czegoś" i poskładaniu do kupu jest OK. Chyba nawet wyprzęglika nie trzeba było regenerować (mogę źle pamiętać, bo to było ze 4 albo więcej lat temu. Skrzynię niestety trzeba było wyjąć, albo tylko opuścić.

Nie do końca zrozumiałem, czy u Ciebie jest podobny problem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djembe

No nie do końca... u mnie tak jakby wysprzęglik miał za ciężko. I zauważyłem, że łożysko oporowe zaczęło hałasować. Wygląda to tak, że coś z nim nie tak jakby raz było ok a raz jakby się źle układało i nacisnę sprzęgło i jest cisza a raz popiskuje(ma pół roku). Jak hałasuje to czuć drgania na łapie którą wypycha wysprzęglik i ona porusza łożyskiem oporowym. Na tym łożysku jest sprężyna która układa, centruje ponoć łożysko na wałku sprzęgłowym tak się dzieje jak ta sprężyna uwali. Ale z jakiego powodu się ta sprężynka łamie????

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Loxeal

Sprężyna ze słabego materiału.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
djembe

Tak najpierw była z nowego zestawu sprzęgła Sachsa  a teraz oryginał więc to nie to że słaba powód musi być inny:(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×