Skocz do zawartości
TomekX-TRAIL

Silnik QR20DE

Rekomendowane odpowiedzi

TomekX-TRAIL

 

 

Koło pasowe wału korbowego jest z tłumikiem drgań skrętnych? Jeśli ma bicia (rozwulkanizowała się guma) i hałasuje, to do wymiany - doliczyć 130 zł do rachunku.

 

 

Rozumiem, widać, że ma bicia, tylko czy ten dźwięk gizdo podobny jak powiedzmy mikser podczas przyspieszania to dźwięk koła pasowego?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
polo32

Turbiny w benzyniaku QR20 to raczej nie masz. Dźwięk może się przenosić - koło pasowe podczas pracy jest przekoszone i trą rowki paska - dźwięk narasta z obrotami?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL

Narasta z obrotami Mistrzu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Thunder

Zdejmij pasek i posłuchaj.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL

W pasku lata w lewo w prawo, jak jadę wkręcam na obroty to brzęczy z obrotami

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
polo32

To go zrzuć na czas sprawdzenia. Był nawet przypadek (tu na forum), że pasek przekręcił się na drugą stronę (właśnie z powodu bicia koła).

Gwiżdże czy brzęczy - jak to drugie, to może osłona termiczna katalizatora?

Mam jeszcze inne przypuszczenia, ale to dopiero po sprawdzeniu powyższych.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL
Napisano (edytowane)

Osłona kata trzyma się mocno i zero luzu, gwiżdże z rosnącymi obrotami, na wolnych obrotach jak ZIMNY to gwizda jednostajnym dźwiękiem, a jak sie rozgrzeje to na wolnych obrotach cisza tylko delikatne popiskiwanie a podczas jazdy przy przyspieszeniu coraz głośniej

Nagrałem filmik na zimnym od razu po odpaleniu, silnik sam w sobie chodzi cicho, tylko ciągle to wycie na zimnym, jak złapie temperaturę to cisza, jak jadę i wkręca się na obroty do zmiany biegu to słychać delikatne wycie, ale już nie w takim stopniu jak na zimnym, paska nie zrzucałem na razie bo nie mam ku temu warunków...

 

 

 

CO WIĘCEJ Z OBSERWACJI... JAK POWINIEN ZACHOWYWAĆ SIĘ ALTERNATOR? 
ZACHOWANIE MOJEGO...PO ODPALENIU CHODZI WSZYSTKO...JAK GO GASZĘ TO PASEK JUŻ STANIE A W ŚRODKU SIĘ JESZCZE KRĘCI I SZUMI...TAK MA BYĆ?

 

 

https://www.youtube.com/embed/ED_5RR5t4x4

Edytowane przez TomekX-TRAIL

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
chudson

Tak działają alternatory ze sprzęgłem ( zapobiega to ich szybkiemu zatrzymaniu i troche jeszcze po zgaszeniu chłodzi go )   ale w moim Dci takiego nie ma 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL

Chyba doszedłem do sedna, czuję że wywalone są łożyska alternatora...czy ktoś się orientuje jaki koszt wymiany, ile tych łożysk jest?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
polo32

Czucie to za mało :) Najlepiej kupić za paręnaście zł stetoskop samochodowy (taki z prętem), wyłapie się niesprawne łożyska np. w alternatorze, sprężarce czy napinaczu itp. 

Co do ceny: łożyska są tanie, ale dostanie się do nich wymaga ściągaczy - jak ich nie masz, lepiej oddać do Bendix-u, zregenerują całość (wymiana łożysk, szczotek itp.) - koszt od 100-200 zł wzwyż.

Jeśli faktycznie alternator ma sprzęgiełko jednokierunkowe w kole, to łatwo to sprawdzić po zrzuceniu paska - wiadomo, obraca się swobodnie w jednym kierunku, w przeciwnym blokuje. 

https://www.gatestechzone.com/pl/diagnoza-problemu/uk%C5%82ad-nap%C4%99du-paska-pomocniczego/testy-dzia%C5%82ania-wolnego-ko%C5%82a-pasowego-alternatora

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
karibox1

tylko pełna regeneracja. zmierzyłeś ładowanie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL

Mam nadzieję, że to sama rolka do wymiany...przed remontem silnika tego nie było...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
polo32

Bardzo prawdopodobne - zwykle jak uszkadza się koło pasowe wału korbowego z tłumikiem drgań to leci też sprzęgiełko alternatora (sprawdzić też trzeba łożyska altka). Samo koło z gumą wytrzymuje zwykle ok.120-150 tkm - u Ciebie dodatkowo przyspieszył to demontaż podczas remontu.

Jednak w pierwszej kolejności wymieniłbym koło pasowe wału.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL

Pasek zrzucony, to nie wina rolek...wychodzi na to że rozrząd szumi...jutro wraca tam gdzie był remontowany

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
zienek75

Tomek coś ten remont nie wyszedł najlepiej.

Osobiście jestem bardzo negatywnie nastawiony do "mechaników", po prostu im nie wierzę i wiem że nabijają w butelkę.

 

Podobne objawy do Twoich z paskiem miałem w poprzednim aucie. Sugerowałem się opiniami fachowców i nie potrzebnie wydałem kilka stówek więcej, a było to łożysko na alternatorze. Ale wiadomo każdy przyp0adek może być nieco inny.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL
Napisano (edytowane)

Wszystko sie zgadza, ale tu po zrzuceniu paska rolki się nie kręcą...a wycie jest
Auto oddane na gwarancję, odbiór po niedzieli

 

 

 

 

Mechanik twierdzi, że to wycie spowodowane jest uszkodzonym  kołem zmiennych faz rozrządu czyli wariatorem... dzwoniłem do innego mechanika w kielcach i powiedział, że przy uszkodzeniu wariatora cały czas by grzechotał rozrząd...a tu specyficzne wycie do momentu rozgrzania auta, potem przy wkręcaniu na obroty również dźwięk zbliżony do miksera...1300zł... najtańszy ponoć oryginalny wariator...już pomału coś mnie trafia...

Edytowane przez TomekX-TRAIL

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
polo32

A sprawdzałeś selenoid KZFR ? Co prawda siał by błędem P0011, ale warto sprawdzić jak pracuje. Może być zapieczony i nie steruje właściwie kołem. 

A co mechanik stwierdził na koło pasowe wału (z tłumikiem drgań) - bo ewidentnie przy remoncie zostało rozwalone (pisałeś, że bije na boki). Dla sprawdzenia, poprowadź białym markerem promieniście krechę od środka do zewnątrz koła. Następnie popracuj silnikiem na różnych obrotach ok. minuty. Po zatrzymaniu silnika na uszkodzonym kole linia promienia będzie poprzestawiana (nie będzie ciągła).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
chudson

Płać za naprawę a nie wymianę wariatora. Dajesz 1300 jeśli przestanie hałasować a jeśli diagnoza była błędna to wariator mechanik zakupi z własnej kieszeni. Mówmy NIE zgadywaniu w warsztatach. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
polo32

Fakt faktem, wariator może dawać takie objawy. Jednak (według relacji) przed remontem tego nie było. Napisałem wcześniej, żeby sprawdzić selenoid KZFR - jest on elementem sterującym a wariator elementem wykonawczym przestawiania faz rozrządu. Sterowanie odbywa się ciśnieniem oleju, który przepływa zarówno przez ten elektrozawór, jak i wariator. Po remoncie pomimo płukania, przedmuchiwania itp. mogą pozostać jakieś syfy w układzie olejowym - wariator jak i selenoid mają wąskie kanały olejowe - mogło coś przytkać je. Wariatora bez demontażu rozrządu nie przepłukasz, ale selenoid możesz wyciągnąć sam, przepłukać i sprawdzić jak chodzi. 

Warto sprawdzić też okablowanie (przetarcie przewodów, śniedz) itp. przy selenoidzie.

Jakim olejem zalany silnik?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL

Silnik zalany na 99% castrol 10w40...auto stoi u mechanika...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kalapan

Wszystko sie zgadza, ale tu po zrzuceniu paska rolki się nie kręcą...a wycie jest

Auto oddane na gwarancję, odbiór po niedzieli

 

 

 

 

Mechanik twierdzi, że to wycie spowodowane jest uszkodzonym  kołem zmiennych faz rozrządu czyli wariatorem... dzwoniłem do innego mechanika w kielcach i powiedział, że przy uszkodzeniu wariatora cały czas by grzechotał rozrząd...a tu specyficzne wycie do momentu rozgrzania auta, potem przy wkręcaniu na obroty również dźwięk zbliżony do miksera...1300zł... najtańszy ponoć oryginalny wariator...już pomału coś mnie trafia...

 

A nie masz czasami tego samego problemu co ja miałem? Opisywałem to w innym temacie, bo też wymieniałem kompletny rozrząd.Po wymianie okazało się, że silnik wyje, wydaje dziwny odgłos.Opisałem to wtedy tak:

 

A jednak to nie koniec mojego problemu z x-trailem   :thumbsdown:  Co prawda auto chodzi idealnie, lampka się nie pali, ale po całej tej naprawie auto na zimno dziwnie gwiżdże.Jak się rozgrzeje jest prawie dobrze, wydaje tylko taki cichy dziwny gwizd, który w pewnym sensie był mi znany np. po wymianie łożysk w alternatorze akurat w innym aucie i można nawet powiedzieć  jest to dość przyjemny gwizd.Ale po uruchomieniu auta po nocy nie wygląda to najlepiej  :(

Wróciłem dzisiaj do warsztatu , zdjęliśmy pasek klinowy i uruchomiliśmy auto.Niestety gwiżdże tak samo.Tak więc moje podejrzenie o gwizdanie nowego łożyska napinacza paska klinowego upadło. Tak po prawdzie trudno określić co wydaje taki dziwny dźwięk, osłuchaliśmy słuchawkami praktycznie cały silnik i nie da się jednoznacznie określić miejsca. Jednym słowem kicha pany  :( No cóż - na razie spróbuję z tym pojeździć bo innego wyjścia nie ma, ale czym to się skończy to nie wiem  :(

 

Po wymianie kompletnego rozrządu jeździłem z duszą na ramieniu, bo każde odpalenie silnika doprowadzało mnie do obłędu.ten dziwny gwizd/wycie było straszne. Spędziliśmy z mechanikiem kupę czasu na szukaniu błędu i nic to nie dało. Zacząłem więc jeździć i tyle.Wycie cały czas było i tyle.W końcu wybrałem się w dalszą podróż, poleciałem z duszą na ramieniu do  Niemiec. Zrobiłem w sumie ponad 2500 km i po powrocie zauważyłem, że silnik jakby mniej wył. Zaczynało się robić coraz lepiej. Później poleciałem na północ Polski i po powrocie stwierdziłem, że silnik ucichł kompletnie. Teraz już nic nie wyje i jest to obojętne czy silnik jest zimny czy ciepły.

Teraz wiem, że mechanik miał rację, że łańcuch musi się dopasować do starego wariatora, bo przecież w komplecie nowego rozrządu wariatora nie masz, a więc był on jedyną niewymienioną częścią.Dlatego łańcuch musiał się do niego dopasować. Podejrzewam, że  to oddanie auta do warsztatu obecne oczywiście nic Ci nie da, mam nadzieję, że nie wpadną na głupi pomysł żeby rozrząd rozbierać, bo nic im to nie da. Silnik i tak będzie gwizdał/wył szczególnie na zimnym lub nawet na ciepłym przy przyspieszaniu.Tak było u mnie, ale już mam spokój.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL

Rozumiem, przeczytałem lekturę mądrą, powiem tak, w dużej mierze na pewno masz rację tyle że mechanik chce załoŻyć nowy wariator bo ma wyrobione zęby i przez to wyje, jak wspomniałeś łańcuch się dopasuje i ok, tylko nie wiem jak było u Ciebie, u mnie wkurzajaco głośno to wyje, jak sie zagrzeje jest cicho, tylko przy wkrecaniu na obroty wyje...no czekam na tel...1300max dam za wariator jeżeli rozwiąże problem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kalapan

A myślisz, że u mnie było to ciche - gwizdał jak wściekły, jak startowałem to wszystkie psy w okolicy zwiewały. Myślałem, że mnie krew zaleje. Tak na dobrą sprawę to ucichł zupełnie dopiero po około 5 tys. km, w tym sporo z przyczepą kempingową. Ja też bym wtedy wymienił wariator, ale mój mechanik stwierdził, że wcale źle on jeszcze nie wygląda i  w skoro jest w takim stanie to nie ma sensu go wymieniać, ale lekko zużyty to na 100% był, w końcu miał przejechane 165 tys.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomekX-TRAIL
Napisano (edytowane)

To mój będzie miał nalatane więcej, ok 300, 400 bo już remont byl robiony, głowica, tłoki, rozrząd, mechanik to zobaczyl po rozbiorce
Założony wariator używany bo oryginał zbyt tani hehe...na zimnym coś tam wyje, jak nagrzany to cisza, pojezdzi się trochę to łańcuch się ułoży
Wymiana po dotarciu

 

 

Od remontu zrobione 4 tyś, auto chodzi jak młoda pszczółka :D Jednak musiało się wszystko dotrzeć, oleju nie bierze ;)

post-94505-0-55112300-1521539528_thumb.jpg

Edytowane przez TomekX-TRAIL

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Kalapan

Mówiłem, że będzie dobrze  :)  U mnie też teraz cisza jak makiem zasiał :) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×