Skocz do zawartości

Temat został przeniesiony do archiwum

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

jastin82

Problem z K-12 wyskakują 2 błedy PO 132 i PO 138

Rekomendowane odpowiedzi

jastin82

Witam mam problem z moją micrą K-12 silnik 1.2 już trzeci raz w ciągu miesiąca wyskoczył mi błąd P0132,"Czujnik O2 (Bank 1 Czujnik 1) - wysokie napięcie" i P0138,"Czujnik O2 (Bank 1 Czujnik 2) - wysokie napięcie" proszę o pomoc.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
DINO

sprawdź czy nie masz gdzieś zwarcia na przewodach, od sondy, ale wielce prawdopodobne, że jest zwarcie na przewodach od grzałki w sondzie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jastin82

sprawdź czy nie masz gdzieś zwarcia na przewodach, od sondy, ale wielce prawdopodobne, że jest zwarcie na przewodach od grzałki w sondzie

 

Dzięki DINO za podpowiedź zaraz jadę do mechanika i jakby co to podsunę mu te pomysły bo te błędy mi wyskakują podczas jazdy gdy skręcam w lewo.Może podczas skrętu jakieś kable się przesuwają i dają to zwarcie. Oby to było to bo już nie mam pojęcia pozdrawiam.

 

Wróciłam z warsztatu DINO dziękuję za trafną podpowiedz że jest zwarcie na przewodach od grzałki w sondzie.Sonda została wymieniona no i zobaczymy jest ok oby tak dalej.pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
DINO

no to się cieszę, że mogłem pomóc niech mikrus śmiga dalej bezawaryjnie :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

×