Skocz do zawartości

Temat został przeniesiony do archiwum

Ten temat przebywa obecnie w archiwum. Dodawanie nowych odpowiedzi zostało zablokowane.

floyd

[P11.144] Rozruch na mrozie

Rekomendowane odpowiedzi

floyd

Witam

Pryz większych mrozach mimo sprawnego akumulatora, mam problemy z rozruchem a mianowicie rozrusznik kręci jakby z dużym oporem do tego "strzela" jakiś przekaźnik. Najczęściej za drugim razem auto odpala. Czy ktoś może ma pomysł? Boje się że pewnego pięknego zimowego poranka nie zapalę. Silnik 1.6 benzyna :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

DINO

może wystarczy doładować aku, zrób tak na próbę, sprawdź łądowanie, u ślubnej w PUMIE jest tak samo, mało jeździ i po 2 tygodniach trzeba aku dołądować bo ledwo pali,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Garfild83

Ja tez mam podobny problem z odpaleniem z rana. Kupilem aku rok temu,ale wydaje mi sie,ze moja krótka jazda nie pozwala na doladowanie aku-okolo 10 -15 km dziennie. Musze chyba wyjac aku i podpiac pod prostownik bo jak bedzie z -30 z rana to chyba nie odpale auta :shiftyninja:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
nunu85

Witam

Pryz większych mrozach mimo sprawnego akumulatora, mam problemy z rozruchem a mianowicie rozrusznik kręci jakby z dużym oporem do tego "strzela" jakiś przekaźnik. Najczęściej za drugim razem auto odpala. Czy ktoś może ma pomysł? Boje się że pewnego pięknego zimowego poranka nie zapalę. Silnik 1.6 benzyna :)

 

 

Jechać do elektryka niech zmierzy pobór prądu przez rozrusznik i w razie potrzeby wymieni tulejki w rozruszniku. Będzie zupełnie inne odpalanie.

 

Ponadto sprawdzić napiecie ładowania. Latem może sobie być w okolicach 14V, ale zimą powino wynosić bliżej 14,5V. Wtedy aq szybciej i skuteczniej się ładuje.

ps1 odcinki po 10-15km są zupełnie wystarczające o ile napięcie ładowania jest ok.

 

 

ps2

panowie garfild i DINO. krótko, próba. Poprawcie, bo razi w oczy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
DINO

 

ps2

panowie garfild i DINO. krótko, próba. Poprawcie, bo razi w oczy.

 

heh ano razi już zrobione w obu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Chrzan

Miałem wczoraj identyczną sytuację. Rozrusznik przekręcił parę razy z wielkim oporem i staną. Już nie pierwszy raz miałem z nim problemy. Jakiś rok temu poszedł do regeneracji ale teraz to go chyba wymienię na nowy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
nunu85

Miałem wczoraj identyczną sytuację. Rozrusznik przekręcił parę razy z wielkim oporem i stanął. Już nie pierwszy raz miałem z nim problemy. Jakiś rok temu poszedł do regeneracji ale teraz to go chyba wymienię na nowy.

 

Z wymianą to sobie poczekaj, dopóki się nie upewnisz, że to nie wina aq czy też słabego ładowania.

Najprościej wsadzić inny akumulator i zobaczyć jak wtedy będzie wyglądała sytuacja.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pako

Obstawiam z 90% pewnością, że jest rozładowany akumulator. Sprawność akumulatora w niskich temperaturach diametralnie spada. To że aku ma rok to nie jest jakąś tam wyrocznią. To tak jak z kupieniem telewizora dobrej marki który spieprzył się po krótkim czasie a Twój stary Rubin nadal działa OK ;) Najlepszy test to jak napisali koledzy - podładować. Dodam, że po ładowaniu nie wstawiać go do zimnego autka na noc, tylko wyjść sobie z nim rano i dopiero podłączyć. Jak auto odpali to ok. Jednakże może się okazać, że akumulator został już wyeksploatowany i następnego dnia znowu nie odpalisz samochodu. Niestety (tudzież stety) akumulatory obecnie są bezobsługowe i nic się z takim fantem nie da zrobić, tylko wymienić akumulator na nowy. Na akumulatorach (nie wszystkich) są też takie "oczka" w których można sprawdzić w jakim stanie jest akumulator(naładowany, rozładowany, za niski poziom elektrolitu). Pamiętaj jeszcze o jednym - jak samochód będzie stał długo bez aku, to najprawdopodobniej zresetują się ustawienia komputera silnika (ECU). Z tego co słyszałem, to samochód po odpaleniu przez jakiś czas "się uczy". Dlatego nie należy go "butować" za mocno bo potem będzie palił jak Rudy 102.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

×