Skocz do zawartości
1paul11

[n15] Almera 2.0 D

Rekomendowane odpowiedzi

1paul11

Witam, mam jakiś czas już almere ale ostatnio siadłem u znajomego w taki sam model do porównania i sie nim przejechałem, okazało sie ze moja jest dużo głośniejsza co wydawało mi się od początku ale jakoś sie przyzwyczaiłem oraz że jest moja troche slabsza żeby nie powiedzieć o niej wolna jak żółw. Co może być przyczyną takiego zachowania sie samochodu chodzi mi właśnie o głośność silnika i słabe przyspieszenie ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Qadrat

Na 99% masz przestawiony pasek na pompie.

 

Tylko UWAGA!

W serwisówce jest napisane, że strzałka powinna być na godzinie 1:00. Błąd! Przy ustawieniu strzałki na tę godzinę silnik chodzi jak Ursus i wkręca się na obroty jakby chciał, a nie mógł. Strzałka prawidłowo powinna być na godzinie około 2:30 (dalej, niż na 2, bliżej niż na 3). To jest prawidłowe ustawienie, żadne inne.

 

-----

edit

 

Oczywiście chodzi o strzałkę (znak) na kole pasowym na pompie. Jak kupiłem swoją to też miałem źle ustawione. Ale jakieś 2 tygodnie po zakupie mechanik robił mi kompletny rozrząd, wraz z napędem pompy i ustawiał to jakoś po swojemu (możliwe, że jakimś przyrządem). Wcześniej silnik głośno klekotał, wolno na obroty wchodził i palił przy tym po 8l ropki. Po odpowiednim ustawieniu klekocze ciszej, pali 6l i wkręca się tak, jak powinien.

 

Wcześniej pokazywałem link z przyspieszenia 0-100 mojej Almerki, porównaj sobie ze swoją. Jak jest sporo gorzej - to masz coś nie tak.

Edytowane przez Qadrat

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
amdek

Witam, mam jakiś czas już almere ale ostatnio siadłem u znajomego w taki sam model do porównania i sie nim przejechałem, okazało sie ze moja jest dużo głośniejsza co wydawało mi się od początku ale jakoś sie przyzwyczaiłem oraz że jest moja troche slabsza żeby nie powiedzieć o niej wolna jak żółw. Co może być przyczyną takiego zachowania sie samochodu chodzi mi właśnie o głośność silnika i słabe przyspieszenie ?

 

Głośność silnika to tak jak napisał kolega qadrat może być przestawiony pasek na pompie (ja w sowjej też tak miałem) ale zauważyłem że zależy to też od paliwa, powinien po poprawnym ustawieniu dostac trochę mocy. Proponuje też jeśli nie było, to filtry powymieniać w tym powietrza.

 

 

@qadrat

Ale Ci sie na obroty wkręca, jak benzynka. U mnie jeszcze nigdy na takich wysokich nie był. Max do 4000 dochodziło. Nie jest strach tak go kręcić?

Edytowane przez amdek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Qadrat

Na luzie takie gazowanie to było by uśmiercanie silnika. Ale gdy ma obciążenie (czyt. jedzie) to można sobie pozwolić na takie kręcenie. Poziom oleju OK (i jakość), płyn chłodniczy OK, silnik odpowiednio rozgrzany - nie ma się czego bać :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
amdek

Na luzie takie gazowanie to było by uśmiercanie silnika. Ale gdy ma obciążenie (czyt. jedzie) to można sobie pozwolić na takie kręcenie. Poziom oleju OK (i jakość), płyn chłodniczy OK, silnik odpowiednio rozgrzany - nie ma się czego bać :)

 

A jakie spalanie masz przy takiej jeździe i ile nim najwięcej jechałeś? Ja mam po ostatnim tankowaniu mieszana jazda 5,5 a max. co jechałem to 160 czyli realnie ok 150, ale któryś z kolegów na forum pisał że jeżdzi 170.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Qadrat

V-max to licznikowe 185km/h (180 na GPSie), ale na oponkach 185/65 R14. Autostrada A2, dość długo zajęło bujnięcie go do tej prędkości (do 160 ładnie szedł, ale potem trzeba było cierpliwie czekać aż powoli nabierze prędkości, więcej nie chciał lecieć).

 

Spalanie w cyklu 90% miasto 10% trasa to 6l, sporadycznie włączona klima, ale ja nie jeżdżę tak, jak na filmiku :) Staram się jeździć ekonomicznie; paliwko niestety drogie.

 

Jak leciałem autostradą i prędkość nie schodziła poniżej 150km/h to wskazówka z paliwem baaaardzo szybko szła w dół, spalanie około 9l.

 

No i taka ciekawostka, jeżdżę na biodieslu, w okresie marzec - listopad. Spalanie identyczne jak ON, silnik ciszej pracuje, ponoć lepsze smarowanie. No i 80gr na każdym litrze zostaje w kieszeni, czyli blisko 5zł na każde 100km, w moim przypadku wychodzi to jakieś 150zł miesięcznie. Jedyny minus to zapach spalin, wali frytkami.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
krzysiek1958

To ze Almerka jest slaba i nie ma przyspieszenia to jak napisali koledzy moze byc przestawiony pasaek rozrzadu od napedu pompy wtryskowej ale nie musi. Moze byc ustawiona zle sama pompa wtryskowa czyli po ludzku ustawiony zly kat wtrysku . Trzeba znalezc mechamika co ma czujnik do ustawiania kata wtrysku do diesla i w zaleznosci od silnika czy cd20 czy cd20E ustawic mu statyczny kat wtrysku . Mnie ta przyjemnosc kosztowala 80zl. Prosze tez pamietac ze do ustawienia kata wtrysku sluzy ten gorny znak (zolty ) na kole pasowym silnika . ten dolny znak sluzy do ustawienia 1 tloka w GMP jak ustawia sie rozrzad. Przez ten kat wtrysku jesli jest zly to autko bedzie glosne. Jesli nie bedzie mozna ustawic kata wtrysku tzn bedzie sie rozbiegal to wtedy znaczy ze jest zle ustawiony rozrzad. Mozesz go troche tez wyciszyc zakaldajac pod maske jakas mate wygluszajaca. Ja dopasowalem sobie od golfa 3 . Troche ja przerobilem i jest ok. Sprawdz jeszcze rezonator przy filtrze powietrza (taka plaska rura i pod nia jest taki plastikowy zbiornik )czy nie jest popekany. Czesc.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
hape222

miałem:

1. sunny 1.7d '90 (spalanie 5l, przyspieszał)

2. almere 2.0d '98 (spalanie 5.5l, nieprzyspieszala)

3. almere 1.4 benzynke '97 ( no egr, spalanie 6l, przyspieszała)

4. teraz mam znow almere 2.d '99 (od tygodnia, nie moge sie przyzwyczaić do mulowatosci :(, po filimku Qadrat muszę sprawdzić kat wtrysku i pasek)

 

Wie ktos moze w jakis sposób zablokowac EGR w 2.0D '99, podobno wyciagnac i zabezpieczyc wezyki od zaworow..

ktos moze to dokladniej opisac

rowniez interesuje mnie jak zmienic bilans hamulcy , tak zeby tyl hamowal lepiej, mam wersje z abs

Edytowane przez hape222

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
amdek

V-max to licznikowe 185km/h (180 na GPSie), ale na oponkach 185/65 R14. Autostrada A2, dość długo zajęło bujnięcie go do tej prędkości (do 160 ładnie szedł, ale potem trzeba było cierpliwie czekać aż powoli nabierze prędkości, więcej nie chciał lecieć).

 

Spalanie w cyklu 90% miasto 10% trasa to 6l, sporadycznie włączona klima, ale ja nie jeżdżę tak, jak na filmiku :) Staram się jeździć ekonomicznie; paliwko niestety drogie.

 

Jak leciałem autostradą i prędkość nie schodziła poniżej 150km/h to wskazówka z paliwem baaaardzo szybko szła w dół, spalanie około 9l.

 

No i taka ciekawostka, jeżdżę na biodieslu, w okresie marzec - listopad. Spalanie identyczne jak ON, silnik ciszej pracuje, ponoć lepsze smarowanie. No i 80gr na każdym litrze zostaje w kieszeni, czyli blisko 5zł na każde 100km, w moim przypadku wychodzi to jakieś 150zł miesięcznie. Jedyny minus to zapach spalin, wali frytkami.

 

 

Dziś próbowałem ze swoim autkiem twojego numeru z filmiku i niestety bardzo wolno się wkręca na obroty i max to tak jak pisałem wcześniej niecałe 4 000 obr/min. Kąt zapłonu i pasek powinienem mieć ustawiony poprawnie, bo kiedyś to strasznie mi głośno mi chodził i nie chciał palić jak się zagrzał. Mechanik podłączył go do kompa i wyszło że mam źle ustawiony kąt zapłonu i rozrząd, ustawił tak jak powinno być. Po tym zabiegu silnik zaczął ciszej pracować, mieć więcej mocy i bez problemu palić.

Edytowane przez amdek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Qadrat

Skoro kręci się max do 4000 obrotów - to coś masz skopane. Powinna kręcić się prawie do końca obrotomierza (jakieś 5800 obrotów).

 

Wygląda na to, że nie dostaje odpowiedniej ilości paliwa. Może filtr paliwa? Może pompa? Jeśli w ciągu ostatnich 6 miesięcy nie zmieniałeś filtrów paliwa i powietrza - wymień je. Na jakim paliwie jeździsz?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
amdek

Skoro kręci się max do 4000 obrotów - to coś masz skopane. Powinna kręcić się prawie do końca obrotomierza (jakieś 5800 obrotów).

 

Wygląda na to, że nie dostaje odpowiedniej ilości paliwa. Może filtr paliwa? Może pompa? Jeśli w ciągu ostatnich 6 miesięcy nie zmieniałeś filtrów paliwa i powietrza - wymień je. Na jakim paliwie jeździsz?

 

Filtry paliwa, powietrza i olej zmienione tydzień temu. Generalnie wszystko wymieniam co 10 000. Nie zauważyłem różnicy na innym paliwie czy to tankuję na Lukoilu, czy na Orlenie czy na ruskiej ropie.

Zauważyłem jeszcze że tak jak u Ciebie przy zmianie biegów obroty spadały do 3 000 to mi spadają do 2 500, a przy tych 4 000 to już straszne żyłowanie jest.

 

Generalnie samochód jest strasznie mułowaty, dopiero jak się rozpędzi to już idzie. Zauważyłem że od mniej więcej 2 800 (czyli tak jakby wskazywał jego moment maksymalny) do ok. 3 200 idzie najlepiej.

 

 

A skąd masz te informacje że powinno być takie ustawienie na pompie jak napisałeś "Przy ustawieniu strzałki na tę godzinę silnik chodzi jak Ursus i wkręca się na obroty jakby chciał, a nie mógł. Strzałka prawidłowo powinna być na godzinie około 2:30 (dalej, niż na 2, bliżej niż na 3). To jest prawidłowe ustawienie, żadne inne."?

Edytowane przez amdek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Qadrat

Bo osobiście z tym eksperymentowałem. Miałem na wierzchu koło pasowe od pompy i serwisówkę Nissana. W serwisówce jest napisane, że na godzinie 1 powinna być strzałka. Patrzę, a u mnie jest na mniej więcej 2:30. Zaznaczyłem to położenie i ustawiłem na godzinę 1. Po odpaleniu auta klekotało jak cholera, przy dodaniu gazu wkręcało się na obroty bardzo, ale to bardzo wolno. Przestawiłem z powrotem na pierwotne położenie i jest OK. Widocznie mechanik ustawił to przy pomocy swojego przyrządu.

 

To nie jest żyłowanie silnika, max moment ma przy 2800rpm, jak chcesz ekonomicznie jeździć i nie być zawalidrogą - dokręcaj do mniej więcej 3000 i kolejny bieg, będziesz wtedy jeździł w okolicach max momentu obrotowego, a spalanie nie będzie duże.

 

Max moc ma przy 4800rpm, jak chcesz go szybko bujnąć to trzeba pokręcić do tych obrotów. Nie ma się czego obawiać, jeśli ma obciążenie to nic mu się nie stanie. W końcu producent przewidział kręcenie się tego silnika do ~5800rpm. Gdyby miało się coś dziać, byłby ograniczony na pompie do tych 4000rpm.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
hape222

witam

piszę jeszcze odnośnie EGR w silniku CD2.0E

 

gdzie znalazłem taką informacje:

cytuje:

1. Żeby sie pozbyć EGR w CD20 (CD20E tez) wystarczy wyjąc wężyki podciśnieniowe z zaworów. Po wyjęciu pamiętaj, by je zaślepić (wężyki). W sumie 5 minut roboty.

 

2. Istnieje niewielka szansa, że masz uskodzony zawor i np. zapiekl sie w pozycji otwartej, wowczas zaslepienie polaczenia dolotu a kolektorem okaze sie niezbednym rozwiązaniem.

 

moje pytanie:

robił ktoś to już kiedyś, jeśli tak czy to działało??

proszę o intrukcje gdzie są te wężyki, lub to połączenie doloktu a kolektorem?

post-26403-0-27641800-1313056320_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Qadrat

Pod koniec sierpnia się za to biorę w swoim aucie, zobaczymy co z tego wyjdzie.

 

P.S.

 

W CD20 chyba nie ma recyrkulacji spalin? Bo zdjęcie przedstawia silnik CD20

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
hape222

zgadza sie, EGR jest w CD20E, czyli w almerach od '98

 

poniżej zdjecie silnika z EGR, ktoś wie gdzie i w jakis sposób wyrzucić EGR??

post-26403-0-95755000-1313057698_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1paul11

Panowie dzieki za wszystkie uwagi, jutro postaram sie obejrzeć moja almer i dam znac jak cos znajde. Jeszcze raz dzieki :)

 

Dziś jestem po konsultacjach z mechanikiem który oglądał mój rozrząd, i powiedział że wszystko jest ok tz. zgadza sie z danymi katalogowymi. Faktycznie jak mi pokazał w katalogu to znacznik na kole pommpy jest mniej wiecej na godzinie 1 - 1:30 ale tam wszystko jest wyliczone co do zęba, tz. liczy sie zęby miedzy kołami wałka pompy i jeszcze chyba jakiegoś. i u mnie jest wszystko tak jak w katalogu, wiec nie wiem czy można to jakoś inaczej przestawić bo zmiama i jeden ząb powoduje "roztrojenie" układu. Nie wiem co o tym myśleć bo zapłaciłem mu 100 i na razie wszystko jest po staremu. Teraz musze jeszcze znaleźć gości co mi ustawi kąt pompy. Jak macie jeszcze jakieś pomysły to proszę o pomoc.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×