Jump to content
Części Nissana - iParts.pl

Tino 2.2 Di problem z immo, dymienie stukanie i brak mocy 1200-2000 obrotów


Guest djanowicz

Recommended Posts

Guest djanowicz

1. Tino hulało

2. Pewnego dnia przy odpalaniu pracował rozrusznik, kontrolka nats świeciła światłem ciągłym, nie odpalał. Kontrolka świeciła kiedy przekręcałem kluczyk. Wg serwisówki błąd nats albo silnika.

3. Elektronik usunął immo, dał emulator, auto odpala ale w zakresie obrotów 1200 - 2000 dymi na siwo, nie ma mocy, wyraźne stukotanie z silnika. Obroty niższe ok, od 2000 obrotów nie przerywa, ma moc, nie ma stuków.

4. Komp zgłaszał błąd przepływki, wymieniłem na nową Bosch, problem został. Z odpiętą przepływką takie same objawy.

5. Przestawiając raz auto zauważyłem że problem zniknął, żaden z objawówz punktu 3 nie był obecny. Jechałem jakieś 4,5km. Było rano może 18 stopni ciepła, nie wiem czy to istotne.

6. Po 4h odpalam, jadę, wszystkie problemy nadal się pojawiają.

 

Podobne problemy z nats w innym wątku wskazywały na pompę wtryskową, jeszcze jej nie diagnozowałem.

 

Może przewody przepływki nie stykają, kable przełamane nie wiem. Myślałem i myślę że problem z przepływką nie powinien dawać takich objawów.

 

 

Proszę o sugestie, porady co do rozwiązania, mechanika w okolicach Lublina.

 

Z góry dzięki!


Dziś rano też odpaliłem nissana.

 

Znów chodził jak trzeba w każdym zakresie obrotów, nie dymił i nie terkotał. Nie jechałem nigdzie. Po 2minutach wyłączyłem sinik, odpaliłem ponownie i problem wrócił.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...