Jump to content
Wspieramy Kacpiego, synka naszego kolegi Read more... ×
robi173

Ładowanie akumulatora

Recommended Posts

Brzyk

Potwierdzam.
Obciążenie nie ma znaczenia.
Czasem jak trafię na światła na skrzyżowaniu i podobnie szyba światła dmuchawa a ten mi zgasł.
Pewnie mam aku pełne jeszcze:-D

Może wyłącznik jest automatycznie opornikiem ( nie znam się zbytnio na elektryce).
Zabezpieczenie mechaniczne przed obciążeniem . ?

  • Like 1

Share this post


Link to post
Share on other sites
JACKO29

Czujnik pod maską jest zero jedynkowy.Więc daje tylko sygnał,że maska otwarta i nie jedziemy,więc SS nie działa i algorytm ładowania również.

Share this post


Link to post
Share on other sites
Andrzej G
W dniu 17.04.2019 o 17:07, aquariusmax napisał:

Najlepiej byłoby zmierzyć prąd, ale jak jest tam np. 17A, to aż strach coś tam "domowego" podłączać.

Wydasz ok. 3 dyszek i żaden domowy pomiar nie będzie Ci straszny :)
pol_pl_MIERNIK-LCD-MULTIMETR-Z-TEMPERATU

  • Like 1

Share this post


Link to post
Share on other sites
JACKO29

Dokładnie psze pana...

Share this post


Link to post
Share on other sites
Czech

Do pomiary prądu to wygodniej używać miernik cęgowy - nie trzeba rozłączać obwodu. Jednak trzeba wydać na niego trochę więcej.  Mam UNI-T UT210E i jestem z niego zadowolony.

Share this post


Link to post
Share on other sites
Quadro26
9 godzin temu, Brzyk napisał:

Potwierdzam.
Obciążenie nie ma znaczenia.
Czasem jak trafię na światła na skrzyżowaniu i podobnie szyba światła dmuchawa a ten mi zgasł.
Pewnie mam aku pełne jeszcze:-D

Może wyłącznik jest automatycznie opornikiem ( nie znam się zbytnio na elektryce).
Zabezpieczenie mechaniczne przed obciążeniem . ?

Ja przed wczorajszym oddaniem Kaki do serwisu miałem włączoną klimatyzację i ogrzewanie tylnej szyby. Gasł na każdych światłach systemem ss. Po dojechaniu do serwisu już im nie odpalił, a akumulator miał 25% :D

Wymienili na gwarancji, ale jak widać nawet nienaładowany akumulator niestraszny dla naszych wozideł. W najgorszym wypadku już nie odpali :D

Share this post


Link to post
Share on other sites
Andrzej G
7 minut temu, Quadro26 napisał:

Gasł na każdych światłach systemem ss. Po dojechaniu do serwisu już im nie odpalił, a akumulator miał 25%

Ja w okresie kiedy tuż przed upływem gwarancji "kopałem się z koniem" (ASO) w kwestii padającego aku, podjechałem do ASO w Swarzędzu by sprawdzili. Uznali, że aku jest w porządku, ale wydruku nie pokazali. No to po powrocie do domu podpiąłem na noc prostownik, a następnego dnia podjechałem do Centry, by przemierzyli elektrykę. Okazało się, że o ile napięcie było, to już pod obciążeniem była tragedia. Tester zwrócił mi uwagę, bym wracając do domu nie używał SS, bo w którymś momencie mogę nie odpalić.
Już nie wracałem do domu, ale pognałem do ASO. Przywitali mnie tekstami, że jestem nieumówiony, że dzisiaj są zawaleni robotą, że za niedługo kończą pracę ... Kierownik serwisu dobrze wiedział, jak wykonali poprzednio sprawdzenie, bo kiedy powiedziałem, że nie ruszę się od nich bez nowego aku, "atmosfera" zrobiła się gorąca i trochę podnisły się decybele, ruszył d*pę ze swojego kantorka i bez sprawdzania polecił obsłudze wymienić aku. No ale najwyraźniej Nissan otrzymał więcej opinii na ich temat i ASO Nissan Szpot przeszło do historii.

Share this post


Link to post
Share on other sites
siebyl
10 godzin temu, JACKO29 napisał:

I jest Brzyku! Cwana instalacja.....cywilizacja :D

20km zrobione i są pewne spostrzeżenia.ładowanie spadło do 14V czasami wskoczy na 14.3 ,ale to już nie jest 14.8-15 ponad.Przedtem wskaźnik woltomierza był martwy,teraz po odjęciu nogi z gazu(hamowanie silnikiem) rusza do 14.8 ,by spaść po dotknięciu pedału.Myślę że jeszcze system jest w szoku,bo czasami potrafi po ruszeniu wskazać 12.8-13.3 V i tak chwilkę utrzymać ,by podnieść do 14.0

Nieprawdą jest jakoby SS nie włączał się gdy jest dużo odbiorników włączonych.Była załączona szyba,były załączone dwa fotele i dmuchawa,SS wyłączył silnik na skrzyżowaniu.. Ręczne wyłączenie SS nie powoduje zmiany w ładowaniu akumulatora.

Reasumując,ten ciulik pod maską ma duże znaczenie jeśli chodzi o ładowanie akumulatora.

Czyli przekręcać czy nie? Nie znam się na mechanice i elektryce. Chciałbym uzyskać krótka i jasna odpowiedź. Dzięki

Share this post


Link to post
Share on other sites
JACKO29

jak przekręcisz,nic się nie stanie,a zyskasz lepsze ładowanie Nie przekręcisz będzie SS zżerał aku a i ładowanie będzie mniejsze.

Dzisiejsza jazda i system dochodzi do siebie,13.0-13.3  w czasie jazdy,noga z gazu 14 ponad

Share this post


Link to post
Share on other sites
aquariusmax
W dniu 11.01.2020 o 09:23, Andrzej G napisał:

Wydasz ok. 3 dyszek i żaden domowy pomiar nie będzie Ci straszny :)
pol_pl_MIERNIK-LCD-MULTIMETR-Z-TEMPERATU

Mam dokładnie taki w domu.
Nie jest on szczególnie solidny i dokładny.

A gwarantujesz, że jak podłączę go do samochodu, puszczę przez niego cały prąd samochodu np. te 17A,
odpalę i tak pojeżdżę, to nic się nie stanie, nie spali i nie stopi, szczególnie patrząc na te cieniutkie kabelki?

 

Share this post


Link to post
Share on other sites
Andrzej G
2 godziny temu, aquariusmax napisał:

A gwarantujesz, że jak podłączę go do samochodu, puszczę przez niego cały prąd samochodu np. te 17A,
odpalę i tak pojeżdżę, to nic się nie stanie, nie spali i nie stopi, szczególnie patrząc na te cieniutkie kabelki?

Gwarancji to szukaj kolego nie u mnie, a u producenta.

Na YT jest sporo filmów instruktażowych w których był wykorzystywany m.in. w/w multimetr i jakoś nikomu nic się nie stopiło. No ale też nikt tam nie wpadł na pomysł, by jeździć z podłączonym multimetrem pod maską.

2 godziny temu, aquariusmax napisał:

Nie jest on szczególnie solidny i dokładny.

Odnośnie solidności, to nie wiem czego oczekujesz, tym bardziej że to sprzęt za 35 zeta, a moim zdaniem przewyższa w tym elemencie wiele sprzętów o wiele droższych. Co do dokładności, to nie wiem co możesz temu multimetrowi zarzucić, bo ja mierzyłem nim np. napięcia aku, ładowania aku, napięcia różnej maści baterii, akumulatorków AA i AAA, popularnych "kapselków", pobór prądu po włączeniu różnych odbiorników w samochodzie, już nie wspominając o temp. nawiewu klimy ... i nie miałem się do czego przyczepić.

Share this post


Link to post
Share on other sites
JACKO29

Po dzisiejszych jazdach Kaśka już pozbyła się szoku.ładowanie w czasie jazdy 13.0-13.3 rusza w górę tylko po odjęciu nogi z gazu.

Share this post


Link to post
Share on other sites
aquariusmax

13v to chyba nie jest ładowanie, tylko utrzymywanie. Ciekawe jaki jest prąd? Wtedy można by się przekonać jak to jest.

A co się teraz stanie z napięciem, jak przekręcisz wyłącznik pod maską? Możesz sprawdzić? 

 

Share this post


Link to post
Share on other sites
JACKO29

Odp.Jutro :D

 

Share this post


Link to post
Share on other sites
JACKO29

Po odwróceniu ciulika...czujnika,ładowanie wróciło do stałego 14.8V

  • Like 1

Share this post


Link to post
Share on other sites
aquariusmax

Dzięki za sprawdzenie.

Może i ja spróbuję, bo nie chcę przecinać instalacji, a wyciągnięcie wtyczki od akumulatora nie jest w stanie go naładować na krótkich dystansach.

Share this post


Link to post
Share on other sites
Andrzej G
1 godzinę temu, JACKO29 napisał:

Po odwróceniu ciulika...czujnika,ładowanie wróciło do stałego 14.8V

Przy dłuższym dystansie, to możesz chyba na akumulatorze jajka ugotować ??
No chyba, że amperaż z czasem spadnie w okolice zera, ale tego chyba nie wiemy :rolleyes:

Share this post


Link to post
Share on other sites
Mao

Dlatego na serwisie ładowanie zawsze jest wręcz idealne. Otwierają maskę, podłączają tester, odpalają silnik i proszę 14.8 V. 

Share this post


Link to post
Share on other sites
Mariusz166

Teraz użytkowników naszego forum będzie można (na trasie) rozpoznać po otwartej masce. Przynajmniej tych co mają alarm.

Share this post


Link to post
Share on other sites
aquariusmax

Mamy klika wolnych gniazd na przełączniki koło przycisku stop/start, więc może zrobimy tam rozłączanie maski, rozłączenie kabelka do aku, puszczenie obwodu z opornikami, magnesem, itd.
Wtedy będzie można sobie regulować napięcie ładowania/podtrzymywania.

JACKO29: Mógłbyś może w wolnej chwili spisać twoje wszystkie spostrzeżenia/doświadczenia z napięciami w jakieś zwartej formie (może także za i przeciw), aby każdy wybrał co dla nie go dobre (lepsze)?

 

 

 

 

 

  • Upvote 1

Share this post


Link to post
Share on other sites
JACKO29
2 godziny temu, Mariusz166 napisał:

Teraz użytkowników naszego forum będzie można (na trasie) rozpoznać po otwartej masce. Przynajmniej tych co mają alarm.

Tych co nie mają alarmu! Bo z alarmem nie przestawisz guziora

1 godzinę temu, aquariusmax napisał:

Mamy klika wolnych gniazd na przełączniki koło przycisku stop/start, więc może zrobimy tam rozłączanie maski, rozłączenie kabelka do aku, puszczenie obwodu z opornikami, magnesem, itd.
Wtedy będzie można sobie regulować napięcie ładowania/podtrzymywania.

JACKO29: Mógłbyś może w wolnej chwili spisać twoje wszystkie spostrzeżenia/doświadczenia z napięciami w jakieś zwartej formie (może także za i przeciw), aby każdy wybrał co dla nie go dobre (lepsze)?

 

 

 

 

 

Spróbuję to jakoś skompresować.

Share this post


Link to post
Share on other sites
Mariusz166
20 minut temu, JACKO29 napisał:
2 godziny temu, Mariusz166 napisał:

Teraz użytkowników naszego forum będzie można (na trasie) rozpoznać po otwartej masce. Przynajmniej tych co mają alarm.

Tych co nie mają alarmu! Bo z alarmem nie przestawisz guziora

Jednak będę upierał się przy mojej wersji-ci co mają alarm (tak jak ja) nie mogą przestawić guziora, więc jeżdżą z otwartą maską w celu lepszego ładowania. Ci co nie mają alarmu odwracają guzior i nie muszą otwierać maski-Tak to rozumiem

  • Upvote 1

Share this post


Link to post
Share on other sites
JACKO29

Aha,racja.teraz kpw.

Share this post


Link to post
Share on other sites
amg

Witam,jak przestawić czujnik maski i co to da.

Share this post


Link to post
Share on other sites
JACKO29

Weź kluczyk 10 odkręć śrubkę mocującą czujnik i obróć go.

Co to da? Nie będzie działał system Start Stop,a co za tym idzie nie będzie szarpał amperażu na uruchomienie za każdym razem z aku.

Ładowanie aku będzie cały czas stałe,nie uzależnione od algorytmu ładowania,t.jest od tego czy hamujesz silnikiem czy nie.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×