Skocz do zawartości
Części Nissana - iParts.pl
aneroid

[K13] Stuki po naciśnięciu hamulca

Rekomendowane odpowiedzi

aneroid

Na wstępie witam wszystkich kolegów na forum.

Pozwoliłem sobie napisać tutaj, gdyż do tej pory nie znalazłem odpowiedzi na ten problem,

a sprawa dotyczy Micry K13 z 2010 roku z silnikiem 1,2.

Od pewnego czasu pojawiają się głośne stuki w aucie, ma to miejsce po uruchomieniu auta i naciśnięciu pedału hamulca.

Stuki te wydobywają się w przedniej części auta, po puszczeniu hamulca ustępuję, po naciśnięciu powracają.

Na samym pedale nic się nie dzieje i po ruszeniu auta ustępują stuki.

W trakcie jazdy i hamowań tego nie ma.

Objawy te pojawiają się rzadko, ale zawsze w momencie po uruchomieniu auta i naciśnięciu hamulca.

W ASO rozkładają ręce, w internecie nic nie znalazłem, może ktoś z  kolegów przerabiał ten temat i może ukierunkować.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JACKO29

A czy w czasie jazdy po przyhamowaniu też to występuje???

Wskazywałoby to na jakąś usterkę w układzie zacisku.Najlepiej rozebrać je i wyczyścić.Przy okazji sprawdzić luzy poprzeczne na wodzikach zacisku,one potrafią właśnie stukać jak mają trochę luzu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
aneroid

Właśnie nie, w czasie jazdy nic się nie dzieje, w czasie przyhamowywania też nic.

Dlatego nie bardzo wiadomo za co się zabrać.

Nawet  za którymś razem był w warsztacie i nic z w/w rzeczy nie hałasowało,

dlatego nie można było stwierdzić co, bo wszystko chodziło dobrze.


Czyżby mój problem był nie do rozwikłania?


Nadal szukam osoby która była by wstanie rozwiązać ten problem ze stukami ..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tofu

wygląda na coś co może stukać w serwie ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
aneroid

Też mi to chodziło po głowie, ale tam w sumie nie ma się co popsuć, membrana ?, pompa ?.

Element niby nie drogi, trzeba rozważyć Twoją podpowiedź kolego  "Tofu" .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tofu

jest tam też sprężyna i podkładki .. choć nei wiem jaki jest ten dźwięk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
aneroid

Powiem szczerze że któregoś razu aż mnie zdziwił  ten dźwięk,

bo żona była za kółkiem, a ja na zewnątrz auta i na reflektorach widać było drżenie luster.

Tak żet en dźwięk był wyrazisty.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jelly

Witam

Jestem nowym posiadaczem Micry i wygląda na to że mam podobny problem. Czy kolega uporał się ze stukami??

Ja jeszcze nie znalazłem zasady kiedy stuka, ale pojawiło się kilka razy po zatrzymaniu podczas parkowania. Może to coś ze wspomaganiem???

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
aneroid

Witam

Dawno nie zaglądałem tutaj, problem rozwiązano połowicznie.

Odpięcie przewodów od regulacji położenia świateł usunęło pojawiające się stuki.

Dalszej odpowiedzi na ten temat nie znam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
modrzej123

Witam,

Problem stuków pojawia się gdy uruchomimy silnik auta i włącza się światła (bez przekręcania przełącznika). Wtedy po naciśnięciu pedału hamulca światła jakby próbowały podnieść się do góry. Po ustawieniu poziomu świateł na pozycję 3 (pokrętłem pod sterowaniem lusterkami) stukanie ustaje. W innych sytuacjach stuków nie ma. Zauważyłem też że po wyłączeniu świateł mijania przełącznikiem przy kierownicy świata opadają na dół. Pytanie dlaczego tak się dzieje?

Pozdrawiam.

Edytowane przez modrzej

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
szek

Witam,

Ja również mam taki problem. Wiem, że stukanie to wywołują elektryczne korektory reflektorów, które się włączają po naciśnięciu pedału hamulca gdy włączony jest zapłon a przełącznik świateł jest na "0". Gdy przekręci się włącznik w pozycję  świateł postojowych to stukania nie ma. Na włączonych światłach mijania też nie ma tego stuku. Styk występuje po chwili od naciśnięcia pedału hamulca przy wyłączonych światłach. Może ktoś już wyczaił co może być tego przyczyną

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×