Jump to content
Części Nissana - iParts.pl

T30FL - 2,2 136KM - dziwne odpalanie


Recommended Posts

strus251

Cześć, 

Wiem, że o odpalaniu było już wiele ale każdy problem rozwiązywany inaczej.

Postanowiłem się z Wami skonsultować w moim przypadku.

 

Mój T30 ma taką przypadłość.

Jeździ normalnie, odpala "na widok kluczyka" aż pewnego razu, nagle (w sensie jedziesz do sklepu i jest ok, po zakupach już problem jest) ma problemy z odpaleniem.

Zachowuje się mw tak jak by się zapowietrzał ale:

- rano odpala normalnie

- zgasisz go na chwilę i jest zonk, więc prędzej zapowietrzałby się gdy całą noc stoi a nie przez kilkadziesiąt sekund.

Mam tak teraz już czwarty raz. Poprzednie 3 razy były rozwiązane dość prozaicznie (naprawa trafiona przypadkiem), czyli wymiana filtra paliwa i wszystko wraca do normy na kolejne kilka tyś km/kilka miesięcy.

Potem znów, nagle coś jest nie halo, wymiana filtra i działą itd, itd. teraz mam tak 4 raz. W sobotę zmienię mu znów filtr.

 

Postanowiłem napisać ponieważ dla mnie dość dziwne zachowanie, naprawa jeszcze bardziej dziwna i powrót objawów z nienacka.

 

Macie jakieś pomysły?, Mnie się skończyły ;(. Niby nie problem ale zmieniam filtr co 4-5 miesięcy ;). 

 

Link to post
Share on other sites
strus251

Inna sprawa to to, że zastanawiałem się aby wymienić całą podstawę i filtr na jakiś zamknięty z przyłączami od góry a przed filtrem wstawić gruszkę (ta ręczna pompka z zaworkiem).

Nie bardzo tylko orientuje się czy przewody paliwowe to 8,10 czy 12 (w sensie rozmiaru, ale obstawiam że są to 10). 

Myślicie, że zmiana sposobu filtracji miałaby sens?

 

Np o takim myślałem (oczywiście bez podłączania czujnika wody bo nie mam takiego):

http://filtron.eu/pl/znajdz-filtr?action=showFilter&engType=YD22ETi&formType=1&hp=136&prodFrom=09%2F2003&prodTo=06%2F2007&vehicleMake=NISSAN&vehicleModel=X-TRAIL&vehicleSubmodel=2.2dCi&vehicleType=cars&backAction=showSubmodelFilters&partNumber=PP+971%2F5

Edited by strus251
Link to post
Share on other sites
Thunder

Może masz syf w baku i zaciąga gdy masz niski stan paliwa. Zmień filtr i zobaczysz czy się znów poprawi. 

Link to post
Share on other sites
strus251

hmm, no własnie.

Czasami (naprawdę bardzo rzadko) zdarzy mi się dopuścić do zapalenia się kontrolki rezerwy (ale to dosłownie w dwa lata max 3 razy). Dla mnie 1/2 zbiornika to sygnał do tankowania (Tak mi zostało kiedys po utknięciu latem w korku na 4 godziny, możliwość używania klimy w tym czasie bez konieczności martwienia się o to czy paliwa wystarczy była bezcenna - nawet przygarnąłem jakąś matkę z dziećmi do auta bo jej mąż, mistrz jazdy o kropelce nie przewidział tego korka i siedzieli w słońcu w aucie bez klimy bo mało paliwa mieli).

 

Nie mniej, za każdym razem, sytuacja wystąpiła zaraz po zatankowaniu (nie przed a dokładnie). Czyli jest ok (przez jakiś czas), tankuję i odpalam normalnie a następne już z problemem. 

Poprzednim razem w lutym, tankowanie na Shell i od razu wyjazd 80km, zgaszenie auta i pobyt u znajomych (piątek). W niedzielę rano problem z odpaleniem. Wymiana filtra i ok.

Od lutego spokój.

Teraz, tankowanie na BP, odpalenie normalne. Droga około 3km do sklepu. Po wyjściu ze sklepu, problem z odpaleniem.

 

Jak pisałem, nie było to tankowanie z powodu niskiego poziomu paliwa a z okolic 1/2 zbiornika.

Zawsze tankuję tylko na dużych sieciówkach (Orlen, BP, Lotos, czasami Shell), nigdy na żadnej przypadkowej stacji no-name, czy innych podróbkach typu Orlin (tak, widziałem takie i tylko wczytanie się w nazwę spowodowało, że nie zatankowałem), Huzar czy inne wynalazki. Te omijam. 

 

 

Też już myślałem o syfie w zbiorniku ale filtr zawsze wygląda na czysty w środku, nigdy nie wystąpiło to po jeżdże na rezerwie, zawsze jako odpalenie po zatankowaniu. 

Auto jak odpali, to nie ma żadnych innych objawów, jeździ ładnie, przyśpiesza jak należy, ciąga przyczepę kampingową bez zadyszki, nie dymi, pracuje równiuteńko (w całym zakresie obrotów).

 

Link to post
Share on other sites

Skoro wymieniałeś filtr to zapewne go zalewałeś pompką ? Próbowałeś  bez wymiany filtra podpompować ? Jeśli pomoże to znaczy ze cofa się paliwo ( zapowietrza się ) 

Link to post
Share on other sites
strus251

Zalewałem filtr przed przykręceniem. Niestety pompka nie działa :(

W planie jest założenie transparętnego przewodu paliwowego aby włanie było to widać.

Nie mniej potrafiłby zapowietrzyć się w 2-5minut a podczas stania całą noc lub 8 godzin pod pracą nie? Tam odpala bez zająknięcia. 

Link to post
Share on other sites
Thunder

Jeśli pompka nie działa, to powinieneś zmienić na ten filtr który pokazałeś w linku + pompka gruszka. Uszkodzona membrana w pompce to jedna z przyczyn cofającego się paliwa. W Twoim przypadku to jakaś loteria z tym zapowietrzaniem.

Link to post
Share on other sites

wystarczy dołożyć gruszkę do tego filtra co masz

Link to post
Share on other sites
strus251

Tak własnie myślałem o tym aby zmienić na filtr metalowy z gruszką.

 

No cóż, od wczoraj wszystko w normie. Odpala dobrze niezależnie czy zimny czy ciepły, czy postał 8 godzin czy 2 minuty (np tankowanie).

Nic nie robiłem bo plan był na dzis ale się samo naprawiło. Błędów w kompie żadnych nie ma. 

Chyba czary jakieś bo zagroziłem mu że zmienię go na JGC lub Sorento jak tak będzie dalej. 

 

Tematu nie zamykam, zobaczę co będzie dalej. Przy najbliższej wymianie filtra (przed zimą, zobaczę tylko czy dokładam samą gruszkę czy zmieniam typ filtra + gruszka - nie mam pomysłu jak zamocować ten nowy filtr), zmienię też wężyki paliwowe z gumowych czarnych na transparętne. Wtedy będzie też widać co i jak z paliwem przed i za filtrem. 

 

Aaa, jeszcze jedna sprawa.

Dobrze kojarzę, że nasze węże paliwowe przy podstawie filtra mają rozmiar 10?

Pytam bo może ktoś ma pewność a gdybym kupował filtr, gruszkę, przewody to dobry rozmiar chciałbym nabyć ;).

Edited by strus251
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...