Skocz do zawartości
Części Nissana - iParts.pl
kmL1337

almera n15 1.4 nie odpala

Rekomendowane odpowiedzi

kmL1337

Witam ostatnio, samochód zgasł mi podczas jazdy, i od tamtej chwili nie odpala. Nie wiem co mogło się stać...

co dziwne przy zapalaniu zaplonu pompka paliwa bulgocze

Almera n15 1.4 hachback benzyna,

wymieniłem filtr paliwa, powietrza i palec i kopułka była sprawdzana przez mechanika twierdzi, że jest jeszcze okej, proszę o jakieś porady bo już nie wiem co robić.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
ulisses

Podmień na próbę aparat zapłonowy. Ew. sprawdź czy rozrząd cały.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337

W sensie ze musze kupic nowy tak ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
ulisses

W sensie podjedź na jakiś szrot/ ew. znajdź kogoś kto ma takie samo auto i podmień aparat na próbę. To 30 minut. W tych aparatach padają moduły zapłonowe i przeważnie to jest problemem. Jednak zanim kupisz warto to zweryfikować, żeby kasy niepotrzebnie nie wydawać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337

Podjechac bedzie ciezko bo nie odpala 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337

https://www.olx.pl/oferta/aparat-zaplon-1-6-16v-primera-almera-sunny-vanette-CID5-IDvlN8l.html

Czy ten aparat mi podejdzie ? 

Bo nie mam pewnosci 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337
10 godzin temu, ulisses napisał:

W sensie podjedź na jakiś szrot/ ew. znajdź kogoś kto ma takie samo auto i podmień aparat na próbę. To 30 minut. W tych aparatach padają moduły zapłonowe i przeważnie to jest problemem. Jednak zanim kupisz warto to zweryfikować, żeby kasy niepotrzebnie nie wydawać.

https://www.olx.pl/oferta/aparat-zaplon-1-6-16v-primera-almera-sunny-vanette-CID5-IDvlN8l.html

ten da rade?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
ulisses

Musisz sprawdzić jaka masz wtyczkę (ile pinów)  oraz dla pewności porównać numery na swoim aparacie i tym z olxa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337

aparat zaplonowy nie jest przyczyna, wytryskalem mu plakka i odpalil ale teraz znow nic . 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337

iskra jest, paliwo przy wtryskach w wezykach jest, zaczynam sie zastanawiac czy to nie bedzie przekaznik pompy paliwa (tylko nie wiem gdzie sie znajduje) lub pompka podaje za niskie cisnienie paliwa . 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
konserwa

sprawdź czy nie masz benzyny w oleju, po zapachu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337

Auto na luzie pali po wbiciu biegu i dodaniu gazu dusi go i gasnie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
stuff1000

Sprawdz cisnienie na listwie wtryskowej, może pompa jest uszkodzona.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337

Mechanik sprawdzał ciśnienie i mówił że jest okej 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337

Sytuqcja sie zmienila auto na biegu jalowym chodzi normalnie mozna gazowac i jest okej. Natomiast na 1 biegu jezdzi, ale na 2,3 itd zaczyna go dusic i gasnie, po zgasnieciu ma problem z odpqleniem trzeba chwile poczekac

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kmL1337
Napisano (edytowane)
W dniu 3.12.2018 o 16:29, konserwa napisał:

sprawdź czy nie masz benzyny w oleju, po zapachu.

wydaje mi się, że czuje własnie jakis pomysł  ? 

też niedawno był wymieniany tłumik i katalizator, mam nadzieje ze mechanik nic nie zatkał, ale spaliny się wydobywają .  

z dwa razy zdazyło się tak ze w filtrze powietrza były spaliny (siwy dym) 

Edytowane przez kmL1337

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
konserwa

No ewidentnie masz przytkany układ wydechowy, spaliny nie mają przepływu albo mają za słaby, idą w filtr powietrza,  auto się dusi i gaśnie, jedź z reklamacją do człowieka który ci robił wydech, coś źle zrobił.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×