Jump to content
joys

Migający "ręczny" plus kontrolka

Recommended Posts

joys

Witam. Czy to normalny objaw po wymianie kół na zimowe (też z czujnikami) oraz ich kalibracji poprzez komputer w samochodzie, że pokazuje się żółta kontrolka wykrzyknika i miga kontrolka hamulca "ręcznego"? 

20181129_154935.jpg

Share this post


Link to post
Share on other sites
Brzyk

u mnie gdy początkowo kalibracja nie "wskoczyła " rzeczywiście palił sie wykrzyknik.

ALe w czasie jazdy chyba 2 razy skalibrowałem - i potem wartości ciśnienia wskoczyły.

Co do hamulca - nie wiem - bo chyba na ręcznym nie jeździsz :P

 

Share this post


Link to post
Share on other sites
joys

Co do kalibracji to udała się ona, bo wartości pokazywało dobrze, a ręczny oczywiście na postoju, bez różnicy czy silnik uruchomiony czy też nie kontrolka jak i dioda na przycisku migają.

Share this post


Link to post
Share on other sites
JACKO29

U mnie nie mrugają,świecą lub nie świecą.

Share this post


Link to post
Share on other sites
joys

Chyba jednak system tak reaguje na zmiane czujników, bo żona mówi, że wszystko pogasło i "ręczny" po włączeniu świeci stałym światłem... Całe szczęście heheh:jump: Można zamknąć

Share this post


Link to post
Share on other sites
drds

U mnie tak migało jak wyłączałem silnik przy niesprawnym module ręcznego. Sygnalizowało, ze nie jest hamowane jedno z tylnych kół.

Share this post


Link to post
Share on other sites
likosar

Wymieniłem opony na zimowe z czujnikami i w trakcie jazdy zapaliła mi sie kontrolka na stałe ostrzegawcza ze znakiem wykrzyknika. Na wyświetlaczu nie pokazuje ciśnienia w oponach, jak to skalibrować a przejechałem jednego dnia 1000 km do Danii.

 ciśnienie w oponach właściwe a zatem to na razie olałem

Edited by likosar

Share this post


Link to post
Share on other sites
joys

Tutaj jest ładnie pokazane jak zresetować czujniki. 

 

Share this post


Link to post
Share on other sites
likosar

Dzięki jutro od rana biorę się za reset

Share this post


Link to post
Share on other sites
andrzejk52

Czasami tak się dzieje,to jest normalka.Wyłącz hamulec ręcznie,miga po zgaszeniu auta,zapal auto i wyłącz hamulec.

Share this post


Link to post
Share on other sites
stasziek

mam podobnie z tymi kontrolkami.. Miga czerwona kontrolka hamulca (P) oraz swieci sie kontrolka wspomagania

Share this post


Link to post
Share on other sites
drds
W dniu 1.12.2019 o 21:27, andrzejk52 napisał:

Czasami tak się dzieje,to jest normalka.Wyłącz hamulec ręcznie,miga po zgaszeniu auta,zapal auto i wyłącz hamulec.

Ta normalka oznacza awarię modułu zaciągania ręcznego i wówczas nie zaciąga hamulca w jednym lb obu kołach tylnych. Całkiem normalka to nie jest, bo możesz zobaczyć jak autko odjeżdża  gdzieś sobie samo...

A zgaszenie i zapalenie powoduje reset modułu i znowu na jakiś czas działa. Teraz podobno mają jakieś nowe w serwisach, mam mieć wymianę za kilka dni.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×