Jump to content
Części Nissana - iParts.pl

Navara problem z przełączeniem napędu


Navarka2007

Recommended Posts

Navarka2007

Witam wszystkich po raz pierwszy na forum. Dziadek dał mi navare 2007 rok która stała u niego około roku czasem komuś ja pożyczał. Pokazał jak zmieniać napęd (działał przełączał sie bez problemu) przyjechałem nią pod dom na napędzie 2wd. Później żeby wyjechać pod górkę na podwórku -7 stopni, snieg, włączyłem napęd 4h wyjechałem przełączyłem spoworotem na 2wd wszystko ok. Później znów ta sama sytuacja jednak przełączam na 2wd i na wyświetlaczu kola mrygają, nie chcą sie przełączyć więc załączam 4h jezdze tak czasem próbuje przełączyć jednak dalej to samo. Później sprawdzam jakoś sie przełączyło i teraz to loteria czasem się przełączy czasem nie a 4lo już wgl przestał sie załączać (mryga 4lo to chb nie sie nie załącza, nie jeżdżę gdy sie nie zapala przełaczam spowrotem) pojechalem do mechaników podłączyli pod komputer ( w pewnym momencie auto zgasło mechanik odpalił ją po czym zgasla tak z 4,5 razy az dodal gazu żeby załapała) okazało sie że błędów nie wykryto a nie maja takiego komputera żeby połączyć sie z napędem. Odjechalem stanąłem pod sklepem wracam auto odpala sie i gaśnie odrazu jak wtedy u mechanika... Później to samo pod domem odpalam zgasła i tak 3 razy az dodałem gazu jak super mechanik i odpaliła... I tak po 2 dniach użytkowania zamiast cieszyć sie prezentem jestem załamany i totalnie niewiem co robić prosił bym o jakieś porady z góry dziękuję.

Link to post
Share on other sites

Wyłączanie napędòw działa czasem opornie, pomaga kręcenie kołami max w lewo i prawo lub kilka metrów na wstecznym(podczas migania piktogramu) jeśli to nie pomaga to problem leży po stronie elektryki(jak u mnie) tylko dodatkowo zapala się jeszcze kontrolka 4wd i wchodzi w tryb awaryjny.

Odnośnie gasniecia to tylko komputer prawdę powie.

Link to post
Share on other sites
Navarka2007
3 godziny temu, NissanFun napisał:

Wyłączanie napędòw działa czasem opornie, pomaga kręcenie kołami max w lewo i prawo lub kilka metrów na wstecznym(podczas migania piktogramu) jeśli to nie pomaga to problem leży po stronie elektryki(jak u mnie) tylko dodatkowo zapala się jeszcze kontrolka 4wd i wchodzi w tryb awaryjny.

Odnośnie gasniecia to tylko komputer prawdę powie.

Przestała juz gasnać tyle dobrego, i czasem przełącza na te 2wd jak przyjadę kawałek i znów próbuje tylko najgorsze ze nie zawsze jest sytuacja żeby stawać i przełączać napęd a na suchym asfalcie niechce jeździć na 4h. A co do 4lo to wgl nie łapie i jak to wygląda z cofaniem ? Można wgl ruszyć autem jak napęd się nie załączył i kontrolka mryga? Bo z tego co czytałem to trzeba stac w miejscu koła prosto ale jeśli nie wchodzi to mozna tak ruszać i kręcić kołami? Nie pogorszy to jeszcze bardziej ?

Link to post
Share on other sites
  • 2 weeks later...
Navarka2007

Witam pojechałem na serwis podłączyli pod komputer (200zl) okazalo sie ze nie mozna połączyć sie ze skrzynią a powodem była odpieta kostka. Napędy przełaczają sie juz bez problemu i powinny sie przelaczac bez znaczenia na jakiej nawierzchni stoimy dlatego tym co mają problemy z napędem a troche sie tutaj naczytalem radze sie nie bać i wybrać do serwisu. Pozdrawiam 

Edited by Navarka2007
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...