Skocz do zawartości
Części Nissana - iParts.pl
krzysztof_g

wymiana akumulatora, po jakim czasie?

Rekomendowane odpowiedzi

krzysztof_g

Witam szanownych forumowiczów,

Chciałby zapytać czy wymiana akumulatora po 6 latach(qashqui 2012, diesel 1,6)  delikatnej eksploatacji to jest norma czy jakiś przypadek szczególny. I jeszcze jedna sprawa czy jest jakaś specjalna procedura wymiany takiego akumulatora, czy też mogę go wymienić w garażu jako amator.Z góry dziękuję za odpowiedź.Krzysztof.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
agit11
Napisano (edytowane)

Ja już wymieniłem 2 razy akumulator a ma autko 7 lat wykończyło mi go układ pomiaru ładowania jeżdżę głównie krótkie trasy ten układ ciągle obniżał mi napięcie ładowania do 12v. Na skutek tego aku był zasiarczony. Po wyłączeniu tego ustrojstwa święty spokój. Akumulator sam wymienisz bez problemu warunek znasz kod do radia. zauważyłem że napisałeś w innym temacie że masz startstop to musisz mieć aku typu AGM/EFB .  To są specjalne akumulatory niestety są dużo droższe

Edytowane przez agit11

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
scanik
Witam szanownych forumowiczów,
Chciałby zapytać czy wymiana akumulatora po 6 latach(qashqui 2012, diesel 1,6)  delikatnej eksploatacji to jest norma czy jakiś przypadek szczególny. I jeszcze jedna sprawa czy jest jakaś specjalna procedura wymiany takiego akumulatora, czy też mogę go wymienić w garażu jako amator.Z góry dziękuję za odpowiedź.Krzysztof.
Co się dzieje, że chcesz go wymienić i jakiej długości trasy robisz? Ja mam 2012r, 115 tys nalotu i alu działa chciaz nie tak żywo jak kiedyś :-)

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
krzysztof_g
4 godziny temu, scanik napisał:

Co się dzieje, że chcesz go wymienić i jakiej długości trasy robisz? Ja mam 2012r, 115 tys nalotu i alu działa chciaz nie tak żywo jak kiedyś :-)

Wysłane z mojego SM-G930F przy użyciu Tapatalka
 

Witam ponownie, mój qashqai (2012, 1,6 diesel, 120 tys. km przebiegu) . jestem drugim właścicielem od dwóch lat.  Używam samochód na krótkich codziennych trasach (ok. 25..30km). Obecnie pojawił się problem z w wyświetlaniem komunikatu  Start/Stop System fault. Patrz dokładniejszy opis  wyżej. Z tego co się zorientowałem przeglądając to forum niektórzy samodzielnie lub w serwisie wykonują dodatkowe ładowanie akumulatora. I teraz moje pytanie: czy ja także mógłbym podładować swój akumulator zwykłą ładowarką do akumulatorów. Czy przy takim sposobie używania samochodu potrzeba na przykład co miesiąc wykonywać ekstra ładowanie akumulatora?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
cezzar1

Pisałem w innym wątku. Odłącz wtyczkę od tego ustrojstwa na klemie i zapomnisz o problemie z akumulatorem. No chyba że jesteś eko :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
krzysztof_g
27 minut temu, cezzar1 napisał:

Pisałem w innym wątku. Odłącz wtyczkę od tego ustrojstwa na klemie i zapomnisz o problemie z akumulatorem. No chyba że jesteś eko :)

Ok, czy chodzi Ci o ujemną klemę akumulatora, na której jest założone ustrojstwo, a do ustrojstwa podłączona od dołu plastikowa wtyczka?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
cezzar1
Napisano (edytowane)

Tak, na ujemnej.

Edytowane przez cezzar1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
scanik
Pisałem w innym wątku. Odłącz wtyczkę od tego ustrojstwa na klemie i zapomnisz o problemie z akumulatorem. No chyba że jesteś eko
To jest tylko jak w aucie jest start stóp czy w każdym QQ?

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
agit11
Napisano (edytowane)

Ja nie mam startstop to jest prawdopodobnie w każdym qashqaiu po liftingu to jest wtyczka przy ujemnej klemie aku

 

 

Edytowane przez agit11
  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
scanik
Ja nie mam startstop to jest prawdopodobnie w każdym qashqaiu po liftingu to jest wtyczka przy ujemnej klemie aku
 
 
Dzięki sprawdzę, pozdrawiam

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
agit11
Napisano (edytowane)

Na wyciągniętej wtyczce jeżdżę już od 2 lat nie ma problemu z ładowaniem akumulatora prąd ładowania od 14,3-14,7v. Na załączonej wtyczce prąd miałem na początku 14,7v a potem spadała nawet poniżej 12v. Niestety za późno się zorientowałem i tak wykończyłem zasiarczyłem 2 akumulatory. Ja mam głównie krótkie odcinki jazd 2-4km ktoś kto ma odcinki długie to ten układ mu tak nie zaszkodzi. 

akumulator.jpg

Edytowane przez agit11

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Yan_2007
Napisano (edytowane)

Mylisz się kolego. Przy dłuższych jazdach jest gorzej bo akumulator nie jest praktycznie ładowany. Przy jeździe w mieście akumulator jest doładowywany przy każdym hamowaniu silnikiem a to w mieście może być często. A na dłuższej trasie ile razy hamujesz silnikiem?

Ten temat rozgryzł i opisał kolega JACKO29 dla modelu J11 ale myślę, że tak samo to działa w J10. Odsyłam do posta "czy to usterka akumulatora"  w forum dla J11  z dnia 03.12.2018r.

Edytowane przez Yan_2007

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
agit11
Napisano (edytowane)
41 minut temu, Yan_2007 napisał:

Mylisz się kolego. Przy dłuższych jazdach jest gorzej bo akumulator nie jest praktycznie ładowany. Przy jeździe w mieście akumulator jest doładowywany przy każdym hamowaniu silnikiem a to w mieście może być często. A na dłuższej trasie ile razy hamujesz silnikiem?

Ten temat rozgryzł i opisał kolega JACKO29 dla modelu J11 ale myślę, że tak samo to działa w J10. Odsyłam do posta "czy to usterka akumulatora"  w forum dla J11  z dnia 15.07.2018r.

Może przy układzie startstop jest odzysk energii z hamowania. Ja kontrolowałem napięcia ładowania przez okres około miesiąca i napięcie ładowania powyżej 13,5v było chwilowe a tak cały czas napięcie się wahało  między 11,9-13v. W tej chwili mam cały czas napięcie w okolicy 14,3-14,7v. Więc wytłumacz mi gdzie tu jest odzysk energii przy hamowaniu. Dokładnie to wybadałem akumulator był notorycznie nie doładowany niestety za późno do tego doszłem wykończyłem tak 2 aku. Teraz mam 3 i jak na razie nie musiałem go ani razu doładowywać. Ponadto jaki tu jest odzysk energii przy hamowaniu gdyby to była hybryda to rozumiem. Czyli najlepiej wypiąć wtyczkę i ma się stałe ładowanie podczas jazdy a raczej trudno przeładować akumulator ołowiowy przy normalnej jeżdzie. Napięcie poniżej 12,6v powoduje rozładowanie akumulator gdyż prąd idzie od aku a nie od alternatora

 

Edytowane przez agit11

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Yan_2007
Napisano (edytowane)

Ja wcale nie pisałem o odzysku energii przy hamowaniu. QQ J10 nie ma układu odzyskiwania energii. Po prostu komputer pozwala wtedy na pełny prąd ładowania.

Myślę, że ładowanie w trakcie hamowania silnikiem wynika  z dziwnie pojętej przez konstruktorów "ekologii" i pomaga Nissanowi zmieścić się w normie EURO 5.

Jeszcze raz odsyłam do ww postu kolegi JACKO29, który wyjaśnia jak funkcjonuje algorytm ładowania akumulatora w QQ.

N.B. W swoim poście używasz kolego mojego zdjęcia.

Edytowane przez Yan_2007

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
scanik
Mylisz się kolego. Przy dłuższych jazdach jest gorzej bo akumulator nie jest praktycznie ładowany. Przy jeździe w mieście akumulator jest doładowywany przy każdym hamowaniu silnikiem a to w mieście może być często. A na dłuższej trasie ile razy hamujesz silnikiem?
Ten temat rozgryzł i opisał kolega JACKO29 dla modelu J11 ale myślę, że tak samo to działa w J10. Odsyłam do posta "czy to usterka akumulatora"  w forum dla J11  z dnia 03.12.2018r.
U mnie fabryczny akumulator 7 rok, diesel. Trasy po 60km dziennie. Nigdy nie doladowywalem akumulatora natomiast jak jeżdżę krótkie odcinki po mieście to czuję, że słabiej on kręci niż jak jedzie po trasach 60km/dzień. Postu o którym piszesz nie czytałem bo ciężko go mi na telefonie znaleźć.

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Yan_2007
Napisano (edytowane)
1 godzinę temu, Yan_2007 napisał:

 

Mój oryginalny akumulator (japończyk) odmówił współpracy po 6 latach, co uznałem za słaby wynik. W tej chwili mam drugi i zacząłem kontrolować napięcie ładowania w samochodzie. I niestety, bezpośrednio po uruchomieniu, napięcie wynosi ponad 14 V ale po kilku minutach jazdy spada do ok.12 V. Sytuacja się poprawia kiedy włączę światła mijania (w dobrych warunkach jeżdżę na ledach do jazdy dziennej). Natomiast w momencie zdjęcia nogi z gazu napięcie ładowania wzrasta do ok.14 V. Wszystko to potwierdza spostrzeżenia kol. JACKO29.

Nie jest też wykluczone, że w różnych modelach QQ stosowano rożne algorytmy ładowania akumulatora. 

Edytowane przez Yan_2007

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Yan_2007
Napisano (edytowane)

Pozwoliłem sobie (dla ułatwienia dyskusji) skopiować post kolegi JACKO29 z 3 grudnia 2018r. Przypuszczam, że w starszych modelach QQ też to tak działa, co potwierdzają moje powyższe obserwacje.

Napisano 3 Grudzień 2018

Jeszcze raz Wam wytłumaczę jak to działało w poprzednim Qq 1.2 i jak jeszcze działa,w niektórych nowych...

Algorytm jest taki,że: program przewiduje ładowanie do pojemności 75% pojemności akumulatora.Czemu? Nie wiem.Ładowanie odbywa się tylko wówczas kiedy hamujemy silnikiem.Chodzi o obniżenie normy spalin.Przy klemie minusowej znajdują się dwa czujniki: czujnik Hala bada pobór prądu i czujnik temperatury,dobiera wysokość ładowania względem temperatury jaka jest przy akumulatorze.I teraz tak: Jeżeli jedziemy w dalszą trasę to aku nie jest ładowane stale,tylko sporadycznie,do poziomu zabezpieczenia energii,po prostu czeka aż zaczniemy ładować poprzez odzysk energii. I tu jest pies pogrzebany,aku jest stale niedoładowany!!!Dwa: Jeździmy po mieście,hamujemy silnikiem,ok! Jest jako tako doładowany,ale sytuacja zmienia się diametralnie kiedy zaczynamy używać szyb ,ogrzewanych ,foteli,świateł,to nasze hamowanie silnikiem nie starcza mu do uzupełnienia braku i jest on znowu ciągle niedoładowany,dojdzie obniżenie temperatury i zaczyna się cyrk! Termometr przy aku podaje obniżoną temperaturę  i komputer dobiera wysokość ładowania...ale do poziomu 75% pojemności względem temperatury otoczenia,a jak wiemy im niższa temperatura tym mniejsza pojemność aku! I koło się zamyka.W takim tempie aku padają jak muchy.Jedyne wyjście zastosować emulator ładowania,który będzie robił w ciula komputer podając mu stałą wartość temperatury niezależnie od otoczenia i podawał wartość ładowania taką jakby aku był ciągle poniżej pojemności.Nie ma problemu z przeładowaniem,bo w alternatorze jest regulator napięcia który nad tym czuwa

Edytowane przez Yan_2007

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Smoczek

Mój padł po 8 latach. Czyli nieźle. Schody zaczęły się przy doborze nowego. W instrukcji zero konkretów, a na baterii tajemnicza sygnatura i nie wiadomo ile Ah oraz jaki prąd rozruchowy. Po przewertowaniu angielskich internetów coś się udało dobrać, ale niespodzianka była spora.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
cezzar1
12 godzin temu, Smoczek napisał:

Mój padł po 8 latach

Z systemem s-s?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
tommy82

Oryginalny Nissana wymieniony po 6 latach

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Smoczek
15 godzin temu, cezzar1 napisał:

Z systemem s-s?

Bez.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×