Jump to content
Części Nissana - iParts.pl

Swiecace kontrolki


Greg110773

Recommended Posts

Witam mam problem w moim pacie mianowicie po przejechaniu kilkunastu km zapalaja sie kontrolki abs, 4wd,esp i symbol poslizgu jaka moze byc tego przyczyna po zgaszeniu auta kontrolki gasna i jak wyzej po paru przejechanych km znow swieca Prosze o pomoc i dobra rade

 

Link to post
Share on other sites

U mnie ostatnio było to samo. Powodem byla powódź w kostce od jednego z czujników abs. Rozłączenie, wyczyszczenie i osuszenie rozwiązało problem.

Link to post
Share on other sites

Dzieki za podpowiedz uszkodzony prawy tylny czujnik abs co zostalo sprawdzone tylko ze lewy i prawy podlaczony jest do jednej kostki czyli wymienia sie oba tak? 

Edited by Greg110773
Dopiska
Link to post
Share on other sites

Jesteś pewny że czujnik jest walniety? Mi tez pokazywalo że czujnik nawet jadąc stałą prędkością i podłączony skaner pokazywał stale prędkości z 3 kół a z tego jednego nie ,upewnij się że kable idące do tego czujnika całe, bo to jest stały problem ,tak z tylu są dwa czujniki do jeden kostki .

Link to post
Share on other sites

Zmierz rezystancję czujnika w dwie strony . Gdzieś na forum są podane rezystancję czujników.

Było coś ostatnio robione przy tylnych kołach? jezdzisz dużo po drogach szutrowych ? Może wystarczy wyjęcie czujnika i czyszczenie.

Możesz mieć przetartą izolację albo utleniony przewód wewnątrz izolacji ( tego nie widać). Po uruchomieniu silnika jest ok, wpadniesz w dziurę , wjedziesz w kałużę i znowu to samo.

Edited by dzemik
Link to post
Share on other sites

A wiec tak komputer podpiety pokazywal prawy czujnik kable sprawdzone czujniki zalozone nowe i po paru km to samo swieci zobacze jeszcze jak skasuje mi bledy moze siedzi cos w pamieci komputera sam nie wiem

Link to post
Share on other sites

I nic szukam dalej ciagle to samo chyba wymienie jeszcze kable na nowe czy ma ktos moze schemat elektryki czujnika abs

Edited by Greg110773
Link to post
Share on other sites

Nie idzie sygnal widocznie gdzies kabelek zlamany jak podpial miernik akurat byl sygnal widocznie poruszal kablami

Edited by Greg110773
Link to post
Share on other sites
  • 2 years later...

Witam. Ja mam identyczny problem. Po przejechaniu kilku, czasami kilkuset zapalają się kontrolki ABS ESP 4WD i symbol poślizgu. Po wyłączeniu zapłonu, odczekaniu kilku chwil i po ponownym włączeniu zapłonu i przejechaniu kilku metrów wszystko gaśnie po czym znowu się zapalają czasami po kilku km., a czasami po kilkudziesięciu km, czasami po kilkuset. Dzieje się to przeważnie w trasie. Jeszcze jedna uwaga, przy nawet lekkim hamowaniu czuję i słyszę odbijanie pedału hamulca. Też sądzę, że to może być któryś z czujników ABS, ale sądziłem że czujnik działa albo nie działa.

Link to post
Share on other sites
  • 1 month later...

Wiatam miałem podobny problem zapaliły się kontrolki abs kontrola trakcji oraz rozłączylo napedy i jechał tylko na tyle. Po podlaczeniu komputera wyszlo tylny prawy czujnik abs. Po wymianie oczywiscie podwójnego koszt 280 pln wiec nie tak źle mechanik jeszcze odkrył jeden uszkodzony przewód i go naprawił ( stwierdzajac ze ze wzgledu na kiepskiej jakosci przewody moze tak sie dziac ). Za usługe policzył 200 pln wiec naprawa nie wyszła tragicznie.

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...