Jump to content
Części Nissana - iParts.pl

sygnały dźwiekowe


heniek-997

Recommended Posts

heniek-997

Witam. Od jakiegoś czasu, po włączeniu zapłonu pojawiają mi się trzy sygnały dźwiękowe (tiii, tiii, tiii) dochodzące jakby z rejonu czerwonej diody, w lewym rogu na podszybiu. Oprócz tych sygnałów, nic się nie dzieje, pojazd odpala, wszystkie kontrolki gasną i nie ma żadnych objawów. Sygnały te pojawiają się jedynie przy pierwszym uruchomieniu pojazdu. Podczas dalszej jazdy jest wszystko OK, jednak pewnie nic się nie dzieje bez przyczyny. Nadmieniam, że obecnie nie działają dwie żaróweczki podświetlenia liczników, ale to chyba nie jest przyczyna. Kilka miesięcy temu był również zmieniany sam panel lcd w fabrycznym radiu. Czy ktoś miał podobny problem z sygnałami dźwiękowymi ?

Link to post
Share on other sites
heniek-997

Dzisiaj sygnały dźwiękowe pojawiły się w trakcie jazdy, przy czym jednocześnie wyciszyło się radio. Zauważyłem wtedy, że w raadiu włączona jest funkcja "PTY". Czy to ona mogła być przyczyną tych sygnałów dźwiękowych ?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...