Jump to content
Części Nissana - iParts.pl
Sign in to follow this  
lukaszgibas85

T30 2.0 benzyna gaśnie podczas jazdy

Recommended Posts

lukaszgibas85

Witam mam problem z moim trailem. Podczas jazdy gaśnie, odpala dopiero po wyciągnięciu kluczyka ze stacyjki i normalnie znowu jedzie. Z regóły dzieje się to raz na dzień. Miał ktoś może taki problem

Share this post


Link to post
Share on other sites
ulisses

Czujnik położenia wału sprawdzałeś? Są jakieś błędy w obd?

Share this post


Link to post
Share on other sites
karibox1

czujnik polożenia wału

Share this post


Link to post
Share on other sites
lukaszgibas85

Wywala błąd p0340 czyli wałka rozrządu

Share this post


Link to post
Share on other sites
lukaszgibas85
22 godziny temu, ulisses napisał:

Czujnik położenia wału sprawdzałeś? Są jakieś błędy w obd?

Błąd wałka rozrządu p0340 

 

16 godzin temu, karibox1 napisał:

czujnik polożenia wału

 

Share this post


Link to post
Share on other sites
ulisses

Z tego co pamiętam to te czujniki są zamienne więc zamień czujnik wału z czujnikiem wałka.

Share this post


Link to post
Share on other sites
karibox1

mozna wymienic oba

Share this post


Link to post
Share on other sites
lukaszgibas85

Ale mógłby gasnąć przez czujnik wałka

Share this post


Link to post
Share on other sites
TomekX-TRAIL

Hmm...QR20DE? Auto ma moc? Może wina leżeć po stronie silnika, wypadanie zapłonu? np wypalone albo skrzywione zawory...jeżeli błąd masz to próbuj na chwilę obecną w kierunku błędu bo zamiana czujników to chyba najtańsze rozwiązanie...

Share this post


Link to post
Share on other sites
komodore

U mnie tak zaczynał objawiać się wyciągnięty łańcuch rozrządu.

Wysłane z mojego SM-G357FZ przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
karibox1

też może być łańcuch. Ale najtaniej wymienic czujniki po 270 za nowy albo 40 za używany

Share this post


Link to post
Share on other sites
lukaszgibas85

Rozrząd robiony pół roku temu

12 godzin temu, komodore napisał:

U mnie tak zaczynał objawiać się wyciągnięty łańcuch rozrządu.

Wysłane z mojego SM-G357FZ przy użyciu Tapatalka
 

Jakie miałeś dokładnie objawy

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×