Jump to content
Części Nissana - iParts.pl
Zkjrafi

Wtryski paliwa

Recommended Posts

Zkjrafi

Witam mam takie zapytanie do szrokiego grona posiadaczy nissanów mam primerke p12 z silnikiem 2.2 dti i zaczela mi kopcić na czarno podejrzewam ze tobwtryski paliwa i pytanie moje jest takie czy pasowaly by wtryski z silnika 2.2 dci bo takowe posiadam ... Z góry bardzo dziekuje za odp.

Share this post


Link to post
Share on other sites
mercleb
Posted (edited)

W 2.2 di to masz chyba Denso AU600, w pierwszych 2.2 dci też takie były, tych z roku 2002 może i początek 2003, ale później były juz Denso seria AW4xx i nie wiem, ale nie sądzę, że będą pasować. Wg mnie musisz mieć AU600.

Tych AW4xx to masz pełno w ofertach, niestety te AU600 ciężko trafić, wiem, bo kiedyś to przerabiałem. Ale to, że kopci na czarno nie musi od razu oznaczać wtryskiwaczy.

Edited by mercleb

Share this post


Link to post
Share on other sites
Zkjrafi

Dziękuję bardzo za pomoc i pozdrawiam 

Ja mam wlasnie ten silnik  2.2 dci z 2002 r dokładnie z października wiec po tej odpowiedzi mysle ze będą pasować a mam jeszcze jedno pytanie czy turbine z tego dci też mogę zamontować 

Edited by Zkjrafi

Share this post


Link to post
Share on other sites
mercleb

Jak masz 2.2 dci z 2002 to wg mnie turbina będzie ta sama, później 2.2 dci miały inny osprzęt. Ja miałem 2.2 Di z 2002 roku a później 2.2 dci z 2002 roku i poza pompą wtryskową osprzęt w większości był ten sam, różnica taka, że 2.2 dci jest już na szynie common rail. Później 2.2 dci dostały inne wtryskiwacze te z serii Aw4 i turbine ze zmienną geometrią.

Wysłane z mojego LG-H930 przy użyciu Tapatalka

Jeszcze co do wtryskiwaczy, jeśli w obu są AU600 to ogólnie większość części będzie pasować. Ale jeśli Ci kopci na czarno i ma czasem mniej mocy to nie muszą to być wtryskiwacze czy turbina. Przerabialem to wszystko u siebie, winny może być łańcuch rozrządu. Najgorsze ze żadnych błędów na komputerze nie zobaczysz.

Wysłane z mojego LG-H930 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Zkjrafi

Witam i dziekuje za odpowiedz co do łańcucha to raczej nie bo jest napięty a silnik chodzi cicho  dlatego podejrzewam ze to wtryski jak będę  naprawiać to na pewno napiszę co i jak 

Share this post


Link to post
Share on other sites
mercleb

:) u mnie do samego końca każdy mechanik wykluczał łańcuch a przez 8 miesięcy od czasu jak zaczął kopcić i tracić moc zaliczył 6 mechaników. Każdy komputer, dziesiątki wersji, wymienione wszystkie czujniki, wtryskiwacze, turbina, szkoda wspominać. A łańcuch zero odgłosów, zero problemu z odpaleniem na zimnym czy ciepłym silniku. Dopiero ostatni mechanik, po czyszczeniu egra, sprawdzeniu jeszcze raz wszystkiego postanowił zajrzeć do łańcucha, a roboty trochę z dojściem jest niestety. No i po zdjęciu osłon było niestety widać czarno na białym, łańcuch rozciągnięty. Ale jak mówię, żadnego szorowania, żadnych odgłosów do końca nie dawał. 

Share this post


Link to post
Share on other sites
Zkjrafi

Dziękuję za podpowiedź jutro wymienię te wtryski i turbinę  i zobaczymy co dalej jeżeli nadal bedzie kopcić to spojrzę na ten łańcuch bo w sumie ma na liczniku 240 000 przejechane a podejrzewam ze nikt tam nigdy nie zaglądał bo tu nawet zawieszenie było orginalne a samochód jest 2 lata w Polsce wiec jakos sie dostane do tego rozrządu 

Share this post


Link to post
Share on other sites
Zkjrafi

Witam ponownie turbina wymieniona wtryski też ale mocy brak masakra ale przestał kopcić ale nie ma mocy i jutro zajrzę do tego rozrządu  

Bo juz nie mam innego pomysłu rano jak jechałem to aż mi sprzęgło się przypaliło może to to  jeszcze ze moc stracił

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×