Jump to content
Części Nissana - iParts.pl
Sign in to follow this  
jackal79

Brak mocy do 1500 obrotów

Recommended Posts

jackal79

Witam ,

Navara 2008 ponad 200 tys km 171 km

Mam brak mocy  z dołu aż dosłownie nie da się ruszyć samochodem na 1 biegu lub na wstecznym pod nawet niewielkie wzniesienie . do 1500 obrotów

Brak błędów  na komputerze - byłem u Mechanika od wtrysków - twierdzi iż wtryski są ok.

co ciekawe od 2 tys obrotów silnik idzie bez problemów ( wręcz idzie jak rakieta ) , ogólnie zapala od strzała brak jakichkolwiek wibracji , nie dymi  tylko  problem z ruszeniem

Przy wolnych obrotach brak reakcji na gaz przy obciążeniu.

Jakieś rady ?

Share this post


Link to post
Share on other sites
jackal79

a moze to

 

 

Share this post


Link to post
Share on other sites
KrisT

elektrozawór sterujący turbiną N75...

Share this post


Link to post
Share on other sites
jackal79

Dodam jeszcze iż podłączyłem strzykawkę pod gruszkę od strony zaworu N75 ,jak na moje oko gruszka chodzi poprawnie i podciśnienie nie ucieka ...

ale zauważyłem ze gruszka na wolnych obrotach faluje góra duł non stop ....

Pytanie brzmi czy tak ma być czy szukać innego rozwiązania . ?

polecam ten filmik jako diagnoza gruszki lub turbiny itp ...  https://youtu.be/llagNzzY6Qo
 

Share this post


Link to post
Share on other sites
papa_bizkit
Posted (edited)

Sprawdź ten czujnik luzu w skrzyni biegów ;) jak masz tempomat lub podgrzewanie silnika to łatwo zdiagnozujesz :) 

Edited by papa_bizkit

Share this post


Link to post
Share on other sites
KrisT

ten czujnik nie ma nic wspolnego z wchodzeniem silnika na obr.  zazwyczaj wadliwa praca N75 powoduje takie objawy jak mułowatośc i nagły strzał mocy po przekroczeniu np  2k obr czy więcej.

W N75 jest membrana jej nieszczelnosc przez zabrudzenie bądz uszkodzenie mechaniczne daje takie objawy. Do tego dochodzi zatarta zwora czy pęknięta spręzynka ktora dociska zworę do gumki membrany....

Share this post


Link to post
Share on other sites
jackal79
W dniu 1.06.2019 o 21:52, KrisT napisał:

elektrozawór sterujący turbiną N75...

 

W dniu 8.06.2019 o 23:20, KrisT napisał:

ten czujnik nie ma nic wspolnego z wchodzeniem silnika na obr.  zazwyczaj wadliwa praca N75 powoduje takie objawy jak mułowatośc i nagły strzał mocy po przekroczeniu np  2k obr czy więcej.

W N75 jest membrana jej nieszczelnosc przez zabrudzenie bądz uszkodzenie mechaniczne daje takie objawy. Do tego dochodzi zatarta zwora czy pęknięta spręzynka ktora dociska zworę do gumki membrany....

Wymieniłem ten zawór na nowy i tak samo się zachowuje ... czyli nic to nie dało ...

Share this post


Link to post
Share on other sites
jackal79

Ale faktycznie jak jak dam bieg na włączonym podgrzewaniu sinika obroty nie spadają ...

Jak to te czujniki to o co mam pytać ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×