Jump to content
Części Nissana - iParts.pl
marek.m73

System NATS czasami nie pozwala otworzyć drzwi i odpalić auta

Recommended Posts

marek.m73

Witam. Od jakiegoś czasu mam taki problem że czasami nie mogę otworzyć auta bez kluczyka (posiadam system bezkluczykowy keyless), kilka prób wciskania przycisku na drzwiach czy na pilocie i nic, żadnej reakcji a po chwili działa normalnie. Czasami drzwi otworzą się od razu bez problemu ale za to nie mogę przekręcić stacyjki, i tu też po chwili zaskakuje. Dzieje się to sporadycznie i nie za każdym razem ale na obu kluczykach/pilotach. Baterie wymienione, akumulator naładowany. Czy ktoś ma pomysł na to co może być powodem takiego zachowania?

Share this post


Link to post
Share on other sites
piotrek3

Poza problemem ze stacyjka miałem tak samo w moim.

Powodem był zmurszały kabel w drzwiach kierowcy.Dlatego raz drzwi otwierały sie  .raz nie.

Share this post


Link to post
Share on other sites
marek.m73

W moim przypadku widać jakby czasami nie było komunikacji miedzy kluczykiem a nats, raz w czasie jazdy zapaliła sie na chwile czerwona kontrolka z kluczykiem i po chwili zgasła.

Wysłane z mojego LG-H870 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
marek.m73

Podpytałem kolegi który zajmuje się elektroniką w samochodach i chip tunningiem, spotkał sie już z podobnymi przypadkami w ixach i renówkach z systemem keyless, mówi że zazwyczaj wina leżała po stronie blokady kierownicy która nie odpuszcza i nie pozwala na otwarcie drzwi ale też może być wina anteny czy wzmacniacza od komunikacji z kluczykiem. Jak bede miał czas i on też to wtedy zajrzy i zrobi diagnostyke na kompie bo da sie wykryć co jest przyczyną. Dla zainteresowanych napisze po tym jaka była przyczyna i co zrobiliśmy.

Wysłane z mojego LG-H870 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Zielon

@marek.m73 - czekam więc na info.. Kiedyś miałem podobnie u siebie.

 

Share this post


Link to post
Share on other sites
marek.m73
[mention=105133]marek.m73[/mention] - czekam więc na info.. Kiedyś miałem podobnie u siebie.
 
Napewno dam znać jak już będę wiedział o co chodzi, a Ty jak sobie poradziłeś?

Wysłane z mojego LG-H870 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Zielon

na razie problem znikł, ale czasem wydaje mi się że otwierając auto muszę stać blisko niego (bateria nowa)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×