Jump to content
Wspieramy Kacpiego, synka naszego kolegi Read more... ×
johnyjp

słabe ogrzewanie

Recommended Posts

johnyjp

Witam wszystkich serdecznie w nowym roku.

Mam mały problem z ogrzewaniem, a objawia się następująco: przy prędkości ok. 100 km/h ogrzewanie działa normalnie przy nastawieniu na 23C czuć ciepełko natomiast powyżej setki po jakimś czasie zaczyna wiać chłodek, dopiero przy nastawach na 28C czuć cieplejszy powiew. Silnik normalnie się dogrzewa (wskazanie sześć kwadracików). Czy to może być coś z termostatem czy raczej układ nagrzewania. 

Share this post


Link to post
Share on other sites
berater

Nastawy temperatury na pokrętle, należy traktować bardzo umownie.

Twoje 23C może oznaczać równie dobrze np. 18C. Nic dziwnego, że po osiągnięciu tej temperatury przestaje grzać. Jak podkręcisz wyżej, ogrzewanie podejmuje obowiązki.  

 

Share this post


Link to post
Share on other sites
johnyjp

chodzi o to że przy większej prędkości 100-120 km/h zaczyna dmuchać chłodnym powietrzem nawet jak ustawię temp. na maxa. 

nawet zmniejszenie prędkości potem nie pomaga.

Share this post


Link to post
Share on other sites
piotrek3
2 godziny temu, johnyjp napisał:

chodzi o to że przy większej prędkości 100-120 km/h zaczyna dmuchać chłodnym powietrzem nawet jak ustawię temp. na maxa. 

nawet zmniejszenie prędkości potem nie pomaga.

Taki objaw oznacza najczesciej uszkodzony termostat lub brak odpowiedniej ilości płynu chłodzacego .

Ewentualnie jeszcze zapowietrzony układ.

Share this post


Link to post
Share on other sites
johnyjp

Ilość płynu ok i nic nie ubywa, odpowietrzony też jest pozostaje jeszcze tylko termostat. a ile kresek wskazuje wam wskaźnik temp.płynu chłodzącego przy nagrzanym silniku, bo u mnie wskazuje tylko 6 kresek

Share this post


Link to post
Share on other sites
borge

na wskazniku masz podzialke z kreskami? mam T31 po FL i nie ma zadnych kresek, nagrzany silnik i wskaznik w polowie podzialki  

Share this post


Link to post
Share on other sites
johnyjp

dokładnie to nie kreski a kwadraciki stopniowo się pojawiają w miarę jak nagrzewa się silnik ale z tego co wyczytałem na forum to raczej jest oki bo chłopaki piszą że też 6 kresek (kwadracików). Jeszcze raz sprawdziłem odpowietrzenie układu i jakby lepiej ale nie miałem sposobności jeszcze sprawdzić jak będzie się zachowywać przy 120-140 km/h

Share this post


Link to post
Share on other sites
borge

moglbys wrzucic zdjecie wskaznika temperatury ze swojego auta?

Share this post


Link to post
Share on other sites
piotrek3
8 godzin temu, johnyjp napisał:

dokładnie to nie kreski a kwadraciki stopniowo się pojawiają w miarę jak nagrzewa się silnik ale z tego co wyczytałem na forum to raczej jest oki bo chłopaki piszą że też 6 kresek (kwadracików). Jeszcze raz sprawdziłem odpowietrzenie układu i jakby lepiej ale nie miałem sposobności jeszcze sprawdzić jak będzie się zachowywać przy 120-140 km/h

Jak sprawdzasz odpowietrzenie i jak odpowietrzasz układ chłodzenia?

Tu nie ma wiekszej filozofii ani cudów..

Jak pisałem wczesniej albo termostat ,za mało płynu chlodzacego lub  powietrze w układzie.

Edited by piotrek3

Share this post


Link to post
Share on other sites
johnyjp

Wiadomo, że wizualnie się tego nie sprawdzi tylko metodą '"na udo". a odpowietrzam następująco:

1. odkręcam korki wlewu w zbiorniku wyrównawczym i w chłodnicy.

2. odpalam auto i grzeję silnik.

3. pokrętło nawiewu i temperatury na maxa.

4. w międzyczasie naciskam gumowe węże (mogą pojawić się pęcherzyki powietrza we wlewie chłodnicy i opaść poziom płynu- należy dolać)).

5. w miarę nagrzewania się silnika podnosi się poziom płynu we  chłodnicy - zakręcam korek i dalej kilka razy naciskam gumowe węże.

6. jeszcze ok. 5 min. auto chodzi potem stop zakręcam korek w zbiorniku wyrównawczym i czekam do ostygnięcia silnika.

7. sprawdzam poziom płynu na zimnym silniku w razie potrzeby dolać.

Jeśli macie lepszy, sprawdzony sposób to proszę o podzielenie się info. 

W bumie się sprawdzało tylko tam było łatwiej bo przy chłodnicy był zaworek odpowietrzający.

Share this post


Link to post
Share on other sites
johnyjp

na razie wszystko oki, zobaczymy po dłuższej trasie

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×