Jump to content
Części Nissana - iParts.pl
JACKO29

Start-stop,akumulator ciekawostki

Recommended Posts

JACKO29

A czemu sam nie sprawdzisz? :D

 

Share this post


Link to post
Share on other sites
rafsty
17 godzin temu, laskoka napisał:

Dzisiaj byłem u znajomego magika z Nissana i są dwa sposoby:

- Pierwszy to opisany powyżej z odwróceniem styków przy zamkniętej masce

- Drugi - wyjąć przycisk SS w kolumnie kierowniczej i go po prostu odłączyć. Ponoć działa. Ktoś sprawdzi? 

 

A dlaczego magik nie zaproponował aby przeprogramować oprogramowanie i nie bawić się w żadne kombinacje alpejskie?

Share this post


Link to post
Share on other sites
laskoka
W dniu 3.03.2020 o 14:27, rafsty napisał:

 

A dlaczego magik nie zaproponował aby przeprogramować oprogramowanie i nie bawić się w żadne kombinacje alpejskie?

pewnie nie potrafił;p

 

Share this post


Link to post
Share on other sites
Arturosak

Żeby nie zakładać nowego tematu zapytam tu. Jak u Was działa start stop? Chodzi mi o to ze u mnie jeśli jadę i zrzuce w trakcie jazdy na luz, to w momencie zatrzymania się silnik nie zgaśnie. Gaśnie dopiero wtedy, gdy wrzuci sie luz po zatrzymaniu pojadu. 

Share this post


Link to post
Share on other sites
rafsty

U mnie nie ma to znaczenia czy zatrzymam się po jeździe na luzie czy nie. Jak ma zgasnąć to zgaśnie. 

Share this post


Link to post
Share on other sites
JACKO29
21 godzin temu, Arturosak napisał:

Żeby nie zakładać nowego tematu zapytam tu. Jak u Was działa start stop? Chodzi mi o to ze u mnie jeśli jadę i zrzuce w trakcie jazdy na luz, to w momencie zatrzymania się silnik nie zgaśnie. Gaśnie dopiero wtedy, gdy wrzuci sie luz po zatrzymaniu pojadu. 

Gaśnie też po zjechaniu na luzie.Po prostu może zbieg okoliczności ,że tego jeszcze nie zauważyłeś

 

Share this post


Link to post
Share on other sites
drds

Ale jak nawet zgaśnie na luzie a samochód zaczyna się toczyć np.z górki, to sam odpala bez wciskania sprzęgła. Taki sprytny jest - pewnie po to by hamulec i kierownica miały wspomaganie.

  • Upvote 1

Share this post


Link to post
Share on other sites
Arturosak

Byłem z tym na serwisie, bo generalnie start stop prawie w ogóle nie działa. 3 godziny diagnozy i stwierdzili ze nie mają pojęcia czemu. Jedyne co zasugerowali to ze auto robi bardzo małe przebiegi i ze moze po jakiejś dłuższej trasie sie ustabilizuje. Od kupna zrobione 200km po mieście, a wcześniej stał miesiąc na placu, więc moze coś w tym jest. Ale skoro akumulator jest sprawny i naładowany to dziwne.

Share this post


Link to post
Share on other sites
Qashtan1.2

System ss działa dopiero wtedy, kiedy odpowiedni poziom naładowania akumulatora na to pozwala. Krótkie odcinki jazdy temu nie sprzyjają.

  • Like 1

Share this post


Link to post
Share on other sites
monika99
W dniu 2.03.2020 o 08:26, JACKO29 napisał:

U mnie daje cały czas 14.8V bo mam obrócony czujnik maski :D

Witaj Jacko, z powodu wirusa jezdze obecnie znacznie mniej i dobrze by bylo miec lepsze ladowanie na krotkich odcinkach, dlatego mam pytanie, czy po odwroceniu

czujnika pojawil sie jakis trwale swiecacy komunikat ostrzegawczy i czy dobrze mysle z tym lepszym ladowaniem?

Pozdrawiam.

M.

Share this post


Link to post
Share on other sites
JACKO29

Nic,a nic! Za to ładowanie będzie non stop,bez względu czy hamujesz silnikiem,czy nie.

Share this post


Link to post
Share on other sites
monika99

Dzieki piekne.

Share this post


Link to post
Share on other sites
JACKO29

Do usług :D

 

Share this post


Link to post
Share on other sites
Mao

W wielu artykułach pisze się o zaletach i wadach systemu Start/Stop. Z technicznego widzenia pomimo zaprojektowania rozrusznika i akumulatora do pracy ze z większą liczbą cykli wadą Start/Stop jest wpływ na trwałość silnika i jego podzespołów.
Jednak każdy Start/Stop można w jakiś sposób wyłączyć, wtedy samochód zachowuje się jak bez Start/Stop i wtedy pozbywamy się wad tego systemu jednak korzystając z jego zalet takich jak teoretycznie większa wytrzymałość rozrusznika i akumulatora.

Share this post


Link to post
Share on other sites
monika99
W dniu 9.11.2020 o 18:50, JACKO29 napisał:

Do usług :D

 

Witaj, wiec jeszcze jedno pytanie, ,przekrecilam czujnik i czy w takiej pozycji po dluzszej jezdzie (kilaset km) nie nastapi przeladodanie (lub cos innego zlego) akumulatora?

Dzieki, pozdrawiam.

M.

Share this post


Link to post
Share on other sites
Robert_B

Moim zdaniem napięcie ładowania powyżej 14,8V jest już niezbyt bezpieczne dla akumulatora. Tyle mówi teoria, a jak jest w praktyce, to musieliby się wypowiedzieć koledzy, którzy jeżdżą trochę czasu z przekręconym czujnikiem otwarcia klapy silnika.

  • Upvote 1

Share this post


Link to post
Share on other sites
Andrzej G
1 godzinę temu, Robert_B napisał:

Moim zdaniem napięcie ładowania powyżej 14,8V jest już niezbyt bezpieczne dla akumulatora.

Ja bym się nie odważył przy dłuższej jeździe. Gotowanie murowane.422.gif

No ale jeżeli ktoś zamierza co roku zmieniać aku, to czemu nie :P ... bo trudno oczekiwać, by przy takim traktowaniu woda nie odparowała

Share this post


Link to post
Share on other sites
tz1609

Z tym przekręconym czujnikiem może być różnie, bo rzeczywiście może cały czas ładować na maksa. Najlepiej zainstalować moduł od Roberta B albo własnej roboty i jest spokój z ładowaniem, oczko cały czas zielone ;)

  • Like 1

Share this post


Link to post
Share on other sites
monika99

Wczoraj przejechalam okolo 100 km z predkoscia 130-140kmh nastepnie sprawdzilam reka akumulator,,,,byl zimny, godzine pozniej powrot, sprawdzian, akumulator zimny, nie wiem jak bedzie na dluzszych odcinkach drogi.

Cytat
Cytat

 

 

 

Share this post


Link to post
Share on other sites
JACKO29

Będzie zimny

Share this post


Link to post
Share on other sites
monika99

Chcialam to sprawdzic, gdyz kolega wczesniej domniemal, ze akumulator moze sie zagotowac.

Share this post


Link to post
Share on other sites
tomkek1912

Mi się kiedyś zagotował jak odpaliłem na kablu przy wyładowanym, a potem ciągiem nie wyłączając silnika przekechałem 1600 km. Czyli opcja 3 z zalinkowanego artykułu. Niezbyt to mądre, ale na szczęście nikt się nie zatruł, ani alternator nie poszedł. Ale to było w almerze... Musze sprawdzić to napięcie na aku co piszą w tym artylule, bo wyświetlacz na rozdzielaczu podpięty na gniazdo zapalniczki pokazuje czasem nawet 14, 8V co jest poza obu wartościami z artykułu. Ponad trzy lata od wymiany aku, 45kkm, aku sprawny. Start stopu nie wyłączam, ale używam tylko na sygnalizacji gdzie wiem, że czeka się minutę i więcej. 

Edited by tomkek1912
  • Like 1

Share this post


Link to post
Share on other sites
JACKO29

Jeździłem,obserwowałem,a teraz mogę Wam powiedzieć,że kilka razy zdarzyło mi się,że mimo wyłączonego przyciskiem SS (ikona była widoczna) silnik na postoju się wyłączył...cuda panie...cuda!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×