Jump to content
Wspieramy Kacpiego, synka naszego kolegi Read more... ×
radkos

Dziwny dźwięk podczas przyspieszania

Recommended Posts

radkos

Cześć, podczas jazdy słyszę dziwny dźwięk, jak przyspieszam to coś "tyrkocze", na obd2 wyskoczył błąd P0725 Engine Speed Sig, auto też podczas wolnej jazdy 20-30km/h czasami bardzo lekko przerwie,  nagrałem ten dźwięk, może ktoś coś doradzi ?

https://megawrzuta.pl/download/71cf17a7c69f166e56646e9b7b3bb817.html

Edited by radkos

Share this post


Link to post
Share on other sites
BlackDevil

Nie da się tego odtworzyć. Wyślij mi na email burgielmat@tlen.pl z ciekawości posłucham 

Share this post


Link to post
Share on other sites
Wesolyyy

U mnie jest to samo i tylko gdy dotknęły Pedal gazu

Share this post


Link to post
Share on other sites
radkos

A poza tym dźwiękiem auto jeździ normalnie? Żadnych błędów nie ma? Przyspiesza normalnie? U mnie niby wszystko jest ok, poza tym dźwiękiem, aczkolwiek na obd2 wyskoczył błąd P0725 Engine Speed Sig. 

Share this post


Link to post
Share on other sites
Wesolyyy

U mnie to samo jeździ normalnie,Błąd P0420 wyskakuje,ale ten dźwięk strasznie irytuje, co najgorsze w komorze silnika tego nie słychać tylko w kabinie jak by dochodził z Pod deski 

Share this post


Link to post
Share on other sites
Wesolyyy

Jak już znajdziesz co to może być to daj znać,tez szukam będę dawał znać jak juz dojde co to może być,ale myślę ze TO związane z pedałem gazu bo tylko jak dotknęły gazu to ten dźwięk jest jak odpuszczenie to znika,na takich samych obrotach bez dotykania gazu nie ma tego o to jest dziwne 

Share this post


Link to post
Share on other sites
radkos

U mnie w czwartek mechanicy będą szukali przyczyny tych odgłosów... 

Share this post


Link to post
Share on other sites
Wesolyyy

To czekam  na wiadomości:nissan2:

Share this post


Link to post
Share on other sites
bubuss

może być to katalizator bo błąd ten oznacza problem z katem lub sondą lambda ale na 90% katalizator się rozleciał

Edited by bubuss

Share this post


Link to post
Share on other sites
Wesolyyy

I oddaje takie dźwięki?i teraz który?jak cos

Share this post


Link to post
Share on other sites
radkos
49 minut temu, bubuss napisał:

może być to katalizator bo błąd ten oznacza problem z katem lub sondą lambda ale na 90% katalizator się rozleciał

Który błąd? 

Share this post


Link to post
Share on other sites
bubuss

P0420 obstawiam że jak w komorze nie słychać to ten od grodzi kabiny rozsypał się i gruchocze w środku. Miałem taki przypadek w jednym z amerykańców. A jeśli chodzi P0750 może być poroblem z Błąd komunikacji między modułem sterującym silnika (ECM) a modułem sterującym skrzyni biegów (TCM) lub wadliwy czujnik położenia wału. ale ten dźwięk to jak by kata szlak trafił

Share this post


Link to post
Share on other sites
Wesolyyy

Ale dlaczego ten dźwięk jest tylko jak nacisne Pedal gazu,te same obroty bez dotykania gazu i cisza na ssaniu tez cisza a obroty wysokie,tego trochę nie czaje jak kat to cały czas powinien a wystepuje to tylko jak przycisne Pedal od gazu.A błąd wyskakuje B1 P0420 wiec sonda kolo chłodnicy

Edited by Wesolyyy

Share this post


Link to post
Share on other sites
bubuss

następuje zwiększenie ilości spalin to i przepływ większy i unosi rozdrobnione elementy kata w środku. Można sprawdzić prosto wjechać na kanał i popukać w kata czymś

Share this post


Link to post
Share on other sites
radkos

U mnie problem już rozwiązany, poluzowały się śruby przy pompie wspomagania, coś wczesniej poprzedni właściciel miał robione i chyba nie do końca było wszystko podokrecane, miałem też niski poziom oleju, niby mi nie wycieka nigdzie, ale kazali mi tego pilnować bo tam wszędzie napinacze są na śrubach i może przez też coś się poluzowało i ogólnie zaczęło wydawać ten dziwny dźwięk, przy dłuższej jeździe mogłoby się to nieciekawie skończyć, więc lepiej od razu jechać do mechanika i nie czekać...

Także nic wymieniac nie musiałem, posprawdzali, podokrecali, 3 litry oleju dolali i auto teraz działa cichutko, ciekawe czy u innych przyczyna będzie podobna. 

Share this post


Link to post
Share on other sites
Wesolyyy

Radkos,dobrze ze tylko to,sprawdze u siebie ale watpie

Share this post


Link to post
Share on other sites
bubuss

ale jakiego oleju brakowało ?

Share this post


Link to post
Share on other sites
radkos

W silniku, może nie tyle brakowało co był stan na minimum. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×