Jump to content
Części Nissana - iParts.pl

Migająca kontrolka z kluczem immobilasera!


cedricco

Recommended Posts

Witam!

Proszę o pomoc mam problem z immobilaserem w Nissanie Primerze P12 HB 2002r QG18DE 1.8 Pb bez LPG. Czy taki immo można czymś przeskanować? Żeby sprawdzić co mu dolega? Najlepiej chciałbym go wyłączyć...

 

Wysłane z mojego SM-A520F przy użyciu Tapatalka

 

 

Link to post
Share on other sites
Devil1986

Zczytaj błędy komputera będzie na pewno odnośnie NATS lepiej naprawić niż usuwać. Usunąć też się da ale to już u magików od tego nikt ci tak tego nie powie jak usunąć.

Link to post
Share on other sites

A OBD Chwyci takie błędy? Bo mam na Androidzie oprogramowanie różne czy potrzeba jakieś specjalistyczne?

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites

Tak! Chodzi tylko o naprawę...

Wysłane z mojego SM-A520F przy użyciu Tapatalka

W których miescach znajduję się sterownik immo? W P12 QG18DE

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites
Devil1986

Tak wychwyci dokładnego miejsca nie znam 

Link to post
Share on other sites

Wyjąłem moduł komfortu i wymienię go zakupiłem już używany ponieważ on jest zespolony z immobilaiserem

Stary mogę oddać do naprawy...

Link to post
Share on other sites
Devil1986

A masz pewność że to on a nie np pętla indukcyjna ?

Link to post
Share on other sites
Devil1986

Można jeszcze raz spróbować zaprogramować kluczyk w stacyjce 

Link to post
Share on other sites

Z tym zaprogramowaniem dużo zachodu a poza to jeżeli odłączę nie świeci immo podłączam swieci coś jest na rzeczy...

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites

Czy tam w tym koszyczku występuję jakiś czujnik dodatkowy w tej pętli immo? Ja tam nic nie miałem... Dlatego pytam.

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites

rozumiem, że sprawa rozładowanej bateriei w pilocie została sprawdzona...Zobacz sobie na allegro jak wygląda zestaw ,, startowy" odnośnie immo. Oprócz modułu komfortu  że musisz zmienić komputer, pętle wraz z kluczykiem. Oznaczenie komputera musi być takie samo jak jest w twojej primerze. Może masz w swojej okolicy magika który usunie ci immo za podobną kasę.

Link to post
Share on other sites
Devil1986

pętla immo jest na stacyjce 

Link to post
Share on other sites

Jutro będę miał moduł komfortu będę pisał na forum co i jak czy się zakończyło poprawnie...

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Jest na stacyjce i zobaczę co i jak... Sam jestem rozbity jutro po południu się odezwę. Pozdro dla Wszystkich Forumowiczów.

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites
cedricco

Ręce mi opadają wymieniłem moduł komfortu przestał odpalać a wymieniłem na swój moduł odpala ale kontrolka samochodzika z kluczem miga na chwilę obecną nie mam pętli do P12 QG18DE Nie wiem co dalej mam uczynić?

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites
Devil1986

Czy coś się dzieje innego niż to że tylko miga np gaśnie itp?

Edited by Devil1986
Link to post
Share on other sites
cedricco

NIE :-/

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites
Devil1986

Czyli po uruchomieniu samochodu kontrolka zamiast zgasnąć dalej miga? Na obydwu kluczykach jest tak samo ?

Link to post
Share on other sites
21 godzin temu, cedricco napisał:

Ręce mi opadają wymieniłem moduł komfortu przestał odpalać

No ale to było pewne, że tak będzie, przecież musisz w tym nowym zaprogramować imo z poprzedniego. 

Link to post
Share on other sites
cedricco

Na tym starym module chodzi po przekręceniu stacyjki w zapłon kontrolka gaśnie i silnik odpala na tym stanie że zostanę przy starym module komfortu bo nie mam magika który by mi pomógł zakodować nowy immo itd...

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Przekręcałem kluczyk 6 razy i klikałem przytrzymując otwieranie drzwi klikałem 3 razy zamkniecie drzwi po czym przekrecilem zapłon ku zapaleniu kontrolek i wyłączeniu zapłonu i wyjełem kluczyk.

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Kluczyk kodowałem ale nie pomaga!

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites
Devil1986
3 godziny temu, cedricco napisał:

Na tym starym module chodzi po przekręceniu stacyjki w zapłon kontrolka gaśnie i silnik odpala

 

Tak powinno być że gaśnie po zapłonie też tak mam i to poprawne

Link to post
Share on other sites
cedricco

Myślałem że to poprawie i coś z tą kontrolką zrobię ale okazuje się że to nie takie proste.

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites

A możesz jeszcze raz napisać co nie tak jest u Ciebie? Bo jak czytam to nie mogę złapać, piszesz 

W dniu 2.07.2020 o 16:37, Devil1986 napisał:

Na tym starym module chodzi po przekręceniu stacyjki w zapłon kontrolka gaśnie i silnik odpala

czyli wygląda, że jest ok, to co jest nie tak? 

Link to post
Share on other sites
cedricco

Niby wszystko na tak dobrze i poprawnie tylko te miganie czerwonego samochodzika z kliczykiem mnie drzaźni heh... A poza to o nic mi niw chodzi innego.

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites

ale gaśnie po uruchomieniu samochodu? czy świeci dalej? Bo nie mogę złapać w czym problem. 

Link to post
Share on other sites
cedricco

Tak. Po uruchomieniu gaśnie...

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Powiedźcie lepiej gdzie jest czujnik spalania stukowego w QG18DE Hatchback apropos pytanie z innej beczki ha.

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Bo świece jak węgelki.

Wysłane z mojego SM-A520F przy użyciu Tapatalka

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...