Jump to content
Części Nissana - iParts.pl

Problemy z gazem!!!


Guest Miras___
 Share

Recommended Posts

Guest Miras___

Zalozylem gaz jakies miesiac temu i ta instalacja jest do doopy! Jak jade tak 120km/h to mi gasnie samochod! a wogole to caly czas gasnie jakzmieniam bieg! doradzcie mi co z tym zrobic. Bylem w serwisie to powiedzieli mi ze on tak bedzie mial ze przy 120 bedzie gasl przeciesz nie moze tak byc bo na benzynie jezdzi super! Czy jest cos takiego ze sprzedawca musi zrobic to a jak sie nie da to musi kase zwrucic??? bo slyszalem ze tak jest! Pozdrowionka!!

Link to comment
Share on other sites

albo jakaś część instalacji jest wadliwa, albo tradycyjnie jakiś znachor

źle podłączył instalacje.może poprostu kurek masz przykręcony,

wystarczy podregulować.Ma chodzić i koniec.

Nie daj sobie wciskać kitu . Pozdro :wink:

Link to comment
Share on other sites

A jaka masz instalke? Z Twojego opisu wynika ze chyba 2 generacji.Ja mam taka i jezdze czasami ponad 140 (na liczniku :) ) i nic nie gasnie. Albo Ci zalozyli mikser nie taki albo masz dolot nie przystosowany(czyli nie ma zadnych zwezek).Nie pozwol zeby ci "specjalisci" wciskali Ci taki kit ze to jest normalne.

Link to comment
Share on other sites

Pierwza sprawa to regulacja jezeli gasnie podczas zmiany biegów.Inna sprawa to jezeli gasnie przy wrzuceniu na luz.Wystarczy że osłonosz(nie zatkasz)dolot powietrza i będzie git.Chodzi o to że przy duzej prędkosci pęd powietrza zdmuchuje gaz. Jak masz choć ciut zmysłu technicznego i wyobrazni to dasz rade :wink:

Pozdro

Link to comment
Share on other sites

Jeszcze jedno .To co napisałem tyczy się gaźnika.Jezeli masz wtrysk nie powinno mieć to miejsca bo to komputer steruje składem mieszanki więc powinien podać odpowiednia ilosc gazu aby silnik pracował nawet przy 170 km/h.Chyba że kupiłeś instalacje do wtrysku a zamontowali bez kompa tak jak Mi w Omedze.Masz wtedy pełne prawo zrobić awanture :D

Link to comment
Share on other sites

To chyba kwestia dolotu. Występuje zjawisko zdmuchiwania. Trzeba, żeby fachowcy przytkali trochę dolot (pogorszy to jazdę na benzynie - trzeba znaleźć "złoty środek"). Powodzenia. Ja mam jednopunkt. Żaden komputer nie da rady jak dostanie 99% powietrza.

Link to comment
Share on other sites

mi jak gasł na luzie to sobie podkręciłem obroty i jest git oczywiście przy parowniku podkręciłem , a jesli juz mówisz o zwrocie kasy to tak musza ci zwrócić , mi pierwsze spece które zakładfały gaz dały d*py i źle założyli poddali sie i kase oddali teraz mam instalacje lovato i chula zajebiocha oczewiście na gaźniku i nic nie gaśnie nawet przy 180km/h

Link to comment
Share on other sites

Guest Piotrek84r
mi jak gasł na luzie to sobie podkręciłem obroty i jest git oczywiście przy parowniku podkręciłem

Racja to może być i to, choć mi nie gaśnie na gazie tylko po prostu nie ma już tego przyspieszenia i nie wyciągnie mi zbyt dużo 160-170. Możliwe że "specjaliści" -tak każą siebie nazywać, uszkodzili Ci np uszczelkę pod gaźnikiem, tak jak mi, wymieniłem i chodzi super, nie zwracałem uwagi na to że małe obroty, dopiero jak zaczął spalac mi 15l gazu, teraz prawidłowo spala mi 12 litrów (niestety automaty tak mają). Pozdro :D

Link to comment
Share on other sites

heh nie no ja ze spalania jestem zadowolony 10l w mieście zima oczywiście gazu a przyspieszenie jest o jakies 20% mniejsze niz na benzynie ale jak na miasto to mi wystarcza:)

Link to comment
Share on other sites

Guest Miras___

Mam instalacje LandiRenzo. z tego co czytam na tym forum to ta instalacja nie moze sie nadawac do mojego samochodu. Bo pierwsze bylem juz na dwoch regulacjach i nic to nie daje, po drogie w miescie pali mi 16-18 gazu to chyba duzo za duzo. Od dluzszego czasu jezdze na benzynie bo juz nie mam nerw do tej instalacij. teraz pojade i im zostawie samochod na caly dzien jak mi tego nie zrobia to niestety albo beda mi musieli oddac kase albo bedziemy sie sadzic bo ja nie mam czasu zeby do nich jezdzic. A jak im zaloze sprawe to napewno wyjda na tym gozej bo beda musieli pokryc koszta sprawy i cos jeszcze wymysle ze sie popsulo od tego gazu i ja jeszcze troche na tym zarobie. Pozdro

Link to comment
Share on other sites

Dobra dobra juz tak lepiej nie kombinuj jedno co ci powiem to ze nawet nie słyszałem o instalacji tej firmy a jeśli jest tak jak mówisz to odwołaj sie od tego gazu jak najszybciej bo jesli otrzymasz homologacje to masz 7 dni na zwrot a póxniej tylko gwarancja i bedzie to wtedy zależało od ich dobrej woli (aczkolwiek nie wszyscy o tym wiedzą) ja np mialem klopoty z założoną brc ale czuje ze to nie była wina instalacji tylko fachowców którzy ja zakladali tyle ze jak juz pisałem wcześniej sami sie poddali i oddali sianko chwała im za to :):)

Link to comment
Share on other sites

  • 4 weeks later...
Guest piomal
Dobra dobra juz tak lepiej nie kombinuj jedno co ci powiem to ze nawet nie słyszałem o instalacji tej firmy

To nie znaczy, że takich nie ma :lol:

LandiRenzo to popularna instalacja. Ja mam IIgen. i nie narzekam.

Link to comment
Share on other sites

  • 6 months later...
Guest apocaLipsa

Ja mam problem chyba tez z winy instalacji gazowej, a mianowicie mój samochód ogólnie źle/dziwnie przyspiesza. Czasem mam wrażenie, że maluch by mnie wyprzedził. Zawsze jestem strasznie zestresowana jak mam wyprzedzić chociażby traktor, bo nie wiem czy zdarze. To jakis horror. Moja nyska ma silnik 1.6, instalke gazowa (dodam jeszcze, ze czasem jak jade na benzynie, to autko potrafi sobie zgasnac na zakretach, a i przyspieszenie tez nie jest lepsze. Chyba z 40sek do setki. Moze jestem przewrazliwiona i to jest normalne? Jednak nie wydaje mi sie, bo przeciez samochody z podobnym silnikiem jezdza/przyspieszaja przyzwoicie. Co moze byc wina czegos takiego? Moze cos jest zle wyregulowane?

Aha.. jeszcze cos: czasami (najczesciej w wielkie upaly) moj samochod nie chce odpalic. Z rozrusznikiem jest wszystko ok, swiece byly wymieniane, akumulator tez. Czasami cos jest nie tak, ze ani z benzyny, ani z gazu nie odpali. Dopiero po wielu probach sie udaje i jak przechodze na gaz, to mi gasnie. horror. pomocy.

Link to comment
Share on other sites

Guest apocaLipsa

niestety nie wiem - wiem, ze jest chyba jedna z najgorszych (tak mi powiedzial mechanik), bo nie ma automatycznej zmiany z gazu na benzyne czy na odwrot, jest taki przelacznik z pozycjami 1 . 0 . 2. Hehhh niestety kupujac samochod nie znalam sie zupelnie na instalacjach i nie wiedzialam, ze to taka lipa. Czy da sie cos z tym jeszcze zrobic?

Link to comment
Share on other sites

Guest jarkk

To powinna być tam śruba do regulacji mieszanki. Najlepiej sprawdzić spalanie na analizatorze ( u gazownika lub stacja diagnostyczna) i wyregulować, aby była optymalna mieszanka. Może masz po prostu za ubogą mieszankę, albo filtr powietrza lub filtr gazu zabrudzony.

Link to comment
Share on other sites

Guest Maras

A czy te problemy z przyspieszaniem masz tylko na gazie czy też na benzynie?

Tak czy inaczej warto by było odwiedzić gazownika.

 

PS. Własnie doczytałem że na benzynie też słabo ;) Czyli problem chyba nie leży w zasilaniu.

Na Twoim miejscu na początek wymieniłbym filtr powietrza - koszt mały bo 20-30zł, a i tak co jakiś czas trzeba go wymieniać. Na pewno znajdzie się jakiś kolega, który z radością Ci to zrobi ;) Sprawdziłbym też elektrykę, a przede wszystkim czy kable wysokiego napięcia (takie grube silikonowe) nie są gdzieś luźne.

Może być jeszcze coś z zapłonem albo zapchanym wydechem, ale tego raczej już sama nie zdiagnozujesz.

 

Możesz nam jeszcze powiedzieć czy te problemy masz od momentu kupna samochodu, czy dopiero od pewnego czasu? Czy jak przyspieszasz to robi to łagodnie, czy może szarpie?

Aha no i info o modelu i rodzaju silnika by się przydało.

 

powodzenia :)

Link to comment
Share on other sites

To wygląda na to że to jakaś I generacja i prawdopodobnie nie ma żadnego komputerka sterowania dawką gazu, gdyby takowy był to powinien mieć co najmniej możliwość odczytu wskazań sondy lambda. Może jednak jakiś komputerek masz??? Jeżeli jednak jest to I gen to proponuję zacząć od wizyty na analizatorze spalin, być może kwestia słabości silnika bierze się z ubogiej mieszanki. Typowo bada się współczynnik lambda dla 3k obr na postoju i oczywiscie współczynnik lambda powinien wynosić 1. Druga kwestia to mikser. Jaki , jak i gdzie zamontowany. Optymalny dla silnika GA16DE ma średnicę 36-38mm zależnie od konstrukcji, w każdym razie mniejszy dławi silnie dolot powietrze, co równa się brakowi mocy, zbyt duży skutkuje ubogą mieszanką, co też równa się brakowi mocy. To na starcie tyle :smile: ....

PS Jeżeli jeździsz dużo i potrzebujesz LPG to wywal to co masz i załóż sekwencje (niestety koszt c.a 2.5k pln, .. butlę już masz :lol: ), możesz też założyć komputerek od IIgen np Bingo-S4 do tego co masz i powinno być lepiej koszt pewnie około 500 pln, aczkolwiek silniki rodziny GA nie lubią mikserów ...

Link to comment
Share on other sites

Guest apocaLipsa

filtr powietrza byl wymieniany, filtr gazu czy benzyny - nie. zadnego komputerka nie mam. Na benzynie tez dziwnie przyspiesza i jak sie za bardzo docisnie gazu, to mu rosna takie obroty, ze szok, a przyspieszac, nie przyspiesza :| mnie sie wydaje, ze to sie zaczelo po tym, jak jakis idiota (mechanik) mi cos tam wyregulowal, co prawda teraz pali malo bo 8l, wczesniej palil kolo 12, ale przyspieszal, z tego co pamietam lepiej. Wiec chyba chodzi o te regulacje. znacie jakiegos dobrego mechanika/gazownika z Lodzi? No i tez nie drogiego :?

 

 

Tak dla info to jezdze 100nxem, silnik 1.6, rocznik '91.

Link to comment
Share on other sites

Guest jarkk
a benzynie tez dziwnie przyspiesza i jak sie za bardzo docisnie gazu, to mu rosna takie obroty, ze szok, a przyspieszac, nie przyspiesza

 

Coś mi sie widzi, że sprzegło sie ślizga.

Link to comment
Share on other sites

a benzynie tez dziwnie przyspiesza i jak sie za bardzo docisnie gazu, to mu rosna takie obroty, ze szok, a przyspieszac, nie przyspiesza

 

Coś mi sie widzi, że sprzegło sie ślizga.

 

 

Mnie też się tak wydaje że sprzęgło się właśnie kończy czyli wymiana na nowe ew. regulacja linki sprzęgła

Link to comment
Share on other sites

Guest Maras

Tak jak koledzy piszą, objawy (obroty rosną a nie przyspiesza) wskazywałyby na ślizgające się sprzęgło. Czyli moc z silnika nie jest całkowicie przekazywana na koła. Powinnaś to sprawdzić w jakimś warsztacie.

Regulacja gazu to druga sprawa. Ale być może gaz jest ustawiony ok, a wszystko to wina sprzęgła.

 

O mechanika i gazownika zapytaj się kolegi Mike'a. On chyba jest z Łodzi i co nieco ogarnia te tematy ;)

Link to comment
Share on other sites

Guest apocaLipsa

dzieki za info, mam nadzieje, ze szybko uda mi sie rozwiazac ten problem :?

a wlasnie, na jakich obrotach powinien jezdzic? jak juz sie tak jedzie kolo 70km/h na 4 biegu? wiem, ze na postoju powinien miec cos kolo 700obr.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...