Jump to content
Części Nissana - iParts.pl

OBOTY SPADEK PRAWIE DO 0 ................


Guest danieloss
 Share

Recommended Posts

Guest danieloss

Witam

Szybciutkie pytanko czy mieliście w swoim samochodzie takie cos jak silnik jest ciepły przy odpaleniu go ponownie obroty rosną poczym spadają prawie do zera i rosną. tzn. jest taki moment jakby miał zgasnać i obroty ponownie wracaja do normy. Co to jest.

Link to comment
Share on other sites

Guest raVonline
Przebie 66 tyś. Mam jeszcze gwarancje czy to coś pomoże :?:

Objaw ten pojawia się ale nie zawsze.

 

ja ostatnio podczas wizyty w ASO takze powiedzialem ze cos takiego mam,

zdarzalo sie to tylko czasami ale wyczytalem tu na forum ze ktos cos takiego mial zglosil i teraz jest git.. no wiec zglosilem przeciscili przepustnice, ustawili obroty i nie ma

takze szybko do ASO! - poki jest gwarancja :)

Link to comment
Share on other sites

Guest danieloss

raVonline byłeś w ASO jak był ten objaw czy powiedziałeś że coś takiego wystepuje ??? bo wiesz jak czegoś ASO nie widzi bądź nie wie to mówi że wszystko jest ok!

Link to comment
Share on other sites

Guest raVonline

powiedzialem ze czasami przy odpaleniu obroty momentalnie spadaja prawie do zera po czym szybko sie podnoszą... kiedys tak nie bylo... :)

ustawili obroty (dostalem wydruk z kompa)

no i niby przeciscili delikatnie przybrudzoną przepustnice

mam ten model almery co Ty - przebieg 80kkm

Link to comment
Share on other sites

To czyszczenie przepustnicy robibli mi kilkakrotnie, po gwarancji powiedzieli ze krokowy a moze przeplywomierz a moze potencjometr przy przepustnicy a moze jeszcze cos.

Wymusilem zmiane krokowego na gwarancji - nic nie dalo.

Moze cos takiego jak zawor PCV ale moze ktos powie gdzie on jest w N16?

Jak sie zrobi cieplo to sprobuje z czyszczenim przeplywomierza i tego PCV.

Link to comment
Share on other sites

  • 1 month later...
Guest raVonline

i jak wiadomo juz co bylo tego przyczyną?!?

 

bo mi ostatnio znowu pojawia sie ten sam problem

po odpaleniu obroty spadaja prawie do zera - raz nawet zgasl :/

Link to comment
Share on other sites

bo mi ostatnio znowu pojawia sie ten sam problem

po odpaleniu obroty spadaja prawie do zera - raz nawet zgasl :/

Ale ostatnio tzn jak miales wlaczony nawiew, oswietlenie, radio, klime? - przy takich temperaturach jak raz zapomnialem powylaczac to faktycznie odpalil do okolo 1100obrotow, pozniej spadl do zera i zgasl. Po wylaczeniu zbednych bajerow przy odpalaniu jest ok. Przy normalnej (dodatniej temperaturze) bylo ok. Tylko ze ja nie mam 80kkm :)

Link to comment
Share on other sites

moze będzie to głupie co powiem, ale elektronika jest wrazliwa na zmiany napięcia - aku jest w zimie sprawny w 30 % - po odpaleniu dozstaje doladowanie z alternatora i po chwili napięcie sie podnosi - a komp w tym czasie dostaje pierdolca. Wiem to ponieważ czasem odpalam moją stara P10 kę od aku almy (kable) - jak podłaczę kable obroty w almie wariują dopóki nie rozepne z powrotem akumulatorów.

Link to comment
Share on other sites

Guest raVonline
moze będzie to głupie co powiem, ale elektronika jest wrazliwa na zmiany napięcia - aku jest w zimie sprawny w 30 % - po odpaleniu dozstaje doladowanie z alternatora i po chwili napięcie sie podnosi - a komp w tym czasie dostaje pierdolca. Wiem to ponieważ czasem odpalam moją stara P10 kę od aku almy (kable) - jak podłaczę kable obroty w almie wariują dopóki nie rozepne z powrotem akumulatorów.

 

wlasnie caly czas mysle o akumulatorze

bo po nocy przy -10st nie odepala za pierwszym razem

akumulator od nowosci 3lata

w sumie Tweoja teoria by się zgadzała!

 

czy moze ktoś to potwierdzić??

 

dodam ze spadek obrotow po odpaleniu wystepuje raczej przy cieplym silniku

po nocy tego objawu nie ma!

Link to comment
Share on other sites

i jak wiadomo juz co bylo tego przyczyną?!?

 

bo mi ostatnio znowu pojawia sie ten sam problem

po odpaleniu obroty spadaja prawie do zera - raz nawet zgasl :/

 

Nadal nikt nic nie wie, cos z tego: silnik krokowy, przeplywomierz.

 

U mnie obecnie jak stoje na cieplym silniku na jalowym to regularnie co jakies 30 sek obroty spadaja do 300/min. Jak to trafi na zakrecie to gasnie.

Jak go na luzie przygazuje do 4000 to ZAWSZE pad do 0.

 

Przyjazd z trasy (6.5l/100 pred 130km/h) pierwszy luz to zawsze pad do 0/min

 

Po wejsciu na luz jak zdaze podgazowac to jak obroty ustalaja sie na 850/min.

 

Maniana jednym slowem. Moze to ten PCV, tylko gdzieon jest w Almie 2001 benz 1.5?

Link to comment
Share on other sites

Guest raVonline

u mnie na jalowym obroty są ok... są stałe

klopot jest tylko zaraz po odpaleniu i to nie po nocy tylko po ponownym odpaleniu w miare cieplego silnika ale to i tak nie zawsze... loteria 8)

Link to comment
Share on other sites

  • 2 weeks later...

No cholercia, dopadlo i mnie od wczoraj.

Odpalajac zimny - po nocy - ladnie wchodzi na okolo 1100 (ssanie) pozniej spadaja obroty do 750-800, ale jak odpalam rozgrzana to czasami spada do zera i albo wskoczy, albo zgasnie.

 

W poniedzialek jade do ASO (tam obstawiali czyszczenie przepustnicy - maja podobno jakias liste) jezeli moj VIN sie lapie* - bedzie free, jezeli nie - platna usluga pomimo gwarancji. Zobaczymy czy pomoze czyszczenie, dam znac w poniedzialek wieczorem.

 

*) czyzby kolejna bug-list?

Link to comment
Share on other sites

No dobra tylko ktoredy ten syf do przepustnicy sie dostaje, dlaczego do 30000 sie nie dostawal, a potem sie dostawal.

 

[ Dodano: Pią 24 Lut, 2006 ]

To czyszczenie przepustnicy robibli mi kilkakrotnie, po gwarancji powiedzieli ze krokowy a moze przeplywomierz a moze potencjometr przy przepustnicy a moze jeszcze cos.

Wymusilem zmiane krokowego na gwarancji - nic nie dalo.

Moze cos takiego jak zawor PCV ale moze ktos powie gdzie on jest w N16?

Jak sie zrobi cieplo to sprobuje z czyszczenim przeplywomierza i tego PCV.

 

Dolaczam zdjecie i prosze o wskazanie miejsca pobytu PCV.

 

http://img295.imageshack.us/img295/3049/14646959fr.jpg

Link to comment
Share on other sites

Guest raVonline

mi w aso niby w listopadzie przeczyscili przepustnice za free, rzeczywiscie po tym problem ustal ale tylko na jakies miesiac potem od stycznia zaczelo sie to znowu pojawiac.. takze wlasnie nie wiem czy to czysczenie cos da.. czekam na relacje LEMUR

Link to comment
Share on other sites

Guest maciejwra

heh większość ma to samo, w poniedziałek podjadę do ASO na Puławskiej ciekawe ile tam krzykną, jak byłem na przeglądzie pzredzimowym to powiedzieli że do regulacji silnik wolnych obrotów, ciekawe, ciekawe ile wezmą za regulacje

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...