Jump to content
Części Nissana - iParts.pl

spaliny, spalanie, przepływka, sonda czy kurde co?


Guest saki
 Share

Recommended Posts

Swego czasu pisałem tutaj o swoich problemach z szarpaniem i zbyt dużym spalaniem.

Na gazie nie jeżdżę, ale instalacja jest. Fachowcy zdiagnozowali, że problem polega na tym, że jest zły mikser, ktory przysłania przepływomierz. I rzeczywiście, po wymianie miksera problem ze skaczącymi obrotami i przyszarpywaniem zniknęły. Ale pojawił się następny problem. Spalanie w ruchu miejskim (normalna jazda, bez korków, lekka noga, hamowanie silnikiem) wynosi nawet 11 litrów paliwa. Czuć też wyraźnie intensywny zapach benzyny z rury wydechowej.

W tej sytuacji pojechałem sobie do nissana. Analizotara spalin nie mieli, bo im się popsuł. Ale podłączyli jakiś komputer i im wyszło, że sonda lambda jest okej i inne ustawienia też. Potem wpadli na to, że jednak dalej ten mikser powoduje problemy i go zdjęli. Kazlai mi pojeździć trochę mówiąc, że teraz wszystko powinno wrócić do normy. Wyjechałem od nich, samochód chodził normalnie. Ale rano, po nocnym postoju nie dało się nim jeździć. Zapalał normalnie, prze 30 sekund trzymał obroty na poziomie ssania - 1200, po czym zaraz wskazówka zaczęła spadać, szarpało i zgasł. Zapaliłem, znowu to samo. W końcu zapaliłem raz jeszcze, przytrzymałem go pare minut z wciśniętym trochę gazem i pojechałem z powrotem do nissana.

Po drodze samochód przy ruszaniu spod świateł z jedynki ruszał normalnie. Ale po wrzuceniu dwójki, przez chwilę się dławił, nie chciał przyspieszać i robił to dopiero po jakimś czasie. Wcale nie miał mocy. Na wyższych biegach i wyższych obrotach już było cacy.

Magicy z nissana powiedzieli, że z powodu długiej obecności miksera ustawienia w przepływomierzu się przestawiły, więc założyli ten mikser z powrotem i teraz można "normalnie" jeździć. Normalnie jeśli uznać, że spalanie 11 litrów jest normalne. Powiedzieli, że muszę wymienić caly przepływomierz, który jednak występuje w katalogu razem z przepustnicą i zaworami, więc kosztuje 6 tysięcy złotych. :-)

Dzisiaj musiałem zrobić przegląd. Tam diagnosta aż się za głowę złapał. Spaliny w niektórych parametrach przekraczają mi 20-krotnie normę!!!

Czy ktoś mi może powiedzieć co jest kurde grane? Z komputera wyszło, że lambda pracuje normalnie, a przepływomierz nie jest uszkodzony. Więc kurde co ma być grane? Bo ja już pomysłu nie mam.

Link to comment
Share on other sites

6 tyś. :shock: :shock: :shock: :shock: :roll:

dokładnie tak. Tak jak mówiłem: stwierdził, że to występuje w całości z całym osprzętem stąd taka cena. Ale dobrodusznie sprzedawca zaproponował mi też rabat, 5 procent :-)

Link to comment
Share on other sites

jak dla mnie saki - wywal ten mixer i zrób reset komputera - wszystko wróci do normy.

tej opcji mówiąc szczerze nie brałem pod uwagę i nawet na nią nie wpadłem, a wydaje się to najbardziej oczywistym rozwiązaniem. Dzięki serdeczne.

Tylko kurde grzyb, dlaczego nie wpadli na to rozwiązanie także fachowcy z nissana. A byłem w ASO, a nie u pana henia w garażu.

Link to comment
Share on other sites

Guest psujaut
Tylko kurde grzyb, dlaczego nie wpadli na to rozwiązanie także fachowcy z nissana. A byłem w ASO, a nie u pana henia w garażu.

a było trzeba jechać do pana Henia :lol:

Link to comment
Share on other sites

Tylko kurde grzyb, dlaczego nie wpadli na to rozwiązanie także fachowcy z nissana. A byłem w ASO, a nie u pana henia w garażu.

a było trzeba jechać do pana Henia :lol:

ja mogę nawet jechać do pana kazia, albo pani zdzisi. Tylko niech mi wreszcie ktoś kurde powie, co zrobić.

ps. Na początek wypróbuję rozwiązanie z resetem kompa.

Link to comment
Share on other sites

a tak przy okazji: jak się robi reset komputera :?: , czy np. wystarczy rozłączyć akumulator? - na czas jakiś

właśnie, dobre pytanie. Może ktoś to robił? Bo ja już ma serdecznie dosyć jeżdżenia po warsztatach, które głównie ode mnie pieniądze wyciągają.

Link to comment
Share on other sites

Za te 6000zł minus rabat wolal bym SWAPA na SR20DE i odkladanie na turbo do niegoo...

 

Wracająć do rzeczywistości, obstawaim dwie rzczy albo przeplwyka albo sonda lambda.

 

Mikser wywal koniecznie a po tym zresetuj kompa.

 

Ps. daj mi symbol przeplywki to być może coś ci znajde powiedzmy w cenie ASO minus dwa zera na końcu :)

 

Aha bym zapomniał w silnika 1,4 i 1,6 przeplywka znadjuje się przy przepustnicy gazu, zeby mieć do niej dobre dojscie to trzeba zdjąć puszke filtra poweitrza.

Link to comment
Share on other sites

Guest schulla

Masz N15 1,4 więc silnik chyba taki jak ja mam w sunny.Mój również spala 11-12/100 gazu w mieście,ale w trasie wychodzi mu 8,5/100 co przetestowałem już kilka razy i z czego jestem zadowolony.Dziwi mnie tylko tak duża rozbieżność w spalaniu między miastem a trasą,ale z drugiej strony spalanie na benzynie w mieście było 9-10/100,więc normalne,że gazu łyka trochę więcej.

Link to comment
Share on other sites

Masz N15 1,4 więc silnik chyba taki jak ja mam w sunny.Mój również spala 11-12/100 gazu w mieście,ale w trasie wychodzi mu 8,5/100 co przetestowałem już kilka razy i z czego jestem zadowolony.Dziwi mnie tylko tak duża rozbieżność w spalaniu między miastem a trasą,ale z drugiej strony spalanie na benzynie w mieście było 9-10/100,więc normalne,że gazu łyka trochę więcej.

mój spalan 11-12 litrów w mieście, ale nie gazu, tylko benzyny!

Link to comment
Share on other sites

jak dla mnie saki - wywal ten mixer i zrób reset komputera - wszystko wróci do normy.

mikser wywalony, wczoraj o 21.00 akumulator rozłączony, dzisiaj drałuję tramwajem. Dobra mija o 21.00. Zobaczymy co się będzie dalej działo, czy wszystko wróci do normy,

Link to comment
Share on other sites

Za te 6000zł minus rabat wolal bym SWAPA na SR20DE i odkladanie na turbo do niegoo...

 

Wracająć do rzeczywistości, obstawaim dwie rzczy albo przeplwyka albo sonda lambda.

 

Mikser wywal koniecznie a po tym zresetuj kompa.

 

Ps. daj mi symbol przeplywki to być może coś ci znajde powiedzmy w cenie ASO minus dwa zera na końcu :)

 

Aha bym zapomniał w silnika 1,4 i 1,6 przeplywka znadjuje się przy przepustnicy gazu, zeby mieć do niej dobre dojscie to trzeba zdjąć puszke filtra poweitrza.

na razie jestem w trakcie resetu komputera, jak to nic nie da, zwrócę się do ciebie o pomoc.

Link to comment
Share on other sites

Wczoraj wieczorem podpiąłem akumulator ponownie. Zgodnie z sugestiami odczekałem pare minut, aż złapie temperaraturę. Samochód jednak coś przyszarpywał i po chwilowym trzymaniu obrotó na poziomie ssania, gasł. Przytrzymałem go jednak na 2 tysiące obrotów, aż złapał temperaturę i pojechałem.

Ostatnio jak zdjąłem ten mikser, ale nie resetowałem komputera, to już się nie dało jeździć. Teraz pojechał. Żadnego szarpania,, mulenia, przyspieszania po chwili. Jest spokój.

Dzisiaj rano już zapalał całkowicie normanie i nie gasł wcale. Na mój węch, spaliny jakby się poprawiły. Nie czuć ich, nie śmierdzą benzyną, która powala na nogi - a tak było wcześniej. Nie wiem, może to tylko moje subiektywne odczucie. Zaraz jadę na analizę spalin i będę wszystko wiedział. Napiszę wam.

Spalanie również będę dopiero badał.

**********

Właśnie wróciłem z badania spalin. Ostatnio jak tam zajechałem do w stacji aż się włączyłem alarm stężenia trujących substancji w powietrzu. Teraz nic się nie włączyło. A oto wyniki badania. Pierwsza liczba to badanie sprzed tygodnia, druga to badanie sprzed 15 minut.

CO: 7,86 procent objętości, a teraz 0,18

CO2: 9,23, a teraz 14,88

HC: 317,00 ppm obj, a teraz 21,00

O2: 1,030 obj, a teraz 0,140 objętości

Lambda: 0,813, a 1,000

Cholerne patałachy z nissana, które pieprzą bajeczki o rozwalonym przepływomierzu i go oferują za 6 tysięcy minus rabat. Dziękuję koledze z forum za podpowiedzenie resetu i dopiero wtedy wywaleniu miksera. Pojeżdżę tak teraz z tydzień i zobaczymy spalanie. Następnym moim krokiem będzie demontaż tej cholernej instalacji gazowej.

Link to comment
Share on other sites

  • 1 year later...
Guest Bartto

koledzy ...

pomozcie.....

 

dzisiaj pojechalem na przeglad rejestracyjny,....

 

gosc sie zlapal za glowe :029: jak analiza spalin pokazala CO ok 9-10% zamiat normy 0,5% :zdziw:

 

pojechalem na komputer - podpieli mi samochod - nie pokazalo zadnych bledow....

myslalem z sonda padla lub np katalizator....(chyba powinno pokazac....?)

 

zarowno na gazie jak i benzynie tak jest...

pomozcie panowie - bo nie chce tak jezdzic a nie wiem jak sie do tego zabrac.....

mam przejechane niecale 119 kkm - czy mozliwe ze katalizator padl....? ale chyba to by wyszlo na kompie??

 

 

 

dzieki! :!!:

Link to comment
Share on other sites

Guest Czeso

Może gazownik grzebał Ci ostatnio w ustawieniach mieszanki? Ja miałem podobny problem, co prawda tylko na gazie, ale okazało się, że właśnie mieszanka była źle ustawiona. Może grzebali Ci i przy mieszance gazu i paliwa?

Link to comment
Share on other sites

Guest Bartto
są jakieś niepokojące objawy?

 

no w sumie nie,

jedynie co mnie niepokoi to oborty ktore nie spadaja plynnie do 900 obrotow....

ale to podobno nirmalne (albo nie)

 

tak jak pisalem spaliny podczsa badania byly sporo powyzej normy :(

 

[ Dodano: Pią 20 Lip, 2007 20:37 ]

Może gazownik grzebał Ci ostatnio w ustawieniach mieszanki? Ja miałem podobny problem, co prawda tylko na gazie, ale okazało się, że właśnie mieszanka była źle ustawiona. Może grzebali Ci i przy mieszance gazu i paliwa?

 

raczej nie... robili regulacje ale to oni w sumie juz zauwazyli wyzszy poziom CO,

wtedy troche to zbagatelizowalem....

 

nawet gdyby - to co ma ustawienia/regulacja gazu do wysokiego poziomu spalin przy jezdzie na benzynie?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...