Jump to content
Części Nissana - iParts.pl

[P11/WP11] Jak wymontować pompe paliwa


Guest zbyh

Recommended Posts

razem z plywakiem czujnika poziomu w P11? Czy to ustrojstwo jest jakos przykrecone czy tez na jakis zatrzaskach? Do pompy sie dostalem ale za nic nie moge jej wyciagnac. Srubek zadnych tam nie widze ani nie wyczuwam dlonia. Calosc delikatnie sie przesuwa "przod-tyl" o jakies 3mm jakby zamontowana w szynach a na samym dole jest taki powiedzmy "zabek", ktory chyba blokuje pompe, zeby z tych szyn nie wyjechala. Ten "zabek" daje sie palcem podwazyc ale niestety pompy nadal nie idzie wyjac Tak mi to wyglada ale pewien nie jestem bo nie dosc, ze w tym baku nic nie widac to jeszcze jest to zalane paliwem.Podpowiedzcie jak sie za to zabrac.

Link to comment
Share on other sites

dwa tygodnie temu wymienialem pompe z kuba. jest ona przymocowana do tegoplastikowego pudelka. tez mielismy spory z tym problem ale sie wreszcie udalo. wyjmowal ja kuba ale z tego co widzialem to mocna nia szarpal az puscila. zdaje sie, ze ciagnal do siebie. moze potem zobaczy temat i cos dopisze.

Link to comment
Share on other sites

To ustrojstwo jest na szynach i trzyma to to ten ząbek. AFAIK naciskając na ząbek (wyciągałem to już chyba ze 3 razy, ale ostatni raz, jakoś w lipcu) to trzeba delikatnie poszarpać przód tył aż puści. A wyjmuje się chyba w kierunku odwrotnym do umieszczonej zapadki.

Najprawdopodobniej zapadka z przodu i wyciąga się w kier tyłu auta lub jak zapadka z tyłu to w kier przodu auta.

:wink:

Link to comment
Share on other sites

No i miales racje. Cale to ustrojstwo wyszlo tak jak pisales (w strone tylu samochodu). Trzeba bylo tylko zdecydowanie mocniej do tego sie zabrac.

Wskaznik poziomu paliwa juz zywy :)

Jeszcze raz dzieki

Link to comment
Share on other sites

Drobnostka.

Ja już od kupna autka nie moge dojść ładu z tym zafajdanym wskaźnikiem paliwa. Mi już z szerokiego wachlarza możliwość została chyba tylko wymiania całej obudowy i właśnie takowej poszukuje.

Co zrobiłeś, że pomogło?

Link to comment
Share on other sites

U mnie ktorys z kabli pomiedzy czujnikiem a kostka (z tych co ida w baku) byl gdzies przerwany bo raz bylo na nim przejscie a jak go sie wygielo to juz nie bylo. Wymienilem te kable i wskaznik chodzi poprawnie. A jaka masz rezystancje na czujniku? U mnie jest od okolo 8 Ohm (pelny bak) do 183 Ohm (pusty). Moze juz masz juz ten rezystor skopany a wtedy pewnie wymiana calej obudowy :(

Link to comment
Share on other sites

Oporu nie mierzyłem, ale u mnie było tak, po wyjęciu oczyszczeniu styków i zamontowaniu wszystko Ok do pewnego momentu, a później to pokazywał coraz mniej i mniej, aż zasypiał w spokoju na samym dole.

Jak się troche ociepli to sprubóje jeszcze pomiau oporu i jeszcze raz sprawdze kable, z tym że najpierw musze skombinować tą płytkę z obudowy pompy paliwa, bo przez chwilę nieuwagi mi pękła. :twisted: :twisted: :twisted:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...