Jump to content
Części Nissana - iParts.pl

almera N16 problem z uruchamianiem


Guest kislok
 Share

Recommended Posts

tak jak w temacie, jesli tylko temp. zejdzie ponizej zera pojawiaja sie klopoty, przy temp. -10 trzeba dodac gazu tzn. poruszac pedalem i moze z bolem zapali, dzis np. przy -16 rozrusznik bardzo niemrawo krecil... "pikal" nawet alarm (czyli byl dosc znaczny spadek napiecia, i auto nie zapalilo

 

czasem mam wrazenie ze podczas gry rozruszik kreci pojawiaja sie suwy pracy silnik prawie zaskakuje, ale gdy tylko puszcze kluczyk jest kiszka :(

 

prosze o pomoc! dla ulatwienia powiem ze przebieg 34tys. km akumulator ma 6miesiecy!! silnik 1.5 benz.

 

tak jak pisalem wyzej ze auto zapali czasem ale trzeba dosc mocno poruszac pedalem gazu. nie rozumiem tego, zapala moze po 3-4razach 5-8sekundowego krecenia!

Link to comment
Share on other sites

Guest danieloss

Mam podobnie jak ty. Mój silnik to też 1,5 benz i przebieg 67 tyś. Nawet to co zauważyłem to kontrolka oleju wcale się nie zapala, dopiero po jakimś czasie jak silnik sie nagrzeje - wyłacze go to dopiero wtedy sie zapala i bezposredni o po właćzeniu gaśnie kontrolka.

Link to comment
Share on other sites

normalnie jakas magia :(

watpie zeby wystepowalo jakies zawilgocenie na stykach, polaczeniach itp. bo auto zapala w deszczu i przy wilgotnej pogodzie

a problem pojawia sie ten sam juz 2giej zimy!

 

nie mam pojecia co robic

dajcie jakies sugestie ;)

p.s.

a ten czujnik polozenia walu to gdzie jest ? i co znim sie dzialo ?

Link to comment
Share on other sites

ostatnie wiadomosci:

z ojcem poszlismy sprobowac go odpalic wszystkie kontrolki sie zapalaja :) i wogole siwatla siweca mocno!!!! wszystko dziala, ale gdy wlaczam rozrusznik wszytko siada normalnie zakreci walem moze ze 3 razy i kontrolki przy kazdym obrocie znikaja do zera!!! i nie swieca

co mam zrobic :( jestem zrozpaczony

 

btw. mam jeszcze maluszka-zapalil po chwili i pojechalem

 

 

edited :arrow:

odpalaem ja tez od 2giego akumulatora i taka sama kiszka kontorlki znikaja i przestaje krecic!

Link to comment
Share on other sites

Można powiedzieć, że to wina słabego akumulatora. Moja N16 zapala spokojnie za pierwszym razem. Generalnie bez róznicy czy to 0 czy -25 stopni. Kontrolki zapalają się wszystkie i gasną też od razu po zapaleniu. Jak alarm dziwnie pika to też przyszyną jest brak wystarczającej ilości prądu. Jesli jesteś pewien, że akumulatorek jest oki to przeczyść jego styki. Może są zaśniedziałe i w tym tkwi przyczyna.

Link to comment
Share on other sites

Guest Gołąb

a moze jakies trefne paliwo macie zalane?? przymarzlo gdzies (?), moj akumulator ma 2,5 lub 3 latka i jest dosc czesto molestowany przezemnie ogrzewaniem tylnej szyby i dmuchawa... ale tankuje caly czas na statoilu (benzyna i LPG)

Link to comment
Share on other sites

Guest vqsoft1
ostatnie wiadomosci:

z ojcem poszlismy sprobowac go odpalic wszystkie kontrolki sie zapalaja :) i wogole siwatla siweca mocno!!!! wszystko dziala, ale gdy wlaczam rozrusznik wszytko siada normalnie zakreci walem moze ze 3 razy i kontrolki przy kazdym obrocie znikaja do zera!!! i nie swieca

co mam zrobic :( jestem zrozpaczony

 

btw. mam jeszcze maluszka-zapalil po chwili i pojechalem

 

 

edited :arrow:

odpalaem ja tez od 2giego akumulatora i taka sama kiszka kontorlki znikaja i przestaje krecic!

 

jak dla mnie to jest objaw slaqbego polacznie z masa lub klopoty z klemami!

sprawdz te polaczenia !

Link to comment
Share on other sites

  • 2 weeks later...

zdecydowanie to kwestia aku. ja mialem identycznie - 15 odpalam rzezil i zgasl (alarm jesczcz pobrzeczal, i zamkna drzwi:))) ale jak zmienilem na nowy to pali od 1 przy -30 be problemu, w serwisie mi powiedzieli ze te aku montowane seryjnie maja za mala pojemnosc i dali mi nowy ( tzn zaplacilem 210 a robocizna za free) wymian aku na nowy gwarancja jest na 3 lata ale nie ma co sie dochodzic ze uwzglednia, ja dostalem robocizne gratis:)

Link to comment
Share on other sites

Guest DJ One-Way

To akumulator, kiedyś tez tak miałem i alarm tez mi pikał, za każdym odpalaniem zerowały mi się ustawienia radia, godzina na kokpicie:/, wymieniłem aku i po problemie:D

Link to comment
Share on other sites

nie ma co się łudzić - piszecie....

No tak po ca ta gwarancja - skoro aku po 6 ciu miechach nadaje sie do kosza - to powinni wymienić za darmo - auto ma kontyngent na nasz kochany kraj a wiec i cały zajeb... klimat - wiec ma odpalać na upale i na mrozie - jak nie to serwis powinien wyminić co trzeba.

A teraz 2 słowa o akumulatorach -sprawnośćgościa to prąd jaki jest w stanie dać. Na -20 st sprawność aku sięga 30 % może być naładowany i trzymać napięcie - ale prądu nie da i rozrusznik rzęzi mimo, że światła świecą i ma zielono na pokrywie (konntrolka zużycia aku).

Rada jest taka - wystarczy na 10 min podłączyc prostownik by rozgrzać elektrolit lub zabierac aku na noc do domu - wtedy na pewno zakręci.

Link to comment
Share on other sites

Guest escortdriver
nie ma co się łudzić - piszecie....

No tak po ca ta gwarancja - skoro aku po 6 ciu miechach nadaje sie do kosza - to powinni wymienić za darmo - auto ma kontyngent na nasz kochany kraj a wiec i cały zajeb... klimat - wiec ma odpalać na upale i na mrozie - jak nie to serwis powinien wyminić co trzeba.

 

Zaraz, zaraz, to znaczy, że jak siądzie akumulator siądzie to nie wymienią na nowy??

- Opel robił podobnie - wystarczyło postraszyć prawnikiem (napisałem pismo przez radcę prawnego - kolega:) )i wymienili od razu!

Muszą wymienić akumulator jak jest auto na gwarancji i jest zepsuty.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...