Jump to content
Części Nissana - iParts.pl

8 godzin stala na dworze przy -26stC i


Guest vqsoft1
 Share

Recommended Posts

Guest vqsoft1

odpalila bez pierdniecia. Jeden strzal i furak chodzi., Szkoda ze nie widzieliscie miny mojego kumpla ktorego Rover 200 2.0SDI rano nawet nie pierdnol! Powiedzial KUba Jak jak kocham ten twoj samochod :)))

 

przejchalem ok 60km po zarabiscie "przejezdnej" trasie nr 7 ( Plonsk-Warszawa) Vmax wynosial ok 60km/h , wszystko bylo ok. Dojechalem do cieplutkiego garazu zgasilem klamerke i poszedlem otworzyc drzwi, wracam krece rozrusznikiem a tu buuuu blu i odpalil ale to nie bylo to co normalnie. Wiec wjechalem do garazu i miernik w dlon. Aku 12.23V ladowanie na wolnych 14,22 V wiec git. Hmm mysle cos nie gra. Zgasilem fure i chwile odczekalem. Odpalilem ja potem i juz rozrusznik zagadal normalnie.

i to mnie wlasnie zastanawia, wiem ze nie powinienem sie martwic ale jednak troche o tym mysle. Powiedzcie mi czy z technicznego (kontrukcyjnego) punktu widzenia jest mozeliwe ze podczas dlugiej przejzadzki przy - 23st rozrusznik mogl jakos przymarznac??? bo inaczej tego sobie nie potrafie wytlumaczyc. CO myslicie.

Wszystko okaze sie jutro gdzy bede ja odpalal rano! dobrze ze mam garaz obity dodtakowa styropianem i dzis rano przy i 26st na zewnatrz w srodku mialem ok -2 -3st.L))))

 

pozdrawiam wszystkich

Link to comment
Share on other sites

zamarznąć raczej nie mógł poprostu może siadać rozrusznik albo przypadek jak się nie będzie powtarzać to olać sprawę :) moja dziś od strzała przy -31 rano :D (Power by Bosh Silver)

Link to comment
Share on other sites

Guest vqsoft1
zamarznąć raczej nie mógł poprostu może siadać rozrusznik albo przypadek jak się nie będzie powtarzać to olać sprawę :) moja dziś od strzała przy -31 rano :D (Power by Bosh Silver)

hmm siadac rozrusznik??? myslisz?

jutro sprawdze jak sie to ma!

Link to comment
Share on other sites

Cały rozrusznik to chyba nie siada. Raczej bendix, czyli to ustrojstwo przyklejone do niego. Tam jest taki elektromagnes, który przyciąga ci zembatkę do koła zamachowego i potem ją cofa. Możliwe, że dostało się tam trochę wody i lekko przymarzło, choć nie powinno. Generalnie jeśli się nie będzie powtarzać to faktycznie możesz olać.

Link to comment
Share on other sites

przy takich mropzach wszystko jest możliwe - patrz rozszerzalność cieplna metali - po prostu wieniec i silnik rozgrzany - rozrusznik mniej - nie bardzo to pasuje czasem wymiarowo dlatego rzęzi - wierzcie mi przy - 35st dzisiaj paski klinowe kręciły sie na chama, a ani prądnica, ani pompa wspomagania i sprężara klimy drgnąć nie chciały.... odpaliła z trudem i wielkim kwikiem i kopceniu z pasków.

Link to comment
Share on other sites

Almerki górą :) Moja N15 dziś i każdego dnia poprzedniego tez bez problemu z 1 kluczyka odpala przy takich mrozach.

 

Ostatnio robie za startera na parkingu :)

 

A co do tego buuuu to czy taka awaria z bendixem moze wystepowac jak mrozu nie ma?? Mialem tak w lato czasami ze przekrecam kluczyk a auto nie nawet nie zakreci tylko buuuuuu (gluchy dzwiek). Po wyjeciu i wlozeniu kluczyka ponownie zazwyczaj odpalał.

 

Pytanie 2:

Czy wasze alemry też nie osiągają temperatury silnika wyzszej??

Primera P11 po przejechaniu kawalka od razu na polowke, moja N15 mimo ze zakrylem wlot powietrza na chlodnice drgnie 4 mm ponad minimum. Moze jakas rada?? Ktos mi powiedzial ze to moze byc wina plynu chlodzacego??

Link to comment
Share on other sites

Guest vqsoft1
Almerki górą :) Moja N15 dziś i każdego dnia poprzedniego tez bez problemu z 1 kluczyka odpala przy takich mrozach.

 

Ostatnio robie za startera na parkingu :)

 

A co do tego buuuu to czy taka awaria z bendixem moze wystepowac jak mrozu nie ma?? Mialem tak w lato czasami ze przekrecam kluczyk a auto nie nawet nie zakreci tylko buuuuuu (gluchy dzwiek). Po wyjeciu i wlozeniu kluczyka ponownie zazwyczaj odpalał.

 

Pytanie 2:

Czy wasze alemry też nie osiągają temperatury silnika wyzszej??

Primera P11 po przejechaniu kawalka od razu na polowke, moja N15 mimo ze zakrylem wlot powietrza na chlodnice drgnie 4 mm ponad minimum. Moze jakas rada?? Ktos mi powiedzial ze to moze byc wina plynu chlodzacego??

to co mi sie wczoraj przydazylo to na 100% nie wina bendixa!!!

co do temperatury to moja alma juz po ok 900m do 1.5 km ma optymalna temperaturke! i taka utrzymuje niezaleznie od tem na zewnatrz i sily ogrzewania wewnatrz.

Link to comment
Share on other sites

U mnie też wskaźnik temp dochodzi do "standardowego" położenia i nagrzewa się dość szybko.

Słyszałem że przy niskich temp płyn "znika" (zmniejsza objętość) i u mnie faktycznie spadło poniżej min i musiałem dolać.

Link to comment
Share on other sites

to ze silnik sie nie zagrzewa to raczej wina termostatu. Nowy kosztuje okolo 50zl wiec srubokrety w dlon i bedzie cieplo :)

 

a gdzie ten termostat?? jakies wskazowki??

 

i mowisz ze jak go zmienie to temperature bedzie lapal szybciej??

wadliwy termostat moze pwoodowac brak wzrostu tempreatury??

nie daje on tylko odczytu??

Link to comment
Share on other sites

wadliwy termostat zostawia caly czas otwarty obieg cieczy, tzn przez chlodnice, przez to silnik nie jest w stanie sie zagrzac. Nie wiem jak w 1.4, w 2.0 termostat jest tuz pod aparatem zaplonowym, 3 srubki go trzymaja :) Sam niedlugo bede u siebie wymienial...

Link to comment
Share on other sites

Guest vqsoft1
to ze silnik sie nie zagrzewa to raczej wina termostatu. Nowy kosztuje okolo 50zl wiec srubokrety w dlon i bedzie cieplo :)

 

a gdzie ten termostat?? jakies wskazowki??

 

i mowisz ze jak go zmienie to temperature bedzie lapal szybciej??

wadliwy termostat moze pwoodowac brak wzrostu tempreatury??

nie daje on tylko odczytu??

zobacz gdzie ida dwie grube przewody chlodzenia z chlodnicy! obie wchodza prawie w jedno miejsce(tak jest w n16) ta termostat jest na tym przewodzie gornym. Tam tego szukaj. jest wkrecony w glowice silnika!.

 

Kurde widze ze te n15tki strasznie sypia.

Link to comment
Share on other sites

Guest zielony

po 18 godz na 22 stopniowym mrozie za h**** nie mozna mojej almy odpalic! dziwna rzecza jest fakt ze nie da rady nawet zakrecic bo jest taki psztryk i jakby odlacza rozrusznik!! poltora roczny samochod a mnie zadziwil bo poprzedni moj krazownik nie mial takich problemow nawet przy takim mrozie!!!!! :? a byl o klase slabszy.

Link to comment
Share on other sites

Z tym wymienianiem termostatu to bym się wstrzymał. Z zaufanego źródła wiem, że to bardzo rzadka usterka w Almerach.

U mnie były problemy z układem chłodzenia (parownik zamarzał). Okazało się, że przycyzbną było zapowietrzenie. W ASO nawet nie mięli na stanie i nie bardzo rozumieli po co mi termostat ;-)

Link to comment
Share on other sites

mozliwe ze termostat sie po prostu zacial, jesli dawno nie byl wimieniany plyn... ponoc w SR20 nejlpiej jest dac mala uszczelke dodatkowa pod termostat bo na zwyklej czasem cos sie zahacza o obudowe i jest taki efekt jakby byl zepsuty... wiec nie wiem czy to taka rzadka awaria skoro nawet cos takiego odkryli:P

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...