Jump to content
Części Nissana - iParts.pl

Dziwny odgłos przy ruszaniu


Guest Mirandola

Recommended Posts

Guest Mirandola

Od kilku miesięcy posiadam P11 wersję SE benzyna 2.0. Ostatnio jednak zaczął się pojawiać dziwny odgłos, który ma miejsce przy ruszaniu. Jest to jedno metaliczne "szczęknięcie" dobiegające spod maski, odgłos przypomina trochę dźwięk sprężyny. Dzieje się to tylko wtedy gdy ruszam po włączeniu silnika (najczęściej po przejechaniu 2-3 metrów). Nie występuje przy ruszaniu ze świateł na przykład gdy silnik pracuje. Wystarczy na kilkadziesiąt sekund wyłączyć silnik i włączyć ponownie by odgłos znów się pojawił przy ruszaniu. Czy ktoś miał podobne objawy?

Link to comment
Share on other sites

miałem kiedyś fury na gaz i zawsze zawór z butli na przerzucaniu tak głośno pykał że się sądziedzi budzili :diabel2:

Link to comment
Share on other sites

U mnie taki dzwięk powodował urwany spornik od rury wlotu powietrza. Lewa strona przy akumulatorze. Sprawdz u siebie może to to samo. Pierwszy wspornik patrząc od wlotu powietrza. Wywalilem to i jest git.

Powodzenia

Link to comment
Share on other sites

Guest Stranger
Od kilku miesięcy posiadam P11 wersję SE benzyna 2.0. Ostatnio jednak zaczął się pojawiać dziwny odgłos, który ma miejsce przy ruszaniu. Jest to jedno metaliczne "szczęknięcie" dobiegające spod maski, odgłos przypomina trochę dźwięk sprężyny. Dzieje się to tylko wtedy gdy ruszam po włączeniu silnika (najczęściej po przejechaniu 2-3 metrów). Nie występuje przy ruszaniu ze świateł na przykład gdy silnik pracuje. Wystarczy na kilkadziesiąt sekund wyłączyć silnik i włączyć ponownie by odgłos znów się pojawił przy ruszaniu. Czy ktoś miał podobne objawy?

Mam to samo. Po porannym odpaleniu auta i ruszeniu z miejsca słyszę taki jakiś dźwięk jakby zwolniła się sprężyna. Cichy i kiedyś się nad nim zastanawiałem, ale jakoś przestałem przywiązywać do niego uwagę. Ale jakbyś to wyjasnił, chętnie sie dowiem co to ;)

Link to comment
Share on other sites

Witam ! Tez mnie zaniepokoil kiedys ten odglos ale po wizycie w serwisie dowiedzialem sie ze to jest sprawka ABS-u on sie jakby uzbraja - cos w tym stylu odpowiedzial serwisant , dodal ze to jest normalne i ze mam sie nieprzejmowac .:)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...