Jump to content
Części Nissana - iParts.pl

Można samemu stwierdzić, że łożyska są do wymiany?


Guest Maciek78
 Share

Recommended Posts

Guest Maciek78

Mam taki objaw (ciągle od 2 miesięcy):

samochód jedzie i nagle jakby dostawał słabe paliwo - przestaje ciagnąć i się robi takim mułem.

Pierwszą diagnozą były zaciski - że nie oddają po hamowaniu. Okazało się, że są OK.

Potem Szczęki - były również OK

Przewody paliwowe - wymienione

Tłoczki - OK

 

I dalej mam takie efekty, że jedzie tak, jak ma jechać a nagle czuć hamowanie - coś w rodzaju przyblokowanych kół.

Rozmawiałem z Szymeqiem - delikatnie nakierował mnie na łozyska.

Nie wiem, czy moge sprawdzić ich niezawodność sam czy muszę jechać do speca. A u niego wiadomo jak spotka babę tfu leszcza :D

Link to comment
Share on other sites

Na podniesionym samochodzie zakręć kołem. Zatarte łożyska zatrzymają szybko koło. Jeśli zaś się kończą, to będą szumiały czy wręcz huczały (zwłaszcza w czasie jazdy).

Link to comment
Share on other sites

Dopiszę co nieco bo miałem takie samo zjawisko w Oplu Kadecie kiedyś. Tak samo mi samochód hamował na każdym biegu i cały czas byłem przekonany że coś z przednimi kołami,jeździłem do mechaników,oglądali tarcze,klocki,łożyska i nic.Okazało sie że to tylne koła mi hamowały,nie odbijały szczęki z bębnów :D jak zaciągałem ręczny.Może sprawdz to?

 

[ Dodano: Pon 04 Gru, 2006 17:38 ]

zresztą jakbyś miał uszkodzone łożyska to jak ruszasz kołem na boki to czuć wyraźnie luzy.Pytałem się znajomego mechanika i powiedział że łożyska się od tak nie zacierają, są precyzyjnie wykonane i rzadko ulegają awariom i zatarciu

 

[ Dodano: Pon 04 Gru, 2006 17:50 ]

"Do najczęściej spotykanych objawów zużycia łożysk tocznych należy zaliczyć: głośną pracę łożyskowania z charakterystycznym wyciem, odgłosy tarcia metalicznego, stukot i szum dochodzący z okolic piasty. Przy dużym zużyciu łożysk można wyczuć wibrację kół jezdnych i drgania kierownicy. Obok zużycia naturalnego w praktyce często spotyka się zniszczenie łożysk spowodowane wnikaniem wody powodującą korozję, która jeśli występuje przez dłuższy czas, blokuje łożysko."

Link to comment
Share on other sites

Jeszcze nie spotkałem sie z przypadkiem żeby łozyska kół dostały luzu a wcześniej nie dawały znać o sobie furgocząc czy hucząc. Jeśli nie huczy to napewno nie łożyska. Jeśli sprawdziłeś że hamulce na 100% nie trzymają to napewno nie to.

samochód jedzie i nagle jakby dostawał słabe paliwo - przestaje ciagnąć i się robi takim mułem.

:D

Czy tak sie dzieje na każdym biegu?I przy jakich prędkościach? Bo Jeśli gróbo powyżej 100 to ja bym stawiał na te łożyska. Ale jeśli na małych prędkościach to nie. Silnik dobrze kręci?

Link to comment
Share on other sites

można podnieść lewą stronę przód i pojechać na sucho aż na piątke i potem prawe,zobaczysz jak szybko zwalnia kółko i jak głośno słychać łożyska,w moim poprzednim autku (colcik c50)łożyska tak głośno wyły że radia nie było słychać i nic nie zwalniało a przy wymianie opiłki metalu były wszędzie(tyle że na tyle),przód nie ma łożysk stożkowych ale jeśli są uszkodzone to na pewno je usłyszysz...szukałbym gdzie indziej jeśli tak się dzieje np.,tylko na rozgrzanym silniku ... itd.,

Link to comment
Share on other sites

no ja bym z tym podnoszeniem jednej strony przodu i jazdą "na sucho" uważał... mechanizm różnicowy kosztował mnie ponad 200 złotych :D

Maćku z z...atartymi łożyskami :D spróbuj gdy zaczyna być taki mułowaty wysprzęglić i przygazować, zobaczysz czy silnik wkręca się na obroty tak jak powinien a może niekoniecznie... a jeśli masz chęci to podnieś autko i kręć każdym kołem, wtedy wyłapiesz każde niepokojące objawy (zbyt szybko zatrzymujące się koło, za głośna praca itp.).

Pozdrawiam. Miki eins :D

Link to comment
Share on other sites

Guest Maciek78

Witam

 

Każdy z Was przytoczył po części każde moje objawy:

- koła się nie kręcą luźno na podnośniku. Z tym, że oba na raz :< - i nie zawsze ma to miejsce

- muł się włącza chyba (niestety, nie stwierdziłem na 100%) na każdym biegu

- muł występuje przy każdej prędkości - czasami od momentu ruszenia nawet

- po wysprzęgleniu nie ma zmian

- gdy zaczyna słabiej jechać mam wrażenie, że silnik wyje - wkręca się na wyższe obroty niż pokauje prędkościomierz

- mam tak jakby efekt pukania - wydaje mi się, że pochodzi z lewego przedniego koła - czy to to?

- nie wiem jaki odgłos daje zużyte łożysko - szumy może i są, ale ciche i wydaje mi się, że to kwestia opon

- nie wiem czy to ma znaczenie, ale ostatnio przekręciłą mi się delikatnie kierownica - jadąc prosto ona już nie jest ustawiona "na wprost"

- luzów raczej nie wynalazłem, wszystko ładnie chodzi

- no i im większa prędkość tym bardziej czuć opory przy przyspieszaniu. Mam wrażenie, że to się pogłębia.

Link to comment
Share on other sites

Rozmawiałem z Szymeqiem - delikatnie nakierował mnie na łozyska.
- to była jedna z wielu opcji, bo widziałem jak łożysko stawało a po chwili kręciło sie normalnie - ale wtedy był wyczuwalny luz na bieżni - na kole ogólnie mówiąc - tutaj luzów nie ma to i łożyska odpadają.
- mam tak jakby efekt pukania - wydaje mi się, że pochodzi z lewego przedniego koła - czy to to?
- mówiłeś, że wpadłeś w dziurę więc stawiam na sworzeń - ale to nie ma związku ze sprawą - wcześniej też to się działo...

Może coś ze sprzęgłem się dzieje :| - choć objawy trudne do zdjagnozowania.

Zobacz czy koła tylne są gorące gdy minie "efekt zwalniania" - może faktycznie coś z tylnymi się dzieje - rozbierz tył i dokładnie wyczyść - może samoregulator szwankuje :027:

Link to comment
Share on other sites

Nie wyczytałem z twoich opisów. Czy aby napewno sprzęgło ci się nie ślizga. Napisz konkretnie czy jak dodasz gazu to silnik wkręca się a auto nie przyspiesza czy nie?

Link to comment
Share on other sites

Guest Maciek78

No wygląda to mniej więcej w taki sposób. Nie jest to aż tak widoczne, ale np przy prędkości 100 kmh mam wrażenie, że silnik chce szybciej a coś go trzyma w miejscu. Obrotomierza nie mam, ale na słuch to głośniej wyje.

Niestety, nie stwierdziłem tego w przypadku np ruszania - muł jest, a silnik CHYBA pracuje prawidłowo.

No i ta niekonsekwencja - raz tak sie dzieje, raz nie. Dziś całą drogę do pracy pokonał milutko i sympatycznie :)

Link to comment
Share on other sites

a moze to skrzynia sie sypie??

 

To byłby hałas zaje...

 

Prędzej, faktycznie, postawiłbym na sprzęgło. Jakiś fragment odleciał, np. sprężyna z tarczy i od czasu do czasu wlatuje pos sprężynę docisku. Takie coś się zdarzało.

Link to comment
Share on other sites

Ale wtedy by miał problemy z wciskaniem sprzęgła .... choć faktycznie do podejrzeń pozostaje tylko sprzęgło ...

Kiedys jak miałem malucha (el) to dojechałem do skrzyżownania, zatrzymałem się wcisnołem sprzęgło, wrzuciłem 1 i ........ nic, nie ruszyłem samochód chodzi, biegami wachluje - każdy wchodzi a auto nie rusza - panika :). Telefon do znajomego - hol i po zdjęciu tej metalowej obudowy przy skrzyni wyleciały "włókna" - jakby mysza pocieła watę szkalną - z tarczy zostały tylko metalowe części ... po rozebraniu prócz ubytku tarczy nic dziwnego nie było widać - nowa tarcza i wszystko śmigało... taka mała przygoda :D;)

Link to comment
Share on other sites

Guest Maciek78

Wspominałem kiedyś, że czasami mam wrażenie wpadającego pedała sprzęgła. Wchodzi praktycznie bez żadnego oporu - z tym, że to jest nieczęste zjawisko.

A muł pojawia się dosyć często - w zasadzie fifty - fifty.

 

Bombelu - Ty idź krakać nad morze :diabel:

Link to comment
Share on other sites

No wygląda to mniej więcej w taki sposób. Nie jest to aż tak widoczne, ale np przy prędkości 100 kmh mam wrażenie, że silnik chce szybciej a coś go trzyma w miejscu. Obrotomierza nie mam, ale na słuch to głośniej wyje.

Niestety, nie stwierdziłem tego w przypadku np ruszania - muł jest, a silnik CHYBA pracuje prawidłowo.

No i ta niekonsekwencja - raz tak sie dzieje, raz nie. Dziś całą drogę do pracy pokonał milutko i sympatycznie :)

 

tak czytam sobie co tu opisujesz i stwierdziłem, że mam podobne objawy. Raz jedzie całkiem fajnie a czasami jakbym ciągnął jakiś wóz z sianem czy co :D

 

sprzęgło u mnie odpada, łożyska też więc pozostają ewentualnie hamulce :/

Link to comment
Share on other sites

Guest Maciek78

No tak, skasowałem swojego poprzedniego posta :/

 

HELP!

To juz zaczyna denerwować - czuć, że samochód nie idzie tak, jak powinien. Turbo malucha zdzierżyłem, ale takie niewiadomo co jak mnie pod górę wyprzedza??

 

Czy mogą to być aluski?? Słyszałem opinię, że te tańsze mają "możliwość" włąśnie blokowania się. Na ile jest w tym prawdy??

 

Zauważyłem, że silnik ma nieco podniesione obroty - np przy 100 kmh, ale na moje oko ma to wpływ z tym, że coś koła trzyma - on by chciał więcej, ale nie może :)

Link to comment
Share on other sites

A teraz sobie pomyślałem. Zobacz ile alufelga jest od klocka hamulcowego

Nie od klocka - bo od niego kawałek jest - ale jaka jest odległość od zacisku - zresztą to by cały czas tarło a nie czasami ...

Link to comment
Share on other sites

A pompe paliwa sprawdzałeś... może ta cholera łapie zadyszke :/

To trzeba by było pojechać na hamownie - jechać do momentu aż się znów zmuli i wtedy stop i popatrzeć. Maciek zrób tak jak zacznie znów mulić to zatrzymaj się - zgaś silnik odczekaj chwile i pojedź dalej - zobaczysz czy to jest coś elektrycznego/sprzętowego czy cos mechanicznie się blokuje. Czy przy ruszaniu będzie muł czy normalnie ... :?:

Link to comment
Share on other sites

Guest Maciek78

Bonzo - wymienione. Wszystko teraz jest jak nowe.

 

Odległość alusa od zacisku jest taka, że jej prawie nie ma, ale okręcając koło na lewarku nie stwierdziłem tarcia.

Wracając jeszcze do tylnych kół - one okręcają się na lewarku baaardzo leciutko.

Link to comment
Share on other sites

Tyle, że drgania wystąpiły po zaliczeniu dziurki - i nie chodzi tu o kobitkę :diabel: - sworzeń jest pewnie wybity, gdyby felga byla krzywa to cyklicznie by mial szum/tarcie a nie tylko czasami...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...