Jump to content
Części Nissana - iParts.pl

Zwiekszylo mi sie spalanie w K11. 1.3 o conajmniej 1,5l przy


Guest ABT
 Share

Recommended Posts

Wiem czytalem juz o tym ale glownie tu sa watki o wysokim spalaniu na gazie a ja mam tylko benzyne. Zwykle mi spalala okolo 6 litrow a teraz dochodzi do 8, caly czas jezdze tak samo, ten sam styl, te same trasy a teraz nawet to cieplej jest i zonk, kompa resetowalem, nic nie dalo. Podlaczyc pod kompa i sprawdzic sonde A co znaczy zem oze swirowac?? A jak trza wymienic to jak i za ile ? ;) Dodam ze byla spawana rura tlumika (przed wyzszym spalaniem) nie wiem czy akumulator byl odpinany podczas spawania, a ponoc spawarka moze namieszac w kompie, hamulce nie zapieczone.

Link to comment
Share on other sites

nie wiem czy akumulator byl odpinany podczas spawania, a ponoc spawarka moze namieszac w kompie

To zbrodnia nawet przy Malczanie lub Syrenie - tak nie wolno.

Mógł iść alternator - diody?

Link to comment
Share on other sites

hmm jeszcze zalezy jaką bennyzne wlałes do baku

niestety ostatnio tez mi rure spawali a nie odlaczylem aku;/ale raczej mi nic nie jest

Link to comment
Share on other sites

Jeśli to było spawanie gazowe to nic moim zdaniem nie powinno się stać,

Spawanie elektryczne = szkody w instalacji.

Link to comment
Share on other sites

normalna benzyne ;) sprawdzone stacje Ale zaczynam wierzyc ze aku byl nie odpiety i cos sie tam pochlastalo a tego niestety nie wiem bo nie pod moja opieka wtedy byl samochod :/

 

Jeszcze w sumie po odpaleniu auta z rana czuc troche jakby spaliny przez chwile, teraz tez mam wrazenie ze autko jakby tyroszke slabsze ale teraz to wszystko moze mi sie wydawac ;)

Link to comment
Share on other sites

  • 1 year later...

Podpinam sie do tematu :|

Moja bestia spaliła mi ostatnio 11l na 100 :zdziw: :zdziw: :zdziw:

Silnik w sumie chodzi normalnie , nic nie szarpie nie dławi, zapala na dotyk :|

 

Pytanie więc - dlaczego żre jak cholera :(

 

Lambda , przepływomierz :?:

 

Świece, palec i kopułkę wymieniałem, chyba że przewody jeszcze ale to by silnik coś świrował :?:

 

[ Dodano: Czw 24 Kwi, 2008 23:37 ]

A dodam że latem w poprzednim sezonie palił mi max 8 (przy butowaniu) :|

Link to comment
Share on other sites

Guest Smoła

Dragomir proponuję podjechać na stację diagnostyczną i zrobić analizę spalin, wtedy będziesz już trochę więcej wiedział. Ja miałem podobny problem, ale analizna spalin nic nie wykazała. Okazało się, że miałem zapieczone zaciski hamulcowe z przodu i praktycznie cały czas jeździłem "hamując". Może warto by tez to sprawdzić.

Link to comment
Share on other sites

Guest Pablo_Snk

Dragomir, mam to samo, wymieniłem sonde i nic nie daje zostało mi wymienić przepływomierz. Napisze wam czy coś dała wymiana przepływomierza, ale raczej da, bo już wszystko próbowałem od resetowania kompa świece filtry i pali mi jak smok. na Analizie nic nie wyszło mi.

Link to comment
Share on other sites

wieksza ilosc korkow? krotsze odcinki ? moze to ? ja tam wiem ze dusze ja do granic mozliwosci, ale faktycznie pali wiecej niz w zeszle wakacje ..

 

moze cos z paliwem robia :|

Link to comment
Share on other sites

Na razie wymieniłem sondę, zobaczymy co się zmieni. Zrobię jeszcze dłuższą trasę .

Hamulcami bawiłem się w zeszłym roku i spalanie spadło, ale sprawdzę jeszcze czy się nie grzeją znowu :|

Link to comment
Share on other sites

Wow a przy silniku 1,0 - 6,5 l średnio to też dużo???

 

Jeżeli jeździsz po mieście to raczej norma i zależy jeszcze od stylu jazdy ;)

 

W poprzednim roku latem na długiej trasie jadąc około 100km/h spaliła mi 5,6l/100km :)

Tylko po zimie zawsze się coś pierdzieli :/

Link to comment
Share on other sites

Guest axela szczecin

moja po miescie w trybie mieszanym spala mi 7-7.5l regularnie tak samo....z tym ze wiem ze wskaznik paliwa w micrach przeklamuje wiec musze kiedys zrobic dokladny test na stacji ale zawsze zapominam:)

w trasie spalila okolo 6l cisnac 120-140km., wiec chyba nie jest zle....:)choc na takie malo autko mogloby byc lepiej.... :/

Link to comment
Share on other sites

Od jakiegoś czasu zauważam ,że paliwo ma ciut inny zapach i od tego też czasu zauważyłem zwiększone spalanie.Jakby brakowało tego kopa w zupie ,trzeba więcej cisnąć by to samo uzyskać .A może już jestem przewrażliwiony.Chyba że zauważyliście podobne zjawisko ;)

Link to comment
Share on other sites

I wymiana sondy raczej poskutkowała, na trasie spalił mi 7l/100km :)

Zobaczymy jak się w mieście będzie spisywać ;)

Link to comment
Share on other sites

Guest Longers

7l benzyny na trasie to raczej sporo ciagle. moja po sprowadzeniu wziela niecale 6 ostatnio na lpg 6,1l na 100km. chyba jakas dobra partie gazu trafilem:P

Link to comment
Share on other sites

W sumie to był cykl mieszany, i jeszcze na korki trafiłem ;)

Okaże się dopiero jak po samym mieście zrobię z 200km :|

Link to comment
Share on other sites

nie ma co porownywac spalania z roku na rok... wiecej remontow, wiecej aut, wieksze korki ja juz nawet nie zliczam spalania.

Link to comment
Share on other sites

  • 1 month later...

Jak spawali na nieodpiętym aku migomatem to mógł się popi... komputer, nie pozostaje nic innego niz sprawdzić w stacji npASO przez złącze EOBD, bo może ci teraz chodzić w trybie awaryjnym, ale jeśli się nie pali check engine to powinno być w porzo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...