Jump to content
Części Nissana - iParts.pl

[P11.144/W11.144] klimatyzacja -dziwne dzialanie


Guest waall
 Share

Recommended Posts

Guest waall

witam. auto bylo naprawione .Przod. Klima byla ponownie napelniana, Teraz działa tak,zamiast zimnego powietrza leci cieple. Lekko chlodniejsze ze srodkowych kratek. Mechanicy nie wiedza podejrzewaja ,że moze ten ktory to naprawial nie podłączyl czujnika ktory wylącza klimatyzacje po osiagnieciu nastawionej temperatury.Ale nie wiedza czy taki czujnik jest, igdzie sie on znajduje.

Link to comment
Share on other sites

Guest waall

Super informacja. To taka malutka ktatka po prawej stronie kierownicy? Dodam jeszcze to,że wedlug mechanikow nie do konca zamykaja sie klapy nawiewu i cieple powietrze miesza sie tym z klimatyzacji, Silownik działa.

Link to comment
Share on other sites

I dalej nic nie wiemy, mam to samo.

Klima raz chłodzi raz grzeje i dzieje się to losowo, temperatura nie ma na ten fakt wpływu.

 

pozdr.

Link to comment
Share on other sites

I dalej nic nie wiemy, mam to samo.

Klima raz chłodzi raz grzeje i dzieje się to losowo, temperatura nie ma na ten fakt wpływu.

 

pozdr.

Ja jeżdziłem kiedyś z odłączonym czujnikiem temeratury wewnętrznej (ten o którym pisali poprzenicy - na desce po prawej stronie kierownicy) i niezależnie czy klima była włączona czy nie i niezależnie od nastawów GRZAŁO!!! masakre miałem - i bardzo mnie zdziwiło to bo myślałem że ten czujnik ma znaczenie tylko w przypadku gdy masz kliem włączoną - a tu nie...

Może u ciebie nie styka ten czujnik?

Link to comment
Share on other sites

Guest waall

Dzieki za te informacje.Jutro podpowiem tym FACHOWCĄ.Tak mi naprawili ,że jak wlączylem klimę to sie zapalały halogeny.

Link to comment
Share on other sites

ja proponuję sprawdzić filtr kabiny. potrafi skutecznie przeszkadzać klimatyzacji.

czyjnik jest zamontowany w obudowie zegarów (caly ten element plastikowy który obejmuje dzure na zegary). na pewno uda sie dostac do czujnika odkreceniu wszystkich srob ktore go trzymaja - bez wyjmowania tego elementu. Byc moze uda sie go jakos wydlubac tylko po wyjeciu radia - ale nie jestem pewien czy jest tam jakies przejscie. A jesli pierwsza metoda procedura jest podobna jak opisywana przy wymianie podswietlenia zagarów opisywana na tym forum:

1) Wyciągasz radio

2) odkrecasz śruby mocujące obudowe zegarów

3) wyciagasz kratki nawiewu nad radiem (to proste - ja odginam zaczep wkladajac srubokret w kratke i odginam zaczep - ale sa rozne szkoly)

4) wyciagasz kratke nawiewu z lewej strony zegarów

5) kierownica w gół, demontujesz obudowe kierownicy (z 7 sróbek od spodu). Wydaje mi sie ze po zdjeciu tego elementu odsloni Ci sie jeszcze jedna srubka ktora trzeba odkrecic trzymajaca obudowe zegarów

6) odkrecasz sróbki nad zegarami

7) caly element powinien wyjsc (no chyba ze jeszcze jakas srobka ale wszystko masz juz na wierzchu - i jak wyjdzie to juz do czujnika sie dostaniesz. On jest umieszczony w rurce która zasysa powietrze zeby przez ten czujnik ono przeplywalo - wiec ta rurke sciagasz pociagajac.

 

chyba tyle - ogolnie prosta sprawa (demontarz kratek za pierwszym razem moze sprawiac problemy). A jak juz tyle zrobiles i masz przepalone zarowki zegarów to wymieniaj przy okazji :-)

Link to comment
Share on other sites

  • 3 weeks later...

Czujnik zewnętrzny jest ok. Zmienia się jego rezystancja w funkcji temperatury.

Nawet przechowywałem go przez kilka minut w zamrażalniku.

 

Co by dostać sie do in vehicle sensor rozkręciłem prawie połowę auta ;)

Nie mogę sobie poradzić z radiem, jak go wyciągnąć.

 

Ufam, iż jest odłączony lub uszkodzony in vehicle sensor.

Stąd moja robota i moje pytanie.

 

Nissan Primera P11.144 rocznik 2001

 

pozdr.

Link to comment
Share on other sites

  • 2 weeks later...

Czujnik zewnętrzny jest ok. Zmienia się jego rezystancja w funkcji temperatury.

Nawet przechowywałem go przez kilka minut w zamrażalniku.

 

Co by dostać sie do in vehicle sensor rozkręciłem prawie połowę auta ;)

Nie mogę sobie poradzić z radiem, jak go wyciągnąć.

 

Ufam, iż jest odłączony lub uszkodzony in vehicle sensor.

Stąd moja robota i moje pytanie.

 

Nissan Primera P11.144 rocznik 2001

 

pozdr.

 

Zeby wyjąć radio włóż do każdej z dziórek w radiu cienki srubokret lub cokolwiek innego co sie tam zmiesci, i odblokuj zatrzaski - one leciutko chodza i uslyszysz tai pstryk jak kazda z nich sie odblokowuje (nie trzeba tego robic jednoczesnie) Jesli sa juz odblokowane to oczywiscie nie uslyszysz 'pstryk' juz :-)

 

No i potem ciagniesz za radio... U mnie wyszlo latwo, ale wyjmowalem radio u kolegi i nie bylo tak prosto - nie dalem rady a nie chcialem zniszczyc radia - wiec on na wlasna odpowiedzialnosc szarpnal i wyszlo... Prawdopodobnie cieniutkie gabki ktorymi jest wyklejony otwor na radio z biegiem lat zaczely zamieniac sie w klej :-)

Link to comment
Share on other sites

Podobne objawy ciepłego powietrza zamiast zimnego zrejestrowałem w moim aucie.

Problem dotyczy zawaru rozprężnego, który przy wysokim ciśnieniu wyłącza sprężarkę. Przećwiczyłem to dziś, bo szukam rozwiązania problemu z ustawieniem prędkości nawiewu.

 

Mechanicy, gdy stwierdzili, że:

1. kabinowy jest czysty

2. osuszacz jest nowy,

3. chłodnica jest ok,

4. szczelność układu klimatyzacji też

5. zawór rozprężny działa, bo to właśnie on wyłączył sprężarkę co w efekcie dało ciepłe powietrze, a nie zimne.

Zmniejszyli ciśnienie o kilka barów i powinno już być dobrze.

 

Spróbuj zmniejszyć ciśnienie. Powinno pomóc.

Link to comment
Share on other sites

Nie działa wyszukiawarka, więc podpinam się pod ten temat, z tym że mam p11.

Nabiłem klime. Jednak nie zawsze chłodzi dobrze. Sprawdziłem ciśnienie i jest 1,5 bara, a powinno być ok. 3. Czy ciśnienie faktycznie powinno być ok. 3 barów? Ktoś się orientuje?

Mówili, że do wymiany na początek osuszacz. Kupiłem firmy BEHR HELLA (podobno dobre), ale jak się przyjrzałem w tym, co mam teraz w samochodzie wychodzi jakaś kostka z dwoma przewodami. A w nowym tego nie ma, jest za to wkręcona śruba. Czy tą kostke się wykręca i przekłada do nowego osuszacza? W nowym jest jeszcze na środku, pomiędzy wlotem i wylotem, jakaś zaślepka. Dokładnie nie wiem co to, bo "Po rozpakowaniu reklamacji nie przyjmujemy".

Czy ten osuszacz będzie pasować? Pomóżcie bo ewentualnie w poniedziałek mogę oddać, a na wymiane umówiłem się na wtorek.

 

5. zawór rozprężny działa, bo to właśnie on wyłączył sprężarkę co w efekcie dało ciepłe powietrze, a nie zimne.

Zmniejszyli ciśnienie o kilka barów i powinno już być dobrze.

 

Spróbuj zmniejszyć ciśnienie. Powinno pomóc.

A na ile Ci ustawili ciśnienie? Na temat zaworu rozprężnego powiedzieli, że tu nie ma, tylko są jakieś dysze.

Co może być przyczyną zbyt niskiego ciśnienia?

Link to comment
Share on other sites

Ja też podepne się pod temat. Jak u siebie włącze klime na max (mam manualną)to z kratek leci dość mocne zimne powietrze ale jak na zewnątrz jest ze 28` to we wnętrzu auta jest i tak gorąco. Czy po prostu ten typ tak ma czy może klima powinna chłodzić jeszcze mocniej? Wyraźnie chłodne powietrze zaczyna lecieć już w 10s. po włączeniu klimy.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...